Skocz do zawartości




Reklama



Przedni napęd Renault Ceres 95


  • Nie możesz odpowiadać w tym temacie
12 odpowiedzi na ten temat

#1 jaroweres

jaroweres

    Użytkownik

  • Members
  • PipPip
  • 83 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 20 marzec 2011 - 11:31

Witam wszystkich
Mam mały problem z przednim napędem w mojej Renówce, a mianowicie z piasty lewego kola cieknie mi olej i tutaj moje pytanie do was. Czy ktoś z was wie ile jest roboty z wymiana tego uszczelniacza i jak sie do niej zabrac??
Z góry dziekuje za pomoc.
Pozrawiam jaroweres
i życie toczy sie dalej.........

#2 dzienciol84

dzienciol84

    Nowicjusz

  • Members
  • Pip
  • 9 postów
  • Płeć:Mężczyzna
  • Lokalizacja:szubin

Napisany 24 marzec 2011 - 09:26

Mama podobny problem tylko z tą różnicą ze cieknie od strony prawego koła i tez się zastanawiam czy będzie z tym dużo roboty ??
Z góry dziękuje za odp.

#3 sylip

sylip

    Nowicjusz

  • Members
  • Pip
  • 47 postów
  • 8942917
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 29 marzec 2011 - 21:06

Trzeba rozebrać zwrotnicę i wyjąc półoś razem ze zwolnicą, żeby wyjąc półoś ze zwolnicy trzeba rozkręcić zwolnice i wyjąc zabezpieczanie (pierścień segera).

#4 jaroweres

jaroweres

    Użytkownik

  • Members
  • PipPip
  • 83 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 01 kwiecień 2011 - 21:40

aha to dzieki bardzo za rady
i życie toczy sie dalej.........

#5 konrad00017

konrad00017

    Nowicjusz

  • Members
  • Pip
  • 25 postów
  • Płeć:Mężczyzna

Napisany 10 kwiecień 2011 - 11:05

tylko po wymianie uszczelniacza i łożyska ( zalecana wymiana łożyska stożkowego) musicie nalać odpowiednią ilość oleju do przekładni do mostu tj z prawej strony jest wlew

#6 jaroweres

jaroweres

    Użytkownik

  • Members
  • PipPip
  • 83 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 13 kwiecień 2011 - 09:58

Jeszcze jedno moje pytanko czy z mostu mozna spóścić olej w celu wymiany?? Chodzi mi o to czy jest tam jakiś korek spustowy?? Bo ostatnio dosyc dokładnie przeglądałem przedni most i nic nie znalazłem....
i życie toczy sie dalej.........

#7 konrad00017

konrad00017

    Nowicjusz

  • Members
  • Pip
  • 25 postów
  • Płeć:Mężczyzna

Napisany 15 kwiecień 2011 - 16:10

nie ma jedynie przy wymianie uszczelniacza można go wymienić. ale po co go wymieniać jeżeli masz mało to dolej i z bani

#8 jaroweres

jaroweres

    Użytkownik

  • Members
  • PipPip
  • 83 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 19 kwiecień 2011 - 12:37

Aha dzieki bardzo :)
i życie toczy sie dalej.........

#9 konrad00017

konrad00017

    Nowicjusz

  • Members
  • Pip
  • 25 postów
  • Płeć:Mężczyzna

Napisany 28 kwiecień 2011 - 15:01

sorki jaroweres wprowadziłem cię w błąd spust oleju jest na samym środku przedniego mostu od spodu nie bój się pobrudzić a napewno znajdziesz ;)

#10 Lukas2909

Lukas2909

    Użytkownik

  • Members
  • PipPip
  • 70 postów
  • Płeć:Mężczyzna

Napisany 19 luty 2013 - 23:56

Odświeżam temat, przymierzam się do wymiany oleju w przednim moście tylko zastanawia mnie jaki powinienem tam wlać(chodzi mi o jakiś konkretny przykład), po drugie ile tam tego oleju jest? Z góry dziękuję za odpowiedź, pozdrawiam ;)
Chodzi oczywiście o Renault Ceresa 85.

Edytowany przez Lukas2909, 26 luty 2013 - 15:48.


#11 sylip

sylip

    Nowicjusz

  • Members
  • Pip
  • 47 postów
  • 8942917
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 02 marzec 2013 - 20:45

Mnie mchanik od kornbanków poradził, żeby wlać olej klasy GL5 i gęstości 80W90. Tak zrobiłem. Traktor smiga juz tak 3 lata i jest OK. W przedni most do Ceresa wchodzi ok 8l oleju.

#12 Lukas2909

Lukas2909

    Użytkownik

  • Members
  • PipPip
  • 70 postów
  • Płeć:Mężczyzna

Napisany 03 kwiecień 2013 - 08:51

Panowie, mam mały problem, a mianowicie jak wczoraj wywoziłem śnieg z podwórka swoim Ceresem 85X (95r, silnik JD) to zauważyłem, że mimo iż przedni napęd był wyłączony to działał, zastanowiło mnie to i tu moje pytanie czy w tym ciągniku przedni napęd załącza się sam jak ciągnik "ma ciężko", albo jak tylne koła łapią poślizg, jeżeli tak no to okej, ale jak nie to nie wiem co się mogło ewentualnie popsuć, sprawdzałem elrektrozawór no to prąd do niego dochodzi. Z góry dziękuje za pomoc.

AgroFoto

  • Reklama AgroFoto
  •  

#13 Wojtek987

Wojtek987

    Zaawansowany

  • Members
  • PipPipPip
  • 521 postów
  • Płeć:Mężczyzna

Napisany 21 maj 2013 - 13:54

Ponowię pytanie o piastę bo nie wiem czy dobrze zrozumiałem? U mnie w 110.54 też zaczęło cieknąć z piasty.

Aby ją rozebrać to najpierw rozbieram zwrotnice i wyciągam całą z piastą, następnie odkręcam śruby na zewnątrz piasty (kilka sztuk), wyciągam segera na ośce i wychodzi półośka razem z przegubem z piasty???? dobrze to zrozumiałem? Mam jeszcze pytanie czy zwrotnice łatwo rozebrać czy trzeba coś grzać lub wybijać sworznie albo na prasę jeździć? Chodzi mi tylko o kłopoty związane z rozbiórką i czas bo wiadomo... (czasu zawsze mało)






Jeśli masz konto na Facebooku możesz zalogować się klikając w przycisk