Skocz do zawartości

Zdjęcie

Pytanie odnośnie paru podzespołów MF3060 (zdjecia)


26 odpowiedzi na ten temat

#1 Share lorakw

lorakw

    Nowicjusz

  • Members
  • Pip
  • 25 postów

Napisany 05 marzec 2011 - 15:51

Pytanie odnośnie paru podzespołów MF3060 (zdjecia) Witam! Może mi ktoś powiedzieć do czego służą zaznaczone elementy na zdjęciach? Zdjęcia są słabej jakości ale mam nadzieje, że widać to co trzeba;]
z góry dziękuje i pozdrawiam!
http://www.fotosik.p...85f36ae8ae.html
http://www.fotosik.p...adcf2829ad.html
http://www.fotosik.p...db3020ea0f.html
http://www.fotosik.p...04092b0673.html

Edytowany przez lorakw, 05 marzec 2011 - 16:50.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Pytanie odnośnie paru podzespołów MF3060 (zdjecia) Dzisiaj, 19:31
  •  

#2 Share Petekw

Petekw

    Zaawansowany

  • Members
  • PipPipPip
  • 248 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kościelna Wieś k. Kalisza
  • Zainteresowania:Rolnictwo głównie i troche komputery.

Napisany 05 marzec 2011 - 16:02

Pytanie odnośnie paru podzespołów MF3060 (zdjecia) To na drugim zdjęciu, ten zakrzywiony drut to jest do zaczepania śruby górnej czy tam łącznika jak kto woli.
Zakładasz na dole na bolec i wpozycji pionowej zaczepiasz za ten drut. Mam nadzieje ze wytłamczyłem.
Zetor 8540
MF 365
Ursus C-360 3P

#3 Share lorakw

lorakw

    Nowicjusz

  • Members
  • Pip
  • 25 postów

Napisany 05 marzec 2011 - 16:18

Pytanie odnośnie paru podzespołów MF3060 (zdjecia) w drugim zdjęciu nie chodzi mi o ten drut tylko o taką śrubę co wystaje obok tego druta. Poźniej postaram się wstawić lepsze zdjecie

Edytowany przez nasil90, 05 marzec 2011 - 16:23.
Cytowanie posta


#4 Share kostekk1990

kostekk1990

    Zaawansowany

  • Members
  • PipPipPip
  • 194 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Moje miasto to BIAŁYSTOK

Napisany 05 marzec 2011 - 16:23

Pytanie odnośnie paru podzespołów MF3060 (zdjecia) wez ty to oznacz po ludzku bo te oznaczenia się powtarzają pużniej nieporozumienia będą
1-wlew oleju do skrzyni biegów i tylnego mostu
4-elektrozawór
5-elektozawór

Edytowany przez kostekk1990, 05 marzec 2011 - 16:27.


#5 Share Bartek72511

Bartek72511

    Zaawansowany

  • Members
  • PipPipPip
  • 1571 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Konin

Napisany 05 marzec 2011 - 16:27

Pytanie odnośnie paru podzespołów MF3060 (zdjecia) To drugie ciężko dojrzeć, ale kształtem przypomina mi to wyjście do hamulców, bo w mfach masz hydrauliczne hamulce i to moze być właśnie to. Wstaw lepsze zdjęcie to bedzie wszystko wiadomo.

#6 Share kostekk1990

kostekk1990

    Zaawansowany

  • Members
  • PipPipPip
  • 194 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Moje miasto to BIAŁYSTOK

Napisany 05 marzec 2011 - 16:29

Pytanie odnośnie paru podzespołów MF3060 (zdjecia) tam jest wlew oleju tylko podejrzewam że ktos przyspawał tam szybkozłącze do powrotu oleju ale,słabo widac także moge sie mylić

Edytowany przez nasil90, 06 marzec 2011 - 09:38.
Cytowanie posta


#7 Share lorakw

lorakw

    Nowicjusz

  • Members
  • Pip
  • 25 postów

Napisany 05 marzec 2011 - 16:40

Pytanie odnośnie paru podzespołów MF3060 (zdjecia) Wiem,ze to są elektrozawory tylko nie wiem do czego one dokładnie służą

Edytowany przez lorakw, 05 marzec 2011 - 16:44.


#8 Share rafal88

rafal88

    Zaawansowany

  • Members
  • PipPipPip
  • 394 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 05 marzec 2011 - 18:07

Pytanie odnośnie paru podzespołów MF3060 (zdjecia) Dlugo masz ten ciagnik?? Praktycznie wszystkie przewody, ktore widac nie sa raczej fabrycznie polozone ;)

#9 Share daras77

daras77

    Zaawansowany

  • Members
  • PipPipPip
  • 195 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łodzkie
  • Zainteresowania:motoryzacja,rolnictwo,sport

Napisany 05 marzec 2011 - 20:03

Pytanie odnośnie paru podzespołów MF3060 (zdjecia) Faktycznie,ktoś tam muusiał namieszać,mam 3065 i u mnie tam nie ma takich modyfikacji.Odnoszę wrażenie że elekyrozawory też chyba nie są orginalne

#10 Share BobsMF

BobsMF

    Zaawansowany

  • Members
  • PipPipPip
  • 166 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo

Napisany 06 marzec 2011 - 09:16

Pytanie odnośnie paru podzespołów MF3060 (zdjecia) 1 to jest wolny spływ oleju do skrzyni
2 to czujnik położenia ramion podnośnika B)

Edytowany przez BobsMF, 06 marzec 2011 - 09:19.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Pytanie odnośnie paru podzespołów MF3060 (zdjecia) Dzisiaj, 19:31
  •  

#11 Share rafal88

rafal88

    Zaawansowany

  • Members
  • PipPipPip
  • 394 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 06 marzec 2011 - 10:12

Pytanie odnośnie paru podzespołów MF3060 (zdjecia) 2 to "bolec sily uciagu" Czujnika polozenia ramion podnosnika nie zauwazylem na zadnym zdjeciu, poza tym wspolpracuje on z walem ramion pod pokrywa, na zewnatrz (pod prawym ramieniem) wystaje kawalek i podlaczony jest przewod elektryczny

#12 Share lorakw

lorakw

    Nowicjusz

  • Members
  • Pip
  • 25 postów

Napisany 06 marzec 2011 - 10:38

Pytanie odnośnie paru podzespołów MF3060 (zdjecia)

Dlugo masz ten ciagnik?? Praktycznie wszystkie przewody, ktore widac nie sa raczej fabrycznie polozone ;)

mam go dopiero około 3 miesięcy. To, że te przewody nie są fabrycznie położone to raczej pewne:D Bedzie trzeba się za to zabrac któregoś dnia i coś z tym zrobić żeby to jakoś wyglądało. Do tej pory wszystko chodzi jak należy, i oby tak dalej było. Ciągnik jest zadbany tylko własnie sporo jest niepodłączonych kabli. Da się je spotkać przy skrzyni jak i przy silniku i to mnie zastanawia.

Może kto wie co to jest 6?

#13 Share rafal88

rafal88

    Zaawansowany

  • Members
  • PipPipPip
  • 394 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 06 marzec 2011 - 10:43

Pytanie odnośnie paru podzespołów MF3060 (zdjecia) 6- przelacznik zolw-zajac :rolleyes: dziala??
Ps. masz podlaczona blokade przedniego mostu?? Slabe zdjecia, ale wydaje mi sie ze masz kolanko, a nie trojnik na wyjsciu z elektrozaworow

#14 Share lorakw

lorakw

    Nowicjusz

  • Members
  • Pip
  • 25 postów

Napisany 06 marzec 2011 - 11:12

Pytanie odnośnie paru podzespołów MF3060 (zdjecia) działa;] jest zrobiony taki myk, że żółw/zając przełącza się przyciskiem a nie dźwignią od biegów. Mam podłączoną blokade. A który to jest elektrozawór?

#15 Share rafal88

rafal88

    Zaawansowany

  • Members
  • PipPipPip
  • 394 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 06 marzec 2011 - 11:21

Pytanie odnośnie paru podzespołów MF3060 (zdjecia) patrzac na elektrozawory, od dolu:
-zolw zajac
-przedni naped
-blokada mostow
-WOM
-hamulec WOM

#16 Share Gustlikus

Gustlikus

    Użytkownik

  • Members
  • PipPip
  • 60 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Powiat Cieszyński
  • Zainteresowania:Mechanika, Elektronika, Maszyny, Informatyka

Napisany 07 marzec 2011 - 20:57

Pytanie odnośnie paru podzespołów MF3060 (zdjecia) Coś mi się widzi że tan myk to zrobili dlatego że coś maż z komputerem i ci to obeszli;) Te elektrozawory dlatego takie że normalnie one biorą mase z ramy a tam ktoś takie "inne" cewki i one musza mieć masę kablami;) Nie przełącz sobie zow/zajac z wajcha na biegu bo możesz coś rozwalić;) to z przodu od półbiegu jest - ta sama sztuczka;) wymieniona cewka elektrozaworu, przy podnośniku czujniki uciągu;) tzn mierzą silę działająca na ramienia;) Jeszcze coś cie zastanawia? :) Sterownik jest pod kabina jak coś;) koło mocowania schodków z prawej strony;)
Jeżeli potrzebujesz licznika do prasy, owijarki (nawet tych co oryginalnie nie mają) lub jakiś sterownik elektroniczny - pisz!
W miarę możliwości postaram się coś/znaleźć w zapasach lub wykonać (może być wymyślony od podstaw).
Ewentualnie udzielę rad jak coś naprawić elektrycznego/elektronicznego.

#17 Share rafik256

rafik256

    Zaawansowany

  • Members
  • PipPipPip
  • 705 postów
  • Płeć:Mężczyzna

Napisany 08 marzec 2011 - 17:53

Pytanie odnośnie paru podzespołów MF3060 (zdjecia) Już widze że masz problem z obwodem cisnienia oleju w skrzyni bo masz go podłączonego do masy. Znając życie siadł jeden pin ktos to zmasował żeby sprzedac sprzęt a teraz bedzie sie to sypało. Teraz należałoby to wszystko doprowadzic do oryginału i zobaczyć jak autotronic zareaguje. Przygotuj sie jednak ze bez jego wymiany sie nie obejdzie. Jak ten odwód padł to juz nic z tym panelem nie zrobisz.

#18 Share Gustlikus

Gustlikus

    Użytkownik

  • Members
  • PipPip
  • 60 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Powiat Cieszyński
  • Zainteresowania:Mechanika, Elektronika, Maszyny, Informatyka

Napisany 08 marzec 2011 - 19:29

Pytanie odnośnie paru podzespołów MF3060 (zdjecia) Jak tylko jeden obwód padł to czemu by nie zrobił? :) Ja bym się bał takim jeździć a jak nie to według instrukcji robić wersje bez autotronic;) (była taka) w instrukcji napraw maż schemat;) Autotronic da się rozebrać i naprawić;) Usterki typu 1 niedziałający pin to tylko wygrzanie / poprawienie Lutów;)

Ps. podłączenia czujnika do masy to ja tam akurat nie widzę;) Ale kiepskiej jakości zdjęcia więc trzeba by to na żywo widzieć i pomierzyć;)

Edytowany przez Gustlikus, 08 marzec 2011 - 19:36.

Jeżeli potrzebujesz licznika do prasy, owijarki (nawet tych co oryginalnie nie mają) lub jakiś sterownik elektroniczny - pisz!
W miarę możliwości postaram się coś/znaleźć w zapasach lub wykonać (może być wymyślony od podstaw).
Ewentualnie udzielę rad jak coś naprawić elektrycznego/elektronicznego.

#19 Share rafik256

rafik256

    Zaawansowany

  • Members
  • PipPipPip
  • 705 postów
  • Płeć:Mężczyzna

Napisany 08 marzec 2011 - 21:47

Pytanie odnośnie paru podzespołów MF3060 (zdjecia) no a ja akurat widzę to podłączenie i wiem nawet wiem pod jaka srubke to jest podłaczone. W sobote bedę poprawiał instalacje w 3115 z identycznym problemem także nie ucz mnie jak to ma wyglądać. Widzę że próbujesz byc mądry ale średnio to Ci wychodzi. Cały czas próbujesz mnie na cos złapać. No i znowu muszę Ci wytknąć niekompetencję. Zastanów sie dlaczego uszkodzenie uszkodzenie obwodu ciśnienia niesie takie konsekwencje. Jeżeli nie wiesz to dyskusja z tobą nie mam sensu. Jesteś taki cwany to przyślę ci taki panel i go naprawisz. Słyszałeś o różnych generacjach autotronic?? Większość MF, które spotykam jest na tej starszej wersji przy której jest problem z naprawą. Wiesz dalczego? Gdyby to było takie proste to zapewne nikt by się nie bawił w przebudowę obwodu tylko użył lutownicy i załatwił sprawę.

PS. Co ty chcesz mierzyć?? chyba widać czy przewód jest podłączony do masy?? Nadal twierdzisz że każdy panel autotronic da się tak łatwo otworzyć i naprawić?? Już tyle ich widziałes??

Spójrz sobie na 4 zdjęcie i tam wyraźnie widać ze w obwodzie jest 3 przewód, którego byc nie powinno i jest on podłączony do masy.

Edytowany przez rafik256, 08 marzec 2011 - 21:52.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Pytanie odnośnie paru podzespołów MF3060 (zdjecia) Dzisiaj, 19:31
  •  

#20 Share Gustlikus

Gustlikus

    Użytkownik

  • Members
  • PipPip
  • 60 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Powiat Cieszyński
  • Zainteresowania:Mechanika, Elektronika, Maszyny, Informatyka

Napisany 08 marzec 2011 - 22:01

Pytanie odnośnie paru podzespołów MF3060 (zdjecia) Szczerze powiedziawszy ja tam widzę 2 x masę na 1 fot pod jedna śrubkę i jak na mój gust 2 elektrozawory z których wychodzą po 2 kable więc można wnioskować że masa jest od nich.... A to że ten czujnik tam musi być to jestem świadom i on tam jest i nawet jakieś kable do niego idą;) W tym co ja robiłem problemem było otwarcie ale jak się to mówi wszystko da się zrobić;) 4h dłubałem tego czarnego gluta i jakiś silikon;) Problem jaki był w tym co robiłem? Raz kontaktował właśnie obwód ciśnienia a raz nie - co się działo? A jak sobie jechał na szosowych to naraz jeb i mu wpi.... terenowe to można chyba jako najgroźniejsze uznać;) Poza tym mu w ogóle WOM nie działała ale to tam nic nie potrafiło więcej zepsuć;)

Przed czym ma zabezpieczać ten czujnik? a no przed np przerzucaniem sobie z zowią na zająca jak jest niedostateczne ciśnienie albo włączeniem WOM i ścieraniem jego sprzęgła przez poślizg;) (chodź tam jest dodatkowo czujnik obrotów WOM więc to by wykryło poślizg) jeszcze dochodzi niecałkowite zazębienie blokady i niecałkowite wysprzęglenie przedniego napędu co jakiś problemów nie stwarza kosmicznych;) Najszybciej prawdopodobnie rozwali raz kontaktujący raz nie pin/czujnik i biegi teren/szosa przy np 30km/h;)

A jemu ten autotronic pewno nie działa w ogóle albo go tam nie ma moim skromnym zdaniem;)

Ps. co za problem obejścia porobić tak aby je brak ciśnienia też rozłączał? ! przekaźnik więcej.... A otwierałem starym poczciwym flexem ta aluminiowa puszkę:]


Edit..

skąd wież że np ten 3 przewód nie idzie do takiego zabezpieczenia? Tak z zdjęcia dużo nie wywnioskujesz - jakoś najpewniejszym wyjściem mi się wydaje zmierzenia a z tego co z nim na gg rozmawiałem on nie ma w ogóle podłączonego autotronic więc po jaka cholerę ktoś by to miał obchodzić jeszcze?

I nie próbuje cię złapać tylko jak najpełniejszy obraz sytuacji właścicielowi stworzyć - dodatkowo może się coś nowego dowiem? Człowiek się w końcu całe życie uczy:) A czy cię atakuje - większość moich wypowiedzi potwierdza twoje z pewnymi wyjątkami.

Edytowany przez Gustlikus, 08 marzec 2011 - 22:15.

Jeżeli potrzebujesz licznika do prasy, owijarki (nawet tych co oryginalnie nie mają) lub jakiś sterownik elektroniczny - pisz!
W miarę możliwości postaram się coś/znaleźć w zapasach lub wykonać (może być wymyślony od podstaw).
Ewentualnie udzielę rad jak coś naprawić elektrycznego/elektronicznego.

Podobne tematy