Skocz do zawartości

Zdjęcie

Prostownik i ładowanie


29 odpowiedzi na ten temat

#21 Share rafff24

rafff24

    Zaawansowany

  • Members
  • PipPipPip
  • 843 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Przeciszów
  • Zainteresowania:rolnictwo, motoryzacja

Napisany 03 marzec 2011 - 22:46

Prostownik i ładowanie zgoda, mostek Greatz'a może mieć przebicie, lub układ który może mieć prostownik, no chyba że coś nie wiem, bo normalnie na wyłączonym prostowniku, przy podpinaniu nie powinno iskrzyć bo diody działają zaporowo i nie puszczają prądu "w drugą stronę"

Reklama AgroFoto Ads

  • watermark
  • Reklama
Prostownik i ładowanie Dzisiaj, 09:33
  •  

#22 Share vcc

vcc

    Zaawansowany

  • Members
  • PipPipPip
  • 426 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bartodzieje / Zwoleń
  • Zainteresowania:Grunt to prund, a prund to elektryka......

Napisany 04 marzec 2011 - 07:25

Prostownik i ładowanie Jak pragnę zdrowia, czytam i normalnie mnie skręca że trafo w prostowniku robi zwarcie, układ prostowniczy od tego właśnie jest iż puszcza prąd tylko w jednym kierunku, do sprawdzenia kolega ma prostownik i tyle, a nie dyskusje na temat jego podpinania na 2 strony, poza tym nie ten dział bo do elektryki to się kwalifikuje

agrotysk.pl
Ryki - Słowackiego 23

============================

Zwoleń - Krakowska 7


#23 Share Jerry28

Jerry28

    Zaawansowany

  • Members
  • PipPipPip
  • 265 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie, powiat bialski

Napisany 04 marzec 2011 - 11:46

Prostownik i ładowanie Może nie do końca dobrze się wyraziłem, trafo jako trafo będzie robić zwarcie, ale zapomniałem o tym , że w prostowniku jest jeszcze moduł prostownika ;) Moja wina. Nie wiem natomiast jak będzie zachowywał się prostownik z płytkami selenowymi (w pierwszym poście jest napisane, że to bardzo stary prostownik), nigdy takiego nie widziałem.

#24 Share malenstwo123

malenstwo123

    Nowicjusz

  • Members
  • Pip
  • 20 postów

Napisany 06 marzec 2011 - 14:34

Prostownik i ładowanie

Witam!
Zamontowałem alternator z wbudowanym regulatorem,wszystko według schematu, ale mam słabe akumulatory więc nie mogłem odpalic i chciałem podładować prostownikiem 12V 15A. Akumulatory to dwie 6V 195Ah, minus na ciągnik plus na rozrusznik, gdy podpiołem kleme plusową prostownika z plusem akumulatora i chciałem podpiąć kleme minusową prostownika z minusem akumulatora to zaczeło iskrzyc jakby było zwarcie czy coś w tym stylu. Czy to wina prostownika (prostownik stary, 10x naprawiany) czy źle podłączam? jak prawidłowo podłączyć, wcześniej nie było problemu jak plus był na masie?

witam pozwól ze spytam ładowałeś tym prostownikiem jakieś inne pojazdy jeśli nie to spróbuj podłączyć go do auta i sprawdż co się będzie działo u upewnij się że masz prawidłowo oznaczone zaciski na prostowniku chodzi mi o to czy + to rzeczywiście +bo pisałeś że był parę razy naprawiany

#25 Share Hiddenly

Hiddenly

    Zaawansowany

  • Members
  • PipPipPip
  • 100 postów
  • Płeć:Mężczyzna

Napisany 19 maj 2012 - 11:03

Prostownik i ładowanie Wczoraj prubowałem naładować akumulator to wyciągnolem go z traktora i podłaczylem + z + - z - i chwilke poładowało 5 sec i wywaliło bezpiecznik w prostowniku dodam ze akumulator 6v prostwonik 12v i juz nie probowalem

Dzis rano podpiołem akumulatory do traktora i włozylem nowy bezpiecznik do prostownika podpiołem - na mase (na gwint od sprezarki) a + do rozrusznika gdzie idzie ten gruby kabel do tej śruby na dole rozrusznika właczyłem prostownik i nic ale wskazówka wogule sie nie rusza caly czas jest na 0 nawet gdy ruszam tym pokrętłem od dawki prądu prosze o pomoc ponieważ boje sie ze spaliłem prostownik i wdodatku to nie mój tylko sąsiada (prostownik jest teraz cały czas podłączony )

Reklama AgroFoto Ads

  • watermark
  • Reklama
Prostownik i ładowanie Dzisiaj, 09:33
  •  

#26 Share SipmaZ224

SipmaZ224

    Zaawansowany

  • Members
  • PipPipPip
  • 548 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubartów

Napisany 19 maj 2012 - 15:08

Prostownik i ładowanie Co do pierwszego problemu, to niezły numer zrobiłeś.
Nie lepiej było podłączyć dwa aku na raz by bezpiecznie je naładować?
W ogóle po wuj było je wyciągać?
Ostatnimi czasy sąsiad ładował aku 6V, 12V prostownikiem, aku wybuchło, a ten stracił oko....


Jeśli włożyłeś nowy bezpiecznik to może coś nie łączyć przy żabkach. Włącz prostownik i ruszaj żabkami, może nie ma dobrego przejścia na masę czy coś. Jak to nic nie da to podłącz pod niego żarówkę i zobacz czy świeci, no chyba że to inteligenty prostownik to na żarówce nie zaświeci.

#27 Share Hiddenly

Hiddenly

    Zaawansowany

  • Members
  • PipPipPip
  • 100 postów
  • Płeć:Mężczyzna

Napisany 20 maj 2012 - 06:22

Prostownik i ładowanie Prostownik OK wczoraj podpiołem do akumulatorów w traktorzei ładnie ładuje nie odłaczałęm klem normalnie podłaczylem + z+ - Z- i ładuje cala noc sie ładowal dziś rano chciałem zobaczyć to spadło z 15A do 10A dodam że akumulatory stały odłączone przez 6 miesiećy w zime lub nawet więcej


Kurde juz ładuje 15h i nawet rozrusznik niechce chajtnąc

Edytowany przez Hiddenly, 20 maj 2012 - 13:28.


#28 Share SipmaZ224

SipmaZ224

    Zaawansowany

  • Members
  • PipPipPip
  • 548 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubartów

Napisany 21 maj 2012 - 10:55

Prostownik i ładowanie Jaki prąd ustawiasz? Ładuj maks prądem aż wskazówka wejdzie na zero

#29 Share Hiddenly

Hiddenly

    Zaawansowany

  • Members
  • PipPipPip
  • 100 postów
  • Płeć:Mężczyzna

Napisany 21 maj 2012 - 14:57

Prostownik i ładowanie hehe to nie wina prostownika akumulatorów dziś przyszedł do mnie mój kolega i dotknoł coś tam przy masie i zrobione ładnie pali z rozrusznika wszystko chodzi ") jak sie dowiem co bylo przyczyna to odrazu napisze :)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Prostownik i ładowanie Dzisiaj, 09:33
  •  

#30 Share zorzyk2

zorzyk2

    Zaawansowany

  • Members
  • PipPipPip
  • 3403 postów
  • Płeć:Nie powiem
  • Lokalizacja:nima

Napisany 21 maj 2012 - 15:46

Prostownik i ładowanie To było jasne gdy nie ładowało w pierwszym wariancie podłączenia(masa i przewód na rozruszniku), a w drugim już ładowało, a nie działał rozruch.

Edytowany przez zorzyk2, 21 maj 2012 - 15:49.


Podobne tematy