Skocz do zawartości

Zdjęcie

cylkop problem z podnoszeniem


8 odpowiedzi na ten temat

#1 Share Samiec

Samiec

    Nowicjusz

  • Members
  • Pip
  • 48 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Opolskie
  • Zainteresowania:chirurgia stomatologiczna

Napisany 25 luty 2011 - 14:05

cylkop problem z podnoszeniem Witam,

mam następujący problem. Zaraz po włączeniu wałka wszystkie 5 dźwignie działa i tłoki pracują poprawnie. Po około 30 sek do 1 minuty, działają tylko 2 dźwignie, ta od obrotu i ta od podnoszenia łap. Nie działa podnoszenie, prostowanie ramienia, i zamykanie chwytaka. Później po około 10-15 minut (wałek jest cały czas włączony) znowu wszystkie tłoki działają sprawnie.
Pompa została kupiona nowa rok temu. Sytuacja powtarza się nie zależnie od tego czy na zewnątrz jest minus czy plus.

czy ktoś ma jakiś pomysł co jest powodem takiej sytuacji?

Reklama AgroFoto Ads

  • watermark
  • Reklama
cylkop problem z podnoszeniem Dzisiaj, 01:11
  •  

#2 Share ZUCH1234

ZUCH1234

    Zaawansowany

  • Members
  • PipPipPip
  • 700 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Świętokrzyskie

Napisany 25 luty 2011 - 14:32

cylkop problem z podnoszeniem nie wiem czy nie było podobnego tematu
ja tez wymieniłem pompe ale cuda sie dzały olej nowy filty i nic dopiero jak kupiłem nowe rozdzielacze koszt 980 zł regeneracja cos ok 450 zł cyklop zaczoł chodzic jak szalony

#3 Share brunet1

brunet1

    Użytkownik

  • Members
  • PipPip
  • 91 postów

Napisany 25 luty 2011 - 14:43

cylkop problem z podnoszeniem A wymieniałeś w nim olej? jak tak to czy rozbierałeś zbiornik w środku i czyściłeś filtry?

#4 Share Samiec

Samiec

    Nowicjusz

  • Members
  • Pip
  • 48 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Opolskie
  • Zainteresowania:chirurgia stomatologiczna

Napisany 25 luty 2011 - 15:34

cylkop problem z podnoszeniem olej był wymieniany z 2 lata temu, cały zbiornik został opróżniony. nie wiem co z filtrami.

#5 Share ZUCH1234

ZUCH1234

    Zaawansowany

  • Members
  • PipPipPip
  • 700 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Świętokrzyskie

Napisany 25 luty 2011 - 16:15

cylkop problem z podnoszeniem proponował bym sprawdzic jezeli to nie pomoze to napewno rozdzielacze te 3 a jakim olejem zalałes

Reklama AgroFoto Ads

  • watermark
  • Reklama
cylkop problem z podnoszeniem Dzisiaj, 01:11
  •  

#6 Share brunet1

brunet1

    Użytkownik

  • Members
  • PipPip
  • 91 postów

Napisany 25 luty 2011 - 16:17

cylkop problem z podnoszeniem zacznij od spuszczenia oleju i przeczyść wszystkie filtry . Jeden jest w środku drugi z przodu zbiornika. to jest narazie najtańszy koszt. jężeki to nie pomoże to zostaje rozdzielacz. Ale myśle że będzie dobrze. A i jak spuścisz olej to jak jest w miarę dobry to wymyj zbiornik i przelej go przez sitko

#7 Share miszka31

miszka31

    Zaawansowany

  • Members
  • PipPipPip
  • 1138 postów
  • Płeć:Mężczyzna
  • Lokalizacja:siedliszcze koło dubienki
  • Zainteresowania:maszyny rolnicze

Napisany 25 luty 2011 - 17:02

cylkop problem z podnoszeniem może ci się wąż zsilający pompe rozwarstwił, były takie przypadki, jeszcze spróbuj zmienić dzielnik oleju który zaśila rozdzielacze.

#8 Share JEDREK

JEDREK

    Zaawansowany

  • Members
  • PipPipPip
  • 202 postów
  • Płeć:Mężczyzna
  • Lokalizacja:zachodniopomorskie/ pow. choszczno
  • Zainteresowania:Rolnictwo wkoncu młody farmer:)
    A pasja i hobby maszyny rolnicze.

Napisany 25 luty 2011 - 17:58

cylkop problem z podnoszeniem kolego tez mam czesto ten problem wyczysc filtry !!!! 99% pomoze napewno pozdr ;)
ursus 360 ursus 385 i Fortschritt 323A górą!!!!!!!!!!:-)

Reklama AgroFoto Ads

  • watermark
  • Reklama
cylkop problem z podnoszeniem Dzisiaj, 01:11
  •  

#9 Share Radek000111

Radek000111

    Zaawansowany

  • Members
  • PipPipPip
  • 115 postów

Napisany 22 maj 2015 - 06:48

cylkop problem z podnoszeniem

a tak z innej beczki jak znacie kogoś kto chciałby kupić cyklop to mam do opchniecia. okolice torunia

sprawny, używam raz na dwa lata przez kilka godzin.



Podobne tematy