Skocz do zawartości

Zdjęcie

problem z wyłączeniam przedniego napędu w belarucie 820


8 odpowiedzi na ten temat

#1 Share niutekTM140

niutekTM140

    Użytkownik

  • Members
  • PipPip
  • 79 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazowieckie
  • Zainteresowania:Jestem z KPK Kumurun Team

Napisany 22 luty 2011 - 10:57

problem z wyłączeniam przedniego napędu w belarucie 820 jeżeli temat taki był to przepraszam ale nie mogłem znaleźć.posiadam nowy ciągnik Belarus 820 z turem Pronar LC 3. kiedy włączę napęd a następnie chce go wyłączyć coś stawia opór i nie mogę tego zrobić. dopiero ja popukam w dźwignie przód się rozłącza. czy ktoś miał podobnie? co wtedy zrobiliście?

Edytowany przez niutekTM140, 22 luty 2011 - 10:58.


Reklama AgroFoto Ads

  • watermark
  • Reklama
problem z wyłączeniam przedniego napędu w belarucie 820 Dzisiaj, 19:45
  •  

#2 Share UrsusCzesio

UrsusCzesio

    KPK Kumurun Team

  • Members
  • PipPipPip
  • 2661 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lutówko gm Sępólno powiat sępoleński

Napisany 22 luty 2011 - 11:13

problem z wyłączeniam przedniego napędu w belarucie 820 Może jakaś dźwigienka ci blokuje mi zahaczaja sie od recznego gazu z tą od napędu. A probowałeś cofać przy wyłączaniu? Wtedy powinien się wyłączył też
Mój Wladimirec podbija świat

#3 Share kolatek

kolatek

    Nowicjusz

  • Members
  • Pip
  • 19 postów
  • Płeć:Mężczyzna

Napisany 22 luty 2011 - 11:34

problem z wyłączeniam przedniego napędu w belarucie 820 Napęd musisz wyłączać przy prostych kołach i gdy napęd jest nieobciążony (nie ciągnie). Mało tego dźwignia często się się blokuje tuż pod podłogą na skutek zabrudzenia zapadki (kulki).To jest tak spaprane.

#4 Share rami

rami

    rami

  • Members
  • PipPipPip
  • 767 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kisielice
  • Zainteresowania:muzyka, taniec,majsterkowanie,spcery,ksiązka

Napisany 22 luty 2011 - 11:38

problem z wyłączeniam przedniego napędu w belarucie 820 ja jak chce wyłączyć przód to zawsze cofam bo inaczej sie nie da bo jest zazębiona i żeby zwolnić trzeba cofnąć tak już maja

#5 Share KacperMTZ10

KacperMTZ10

    Użytkownik

  • Members
  • PipPip
  • 53 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wołczyn / Duczów Mały
  • Zainteresowania:rolnictwo i wszystko co z nim związane :D

Napisany 22 luty 2011 - 12:17

problem z wyłączeniam przedniego napędu w belarucie 820 Ja tak miałem. I jak nie moge wyłączyć "przodka" to rzymam jedną ręką dźwignię napędu a w tym samym czasie ruszam ciągnikiem w sensie ze trzymam na sprzęgle i ruszam wiecie o co chodzi. Ale po czasie przyjechal mechanik i cos tam pokrecil i smiga naped :D i sie nie zawiesza :D
MTZ 82 + UNIA Combi 3,7 = Dobrze uprawione pole :D

Reklama AgroFoto Ads

  • watermark
  • Reklama
problem z wyłączeniam przedniego napędu w belarucie 820 Dzisiaj, 19:45
  •  

#6 Share Jozin007

Jozin007

    Użytkownik

  • Members
  • PipPip
  • 74 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pepłowo

Napisany 22 luty 2011 - 13:01

problem z wyłączeniam przedniego napędu w belarucie 820 ja tez tak muszę robić i mocno mnie to denerwuje nie wiesz co ten Twój mechanik tam zrobił ?
Ursus C-330
Escort 450
Mtz Belarus 820...xD

#7 Share niudizajn

niudizajn

    Zaawansowany

  • Members
  • PipPipPip
  • 214 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bobrowniki

Napisany 22 luty 2011 - 13:08

problem z wyłączeniam przedniego napędu w belarucie 820 A ja rozwiązałem ten problem tak: najpierw wyjąłem cały wodzik który jest od dźwigni w kabinie do skrzynki rozdzielczej. Następnie zeszlifowałem trochę te 2 garby między 3 dołkami i skróciłem sprężynkę , która dociska kulkę i wszystko dokładnie osuszyłem ze smarów i złożyłem i jest git. Nie wolno tego smarować bo się syf szybciej łapie.

Kupię bronę wirnikową 2,5m z hydropackiem


#8 Share S-Piotr

S-Piotr

    S-Piotr

  • Members
  • PipPipPip
  • 1150 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Miasto Legnica Dolnyśląsk
  • Zainteresowania:kobiety,wino i loty w kosmos.

Napisany 22 luty 2011 - 13:50

problem z wyłączeniam przedniego napędu w belarucie 820 Też tak mam,częste smarowanie WD40 załatwia temat na jakiś czas.
Wszystko należy robić w sposób tak prosty, jak to tylko możliwe,i ani trochę prościej.
.......... [Albert Einstein]

Reklama AgroFoto Ads

  • watermark
  • Reklama
problem z wyłączeniam przedniego napędu w belarucie 820 Dzisiaj, 19:45
  •  

#9 Share KacperMTZ10

KacperMTZ10

    Użytkownik

  • Members
  • PipPip
  • 53 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wołczyn / Duczów Mały
  • Zainteresowania:rolnictwo i wszystko co z nim związane :D

Napisany 24 luty 2011 - 15:46

problem z wyłączeniam przedniego napędu w belarucie 820

ja tez tak muszę robić i mocno mnie to denerwuje nie wiesz co ten Twój mechanik tam zrobił ?


Nie powiem ci bo nie wiem. W tym czasie co był mechanik ja byłem drugim traktorem na żniwach. Ojciec stał przy nim . Pozdrawiam.
MTZ 82 + UNIA Combi 3,7 = Dobrze uprawione pole :D


Dodaj odpowiedź



  

Podobne tematy