Skocz do zawartości

Zdjęcie

Zetor 10145 Słabe ciśnienie po remoncie


5 odpowiedzi na ten temat

#1 Share Pavvelek

Pavvelek

    Nowicjusz

  • Members
  • Pip
  • 49 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie
  • Zainteresowania:mechanika

Napisany 15 luty 2011 - 22:38

Zetor 10145 Słabe ciśnienie po remoncie Witam. Panowie w moim zetorze po kapitalce mam słabe ciśnienie na zimnym ok 1.5 atm.zegar jest sprawny na rozgrzanym do zera spada. Dodam że pompa jest nowa i sprawdzona, zawór otwiera sie przy 5atm, nie gubi ćisnienia na pompie wtryskowej ani turbinie, również nie jest przyczyną tzw bąk gdyż przekładałem od sąsiada który miał sprawnego. Na wale wszystkie korki są . Dodatkowo chyba z tego powodu zawieszał mi się zawór gdyż na klawiaturze nie dochodzi olej, przynajmniej po kilku minutowej pracy silnika w ogóle tam nie dotarł. Tak więc moje pytanie do was co może być przyczyną i w jaki sposób sprawdzić na czym gubi to ciśnienie ??

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor 10145 Słabe ciśnienie po remoncie Dzisiaj, 15:07
  •  

#2 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 16 luty 2011 - 18:24

Zetor 10145 Słabe ciśnienie po remoncie Przyczyn morze być wiele to zależy czy był szlifowany wał i panewki były wymieniane.

#3 Share Pavvelek

Pavvelek

    Nowicjusz

  • Members
  • Pip
  • 49 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie
  • Zainteresowania:mechanika

Napisany 16 luty 2011 - 18:53

Zetor 10145 Słabe ciśnienie po remoncie Tak wał był w nim szlifowany czyli panewki też były nowe. Dzisiaj go odpaliłem pokazywał 1.5 atm pochodzil z 10 minut wzrosło do 1.8. I ciekawi mnie bardzo dlaczego miedzy małymi obrotami a duzymi różnica w ciśnieniu jest nieznacząca bo może 0.1-0.2 atm.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor 10145 Słabe ciśnienie po remoncie Dzisiaj, 15:07
  •  

#4 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 18 luty 2011 - 23:03

Zetor 10145 Słabe ciśnienie po remoncie Z takim przypadkiem się jeszcze nie spotkałem skoro wał był szlifowany a ciśnienia nie ma
a przed szlifowaniem wału jakie ciśnienie było?? trudny przypadek morze niedokręcona
rurka od pompy, a kto robił kapitalkę morze panewki źle dobrane sprawdzałeś luz na wale jak założyliście panewki. Jak robiłem kapitalke zetora 8011 to dałem wał do szlifu koleś na wale zrobił jedną kreskę i dał mi powiedział ze to pierwszy szlif kupuje panewki i zakładam a tam luz większy niż przedtem jak potem mierzyłem to stara panewka była większa od nowej co się potem okazało kolesiowi mazak przestał pisać i nie dał rady zrobić a ktoś inny mi wał wydawał. A do tematu robię kapitalkę
c330 silnik ma 10000 motogodzin zawożę wał do szlifu a koleś mi mówi co ja chce szlifować przecież to nominał a silnik z 1970 roku i nic nie robione przy nim tuleje nawet nie dało się ruszyć wszystkie szlifierką trzeba było rozcinać.

#5 Share lopol92

lopol92

    Zaawansowany

  • Members
  • PipPipPip
  • 127 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kietrz
  • Zainteresowania:motoryzacja. rolnictwo, mech. rolnictwa i kobitki

Napisany 21 luty 2011 - 12:12

Zetor 10145 Słabe ciśnienie po remoncie ja miałem podobnie a przyczyną był wyrobiony na ośce filtr oleju ten co się tam kręci i tam uciekało ciśnienie
kupiłem nowy z kopułką taki że dwa wymienne i pomogło jak było cośnienie 1-2 teraz 4-6

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor 10145 Słabe ciśnienie po remoncie Dzisiaj, 15:07
  •  

#6 Share michaljustyna999

michaljustyna999

    Nowicjusz

  • Members
  • Pip
  • 19 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wilkołaz

Napisany 23 luty 2011 - 19:30

Zetor 10145 Słabe ciśnienie po remoncie umnie w 12145 na ciepłym łapie ledwie 1 atm. i sie nieprzejmuje tym, somsiad ma 1012 i też ma takie małe ciśnienie robi nim już kilka lat po remoncie i nic sie niedzieje

Podobne tematy