Skocz do zawartości

Zdjęcie

Podnośnik w Ursusie C-385


349 odpowiedzi na ten temat

#101 Share akaku

akaku

    MłodyRolnik

  • Members
  • PipPipPip
  • 621 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kujawsko Pomorskie
  • Zainteresowania:Rolnictwo i motoryzacja

Napisany 22 luty 2010 - 19:15

Podnośnik w Ursusie C-385 Prawdopodobnie zaciął ci sie podnośnik tak u mnie teź bywa
Case <3

Reklama AgroFoto Ads

  • watermark
  • Reklama
Podnośnik w Ursusie C-385 Dzisiaj, 21:08
  •  

#102 Share bertold13

bertold13

    Użytkownik

  • Members
  • PipPip
  • 76 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wieś :)
  • Zainteresowania:Maszyny PRL-u pracujace kiedys w pgr-ach i nie tylko:)

Napisany 22 luty 2010 - 19:21

Podnośnik w Ursusie C-385 wlasnie o to chodzi ze przed tymi wiekszymi mrozami lepiej dzialal... przynajmniej podnosil.... do akaku: i co teraz zrobic jak sie zacial?
:)

#103 Share akaku

akaku

    MłodyRolnik

  • Members
  • PipPipPip
  • 621 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kujawsko Pomorskie
  • Zainteresowania:Rolnictwo i motoryzacja

Napisany 22 luty 2010 - 19:26

Podnośnik w Ursusie C-385 Z tyłu masz taki korek i on jest na jakiś tam klucz. Jak go wykręcisz to jest tam taka dzwigienka i bierzesz pręt i młotek i musisz puknąc i powino być ok. Mi sie tak stało jak gruberowałem i uniosłem grubera do góry i nie chciał sie opuścić i musiałem tam puknac i było ok. Ale najpierw stpawdź ten zawór co masz z tyłu w kabinie pokręć nim i popróbuj podnościć bo jest możliwośc ze zakrecił sie ten zawór i nie idzie olej
Case <3

#104 Share bertold13

bertold13

    Użytkownik

  • Members
  • PipPip
  • 76 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wieś :)
  • Zainteresowania:Maszyny PRL-u pracujace kiedys w pgr-ach i nie tylko:)

Napisany 22 luty 2010 - 19:31

Podnośnik w Ursusie C-385 dzieki kolego. a ten korek to gdzies kolo zlaczy jest hydraulicznych tak?
:)

#105 Share Hubert8245

Hubert8245

    Zaawansowany

  • Members
  • PipPipPip
  • 258 postów
  • Płeć:Mężczyzna

Napisany 22 luty 2010 - 19:33

Podnośnik w Ursusie C-385 Muszę ojca zapytać jak to było, bo na jesień w moim zetorze też się podnośnik zaciął... mówił, że popuścił jakąś śrubkę i tylko sykło powietrze, a potem wszystko w porządku było. Zimą u mnie nie działa rozłączanie wałka :P dopiero po paru minutach jak olej się ogrzeje to zaczyna drygać :(

#106 Share bertold13

bertold13

    Użytkownik

  • Members
  • PipPip
  • 76 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wieś :)
  • Zainteresowania:Maszyny PRL-u pracujace kiedys w pgr-ach i nie tylko:)

Napisany 22 luty 2010 - 19:43

Podnośnik w Ursusie C-385 ja wiem o tej srubce tez kiedys odkrecalem na chwile i juz podnosnik do gory szedl. a teraz to nawet to nic nie daje:(
:)

#107 Share Michal89

Michal89

    Nowicjusz

  • Members
  • Pip
  • 46 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj.Małopolskie,Sulisławice

Napisany 22 luty 2010 - 19:47

Podnośnik w Ursusie C-385 a podnośnik wogule niereaguje na ruchy dźwignią czy może nim szarpie
bo jeśli szarpie to może być zapowietrzony a jak nie to penie zacioł się zawór w pozycji otwartej i olej swobodnie krąży
URSUS 5314, C-360, C-330

#108 Share bertold13

bertold13

    Użytkownik

  • Members
  • PipPip
  • 76 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wieś :)
  • Zainteresowania:Maszyny PRL-u pracujace kiedys w pgr-ach i nie tylko:)

Napisany 22 luty 2010 - 20:10

Podnośnik w Ursusie C-385 jak ruszam wajchom to nic sie nie dzieje...w sobote wyjechalem z garazu to podnosil tak tylko szarpiac... i opuszczal jakos.. a potem juz nie szedl...
:)

#109 Share miszka31

miszka31

    Zaawansowany

  • Members
  • PipPipPip
  • 1138 postów
  • Płeć:Mężczyzna
  • Lokalizacja:siedliszcze koło dubienki
  • Zainteresowania:maszyny rolnicze

Napisany 22 luty 2010 - 20:23

Podnośnik w Ursusie C-385 zacznij od pompy, sprawdź czy działa,podłącz przyczepe i zobacz czy kipruje.

#110 Share zolo2

zolo2

    Nowicjusz

  • Members
  • Pip
  • 15 postów
  • Płeć:Mężczyzna

Napisany 22 luty 2010 - 20:38

Podnośnik w Ursusie C-385 Witam.Ja miałem taki sam przypadek w moim ursusie 1014.Pojechałem orać i po pięciu przejazdach chciałem dźwignąć pług,a tu zero reakcji.Okazało się że zawór w rozdzielaczu który jest pod pokrywą podnośnika się zaciął.W takim wypadku musiałem zdjąć pokrywę podnośnika i wykręcić cały rozdzielacz.Wziąłem go na warsztat,rozebrałem te zawory,takie krążki ze sprężyną i okazało się że opiłek metalu podszedł pod jeden zawór i po prostu się nie zamykał i całe ciśnienie z pompy szło na przelew.Po przeczyszczeniu wszystko wróciło do normy;)Później rozbierałem drugi raz bo dałem za grube o ringi i się zacinał;P

Reklama AgroFoto Ads

  • watermark
  • Reklama
Podnośnik w Ursusie C-385 Dzisiaj, 21:08
  •  

#111 Share bertold13

bertold13

    Użytkownik

  • Members
  • PipPip
  • 76 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wieś :)
  • Zainteresowania:Maszyny PRL-u pracujace kiedys w pgr-ach i nie tylko:)

Napisany 22 luty 2010 - 21:05

Podnośnik w Ursusie C-385 dzieki kolego. a duzo wogule roboty i rozbierania by bylo przy tym?
:)

#112 Share rafal13113

rafal13113

    Zaawansowany

  • Members
  • PipPipPip
  • 644 postów
  • Płeć:Mężczyzna
  • Zainteresowania:wszystko co piękne

Napisany 22 luty 2010 - 21:09

Podnośnik w Ursusie C-385 kolego tak jak ktoś prędzej napisał pewnie zaciął się zawór z tyłu po prawej stronie pokrywy podnośnika masz śrubę jak masz dodatkowy siłownik wspomagający to pewnie masz tam podłączony wężyk bezpieczeństwa od siłownika odkręć ten korek klucz jak pamietam 24 i włuż tam pręt/ śrubokręt i stuknij młotkiem i powinno działać jak należy

#113 Share bertold13

bertold13

    Użytkownik

  • Members
  • PipPip
  • 76 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wieś :)
  • Zainteresowania:Maszyny PRL-u pracujace kiedys w pgr-ach i nie tylko:)

Napisany 22 luty 2010 - 21:13

Podnośnik w Ursusie C-385 no sprobuje moze cos ruszy. tak wiec dzieki koledzy za pomoc:)
:)

#114 Share Turbomatik512

Turbomatik512

    Użytkownik

  • Members
  • PipPip
  • 51 postów
  • Płeć:Mężczyzna

Napisany 14 marzec 2010 - 20:37

Podnośnik w Ursusie C-385 Witam
MAM URSUSA C-385 i mam problemy z podnośnikiem , nie chce podnosić lub przerywa podczas podnoszenia większego ciężaru. Co robić z tym problemem, proszę o porady!!!.

#115 Share Mateusz2

Mateusz2

    Zaawansowany

  • Members
  • PipPipPip
  • 208 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kwidzyn - Pomorskie
  • Zainteresowania:Rolnictwo,maszyny rolnicze,...

Napisany 14 marzec 2010 - 21:02

Podnośnik w Ursusie C-385 Może nie masz oleju :) przyczyną może być ta pompa co jest z lewej strony pod schodkami albo tez rozdzielacz

#116 Share Turbomatik512

Turbomatik512

    Użytkownik

  • Members
  • PipPip
  • 51 postów
  • Płeć:Mężczyzna

Napisany 14 marzec 2010 - 21:10

Podnośnik w Ursusie C-385 Olej jest pompa też jest wymieniona tylko niewiem co z rozdzielaczem. A w jakiej cenie jest taki rozdzielacz?.

#117 Share Ginterpol

Ginterpol

    Zaawansowany

  • Members
  • PipPipPip
  • 388 postów
  • Płeć:Mężczyzna
  • Lokalizacja:TCZEW

Napisany 14 marzec 2010 - 21:25

Podnośnik w Ursusie C-385 możesz jeszcze sprawdzić lub wymyć filtry i magnes..

#118 Share Darou

Darou

    Nowicjusz

  • Members
  • Pip
  • 44 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 14 marzec 2010 - 21:26

Podnośnik w Ursusie C-385 http://www.sklep-gre...oducts_id/31977

http://www.sklep-gre...oducts_id/12814

#119 Share Turbomatik512

Turbomatik512

    Użytkownik

  • Members
  • PipPip
  • 51 postów
  • Płeć:Mężczyzna

Napisany 15 marzec 2010 - 19:52

Podnośnik w Ursusie C-385 Dzięki za cennik.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Podnośnik w Ursusie C-385 Dzisiaj, 21:08
  •  

#120 Share manika

manika

    Nowicjusz

  • Members
  • Pip
  • 8 postów

Napisany 11 kwiecień 2010 - 11:04

Podnośnik w Ursusie C-385 Cześć mam od miesiąca ursusa c-385 mam problem taki że na nie rozgrzanym oleju podnosi w miare dobrze i kipruje też ale gdy się olej dobrze rozgrzeje to unosi bardzo słabo a na niskich obrotach opuszcza, żeby unieść to trzeba gazować na opór ,wiem bo tak robię sprawdzałem go w kultywatprze 4 metrowym z bronami a kiper działa dobrze ,stan oleju jest i filtry są czyste.Proszę o rady co to morze być za przyczyna z góry dzięki

Podobne tematy niekce podnosic podnosnika wolnych obrotach ursus podnosnikiem ursusie