Skocz do zawartości

Zdjęcie

Podnośnik w Ursusie C-385


349 odpowiedzi na ten temat

#261 Share pawlus224

pawlus224

    Rolnik z zamiłowania :)

  • Members
  • PipPipPip
  • 1982 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie - LLE
  • Zainteresowania:Ciągniki i maszyny rolnicze czasów PRL-u:)

Napisany 21 wrzesień 2013 - 14:50

Podnośnik w Ursusie C-385 Panowie , mam taki problem w c-385 .

Mianowicie wczoraj orałem , rano gdy był zimny podnosił "skokowo" - ok powiedzmy ,że ma prawo (choć teraz nie jestem tego taki pewien ) , pojechałem orać , rozgrzał się - podnosił bardzo ładnie , przyjechałem do domu w srodku dnia , po kilku godzinach znów pojechałem , znowu podnosił "skokowo" przejechałem kilka razy i powinien już podnosić ładnie a on nadal tak szarpał powolutku do góry - wpadłem na pomysł by włączyć i wyłączyć pompę (pod schodkami) - pomogło zaczął znowu płynnie i ładnie podnosić .
Dziś pojechałem wykańczać orkę - myślałem ,że będę musiał pług z pola ściągać innym ciągnikiem bo za cholere nie chciał podnieść :mellow: kilka - kilkanaście razy włączałem i wyłączałem pompę - w końcu podniósł "skokowo" szarpiąc przy tym (jak to zwykle bywało rano) .

Na mój rozum jakiś frez , tryb , wypust się wyrobił i nie chce włączać pompy (teraz sobie myślę ,że to to powodowało szarpanie gdy był zimny olej ) , zdjąłem tą pokrywkę z dzwignią przy pompie i się załamałem bo nie widzę możliwości wykręcenia tej pompy (jak patrzę po zdjęciach nowych pomp to są tam tylko 2 śrubki ?) , czytałem ten temat i boję się ,że to może być jakieś uszkodzenie mechanizmu sprzęgającego pompę ? A tego nie można naprawić bez rozpoławiania ?

Chyba się załamię , bo orki jeszcze sporo , ale najgorsze jest ,że mam większy agregat i nie pociągnę go innym ciągnikiem ...


EDIT: wyjąłem pompę , nie widzę żadnej nie prawidłowości w niej , frez w najlepszym stanie , ręką nie mogę jej przekręcić , jest produkcji "Hydrotor" czy jakoś tak z 2004 roku .

Czyli kłania się rozpoławianie :( Ktoś ma pojęcie ile kosztują części ?

Edytowany przez pawlus224, 21 wrzesień 2013 - 19:35.

ZAKUPIĘ KOSIARKĘ ROTACYJNĄ FAMAROL 1,65M

WYŁĄCZNIE WOJĘWÓDZTWO LUBELSKIE .


Reklama AgroFoto Ads

  • watermark
  • Reklama
Podnośnik w Ursusie C-385 Dzisiaj, 20:21
  •  

#262 Share locke

locke

    Zaawansowany

  • Members
  • PipPipPip
  • 2360 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo,mechanika,elektryka,elektronika

Napisany 21 wrzesień 2013 - 20:55

Podnośnik w Ursusie C-385 Nie tylko co rozpoławianie, tylko rozdzielacz chyba jest tu przyczyną.U Nas jest tak w 904 ale podnosi czy ciepły czy zimny.Ale zapnij pług samemu, to już nie da rady.
Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

#263 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7800 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 22 wrzesień 2013 - 08:11

Podnośnik w Ursusie C-385 To na pewno nie będzie napęd pompy, bo jakby zerwało to nic by podnośnik nie reagował i słychać by było piszczenie, zgrzyt ze skrzyni pośredniej.
Może byś właśnie rozdzielacz, lub zawiesił się zawór w plecaku. Weź odkręć korek pod szybkozłączami , zobaczysz w środku śrubę z nakrętką, jakimś bolcem, wkrętakiem ją uderz, Odbije bo to jest tak jakby na sprężynie, może puści.
Jak ni to raczej możesz ściągać plecak i szukać jakiś mechaników co się trochę na tym znają.
A jeszcze jak przestał podnosić to miałeś ciśnienie na szybkozłącach do kipru.

#264 Share Stefano1

Stefano1

    Zaawansowany

  • Members
  • PipPipPip
  • 360 postów
  • Płeć:Mężczyzna

Napisany 22 wrzesień 2013 - 10:07

Podnośnik w Ursusie C-385 tomek73 dobrze gada. Jak się napęd spierniczy, to raz i na amen :)

pawlus- poziom oleju i filtr sprawdzałeś? O-ringi na króćcu ssawnym pompy są ok? Dzieje się tak samo na wszystkich rodzajach regulacji automatycznej podnośnika? Masz w nim może pompkę wspomagającą?

#265 Share pawlus224

pawlus224

    Rolnik z zamiłowania :)

  • Members
  • PipPipPip
  • 1982 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie - LLE
  • Zainteresowania:Ciągniki i maszyny rolnicze czasów PRL-u:)

Napisany 22 wrzesień 2013 - 11:13

Podnośnik w Ursusie C-385 Podnosił szarpiąc , po kilka cm i przy tym było słychać takie "szumy" wtedy tą małą dzwigienką wyłączyłem pompę (dzwignia od podnośnika była cały czas w pozycji podniesione , ale podnośnik nie zdążył podnieść do końca ramion) , ponownie ją włączyłem i podnośnik podniósł żwawo do góry (tak jak powinien) .

Innego razu ileś razy przełączałem tę dzwigienkę bo nie chciał wcale podnieść na ciepłym oleju (co dziwne wyłączała się ciężej niż zwykle) i nie było reakcji , dopiero za którymś razem podniósł szarpiąc i wydając szumy ...

Po przestawieniu dzwigni hydrauliki zewnętrznej brak reakcji (a chyba powinno wyraźnie zdusić silnik , albo chociaż wydać odgłos ,że ciężko ma ? Na każdej pozycji jest to samo - nie ma różnicy .

Oleju dolałem przed pracami polowymi , bo wydawało mi się ,że to szarpanie podnośnikiem było przyczyną niskiego stanu (dolałem 10 litrów hipolu 6 i dopiero miarka się zaczeła maczać ) .

Filtrów oleju nie ruszałem . O-ring jest na tym końcu co wchodzi w korpus jeden , nie jest ani poszarpany ani nic . Nie wiem czy mam w nim pompkę wspomagającą - jeśli ktoś mi wytłumaczy gdzie ona jest to odpowiem na to pytanie .

Mówicie ,że to rozdzielacz ?
Spróbuję tak jak mówicie "puknąć" w tą śrubkę z tyłu (wiem która to ) .

Nie ukrywam ,że się na tym nie znam , ale na "chłopski rozum" objawy są takie jakby "coś nie trybiło" , wcześniej gdy był zimny tak podnosił szarpiąc po kilka cm , a teraz jest tak nawet na rozgrzanym oleju (o ile wogóle podnosi , bo zdarzyło się ,że wogóle nie było reakcji) . Więc wygląda jakby coś stopniowo się zdarło ? Sam nie wiem .

Wszelkie porady , trop by rozwiązać ten problem są dla mnie cenne , sam tego robił nie będę (jeśli to coś poważnego) ale chociaż może coś podpowiem mechanikowi dzięki wam .

EDIT: Tata podsunął mi myśl ,że to może pompa się zatarła ? Skoro koledzy w tym temacie pisali ,że nowe pompy dawało się ruszyć rękoma , a ta moja jest ręką nie do ruszenia ? Pewnie mogła się zatrzeć skoro był ubytek oleju ?

Edytowany przez pawlus224, 22 wrzesień 2013 - 12:15.

ZAKUPIĘ KOSIARKĘ ROTACYJNĄ FAMAROL 1,65M

WYŁĄCZNIE WOJĘWÓDZTWO LUBELSKIE .


#266 Share Stefano1

Stefano1

    Zaawansowany

  • Members
  • PipPipPip
  • 360 postów
  • Płeć:Mężczyzna

Napisany 22 wrzesień 2013 - 19:04

Podnośnik w Ursusie C-385 Pompka wspomagająca (tłoczkowa) znajduje się pod pompą od wspomagania. Jeśli z prawej strony masz oprócz zasilania i powrotu do pompy wspomagania jeszcze dwa przewody idące w stronę tylnego mostu, to to, do czego są podłączone w skrzyni pośredniej to pompka wspomagająca.
Pytałem o pompkę wspomagającą, bo po wyłączeniu głównej pompy hydraulicznej, potrafi ona czasem (w zależności od ogólnego stanu technicznego) podnieść sama lżejsze maszyny :) Skokowo, centymetr, po centymetrze. A to mogło by wskazywać jednak na brak działania głównej pompy hydraulicznej w Twoim ciągniku.

Luzowałeś może przewód z wyjścia pompy? Powinno bardzo mocno rzygnąć olejem ;)

Po wykręceniu pompy nie patrzyłeś, czy idzie przekręcić frezem w który wchodzi pompa w skrzyni pośredniej? (nie powinno się dać, bo zazębienie jest stałe). Bo to była by 100% diagnoza napędu pompy.

Dało się ruszyć Twoją pompę jakkolwiek, czy stoi na dębowo? Bo faktycznie mogła stanąć kołkiem i rozwalić napęd.

Ale zanim zaczniesz rozbierać, zajrzyj do filtra.

#267 Share pawlus224

pawlus224

    Rolnik z zamiłowania :)

  • Members
  • PipPipPip
  • 1982 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie - LLE
  • Zainteresowania:Ciągniki i maszyny rolnicze czasów PRL-u:)

Napisany 22 wrzesień 2013 - 20:03

Podnośnik w Ursusie C-385 To tak , na tę chwilę wydaje mi się ,że nie mam pompki wspomagającej (z prawej strony jest taka blaszka z otworami wentylacyjnymi i wychodzi z niej właśnie tylko jeden gruby przewód i drugi cieńszy i idą w stronę zbiornika oleju wspomagania ) , ale jutro sprawdzę na 100% .

Pług waży minimum te 450-500 kg i opisane zachowania podnośnika były gdy pług był podczepiony .

Nie luzowałem przewodu , tylko tyle ,że wykręciłem całą pompę i przewód odkręciłem (jutro skręcę i zastosuje się do tego co piszesz ) .

Pompę dziś sprawdzałem czy da się ruszyć , ręką nie ma szans ale już kombinerkami dało się , przyłożyłem palec do otworu zassawnego pompy przekręciłem raz w koło i nic nie poczułem by zassało (choć może nie powinno ? ) . Na stałe nie stanęła bo do końca podnosił ale "skokowo" , jedynie na swój głupi rozum zastanawiam się czy może się nie zatarła i raz tłoczy tyle o ile , raz wcale , a wcześniej (na rozgrzanym) bardzo dobrze - czy jest to możliwe ? Czy taką pompę da się jakoś sprawdzić poza ciągnikiem ?
Nie patrzyłem czy tryb da się ruszyć , choć nawet gdy coś jest zdarte w napędzie to może nie dałbym rady ruszyć bo w jakimś stopniu by trzymało (?) .

W swoim ciągniku mam dwa filtry puszkowe przy tylnym moście (bliżej koła ) starego typu i jeden tak jakby wyżej pompy (podobny jak od układu wspomagania , jak hydrauliki w bizonie ) , ostatnio zerknąłem na te dwa to były czyste , a tego wyżej pompy nigdy nie rozbierałem .


Jutro skręcę pompę , podłączę przewód (poluzuję) i sprawdzę czy ciśnienie idzie na niego (choć podejrzewam na 90% że albo sama pompa albo jej napęd jest winien , teraz tylko pytanie która opcja ;) ale chyba inaczej się nie dowiem jak nie kupię nowej pompy ...

ZAKUPIĘ KOSIARKĘ ROTACYJNĄ FAMAROL 1,65M

WYŁĄCZNIE WOJĘWÓDZTWO LUBELSKIE .


#268 Share mocher

mocher

    Zaawansowany

  • Members
  • PipPipPip
  • 335 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice zamościa
  • Zainteresowania:rolnictwo, motoryzacja, komputery

Napisany 22 wrzesień 2013 - 22:14

Podnośnik w Ursusie C-385 na odległość wydaje mi się że zjadło ci frez na tulejce od napędu pompy co wchodzi w niego pompa
Pomogłem, napisałem coś z sensem? kliknij zielony kwadracik ze strzałką :) To się opłaca xD

#269 Share pawlus224

pawlus224

    Rolnik z zamiłowania :)

  • Members
  • PipPipPip
  • 1982 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie - LLE
  • Zainteresowania:Ciągniki i maszyny rolnicze czasów PRL-u:)

Napisany 24 wrzesień 2013 - 19:50

Podnośnik w Ursusie C-385 Ja już nie wiem ...

Ale napiszę wam co nowego się okazuje ;)

Poluzowałem przewód od pompy , gdy dzwignia rozdzielacza jest na pozycji "opuszczanie" to ledwo olej się z pod niego wydobywa , gdy wezmę dzwignię na pozycję "podnoszenie" gdy pług jest podczepiony i podnosi go ledwo ledwo "szarpiąc" to z poluzowanego przewodu wydobywa się spieniony olej koloru siwego , tak jakby mieszanina oleju z powietrzem pod ciśnieniem wyraźnie większym niż w pierwszym przypadku .

Sprawdzałem też ręką a raczej palcem tryb gdy pompa była wyjęta a załączona przez "sprzęgiełko" i miał najpierw luz około milimetra , więc wyłączyłem sprzęgiełko (czyli pozycja wyłączona pompy) , przekręciłem tym trybikiem w środku i znów włączyłem - wtedy luzu było jakieś 5 mm ;) Ale wyraźnie był luz a dalej opór (nie ,że na całym ruchu mały opór jakby było coś zdarte) .


Pojechałem więc męczyć się agregatem , nie chciał podnieść - włączyłem , wyłączyłem ledwo podniósł ale podniósł , gdy się rozgrzał podnosił wolniutko , ale bez szarpnięć , na wolnych obrotach silnika (gdy dzwignię hydrauliki zewnętrznej przestawiałem na wydatek , było słychać ,że pompa tłoczy olej i jest ciśnienie) , ale co najciekawsze gdy podnosił wolniutko na wolnych obrotach silnika i nagle dodałem gazu do tych około 1500-1700obr/min silnika podnośnik zatrzymywał się i dalej nie podnosił :o (przy włączeniu na "wydatek" dzwigni hydrauliki zewnętrznej wogóle nie było reakcji , jak to się działo na wolnych obrotach) , gdy znów obroty silnika spadły do tych 900/min to albo wcale nadal nie podnosił , albo podnosił znów powolutku , albo trzeba było opuścić i znów podnosić na małych obrotach silnika , dodam ,że zrobiłem tak 2 hektary i cały czas nie było innej reguły na podnoszenie jak tylko na wolnych obrotach .


Co powiecie panowie na ten temat ? Mnie to skłania jakby do winy pompy hydraulicznej która łapie lewe powietrze - może tak być ?

ZAKUPIĘ KOSIARKĘ ROTACYJNĄ FAMAROL 1,65M

WYŁĄCZNIE WOJĘWÓDZTWO LUBELSKIE .


#270 Share mocher

mocher

    Zaawansowany

  • Members
  • PipPipPip
  • 335 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice zamościa
  • Zainteresowania:rolnictwo, motoryzacja, komputery

Napisany 25 wrzesień 2013 - 19:36

Podnośnik w Ursusie C-385 a dokładnie sprawdziłeś frez od napędu pompy palcem go nie wyczujesz, bo będzie ci się wydawać że frez wporządku a tam go prawie już nie będzie. przy podnoszeniu pewnie pomaga ci pompa wspomagająca i dlatego podnosi, a jak nie to pewnie pompa, dobrze by było jak byś miał drugą pompę i założyć i sprawdzić co się będzie działo i wtedy ewentualnie kupić pompę żeby się w koszty nie pchać darmo

Edytowany przez mocher, 25 wrzesień 2013 - 19:39.

Pomogłem, napisałem coś z sensem? kliknij zielony kwadracik ze strzałką :) To się opłaca xD

Reklama AgroFoto Ads

  • watermark
  • Reklama
Podnośnik w Ursusie C-385 Dzisiaj, 20:21
  •  

#271 Share locke

locke

    Zaawansowany

  • Members
  • PipPipPip
  • 2360 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo,mechanika,elektryka,elektronika

Napisany 25 wrzesień 2013 - 20:18

Podnośnik w Ursusie C-385 Jak mówisz że masz spieniony olej to znaczy że już pompa się skończyła i nie tłoczy oleju tylko do mieli.I tylko podnosi ci przez pompę wspomagającą.Tak jak tu kolega już wspomniał.
Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

#272 Share pawlus224

pawlus224

    Rolnik z zamiłowania :)

  • Members
  • PipPipPip
  • 1982 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie - LLE
  • Zainteresowania:Ciągniki i maszyny rolnicze czasów PRL-u:)

Napisany 25 wrzesień 2013 - 20:39

Podnośnik w Ursusie C-385 Ale niby ustaliliśmy ,że mój ciągnik nie ma pompki wspomagającej (z prawej strony tylko przewody do układu kierowniczego) chyba ,że Ją mam a nie wiem o tym - jeśli coś źle mówie to z nie wiedzy .

Jak mówię , sprawdzałem luz/ruch tego frezu (po wyjęciu pompy) w który wchodzi wałek pompy i raz był mały , a po przełączeniu , przekręceniu i włączeniu znowu większy .

Na swój chłopski rozum to jeśli byłaby to wina frezu to szybko z dnia na dzień w ogóle pompa by nie dawała oleju bo wytarłby się do cna , znaczy stopniowo coraz mniej by podnosiła a w końcu wcale - czyż nie ? W dodatku gdy włączam tą dzwigienką pod schodkami pompę to gdy robie to powoli , wyraźnie słychać zazębianie się w pewnym momencie i załączanie napędu , gdyby było zdarte to pewnie nie byłoby słychać wręcz każdego ząbka podczas załączania .

Dziś znów pracowałem agregatem i dziś podnosił bardzo słabiutko , ale po dodaniu gazu wyraźnie szybciej (drgając i szarpiąc przy tym) .

Ja to sobie wyobrażam ,że ta pompa ma za każdym uruchomieniem inną "melodię" to znaczy jak się ułoży to podnosi , jak inaczej to wcale a inaczej ledwo .
Szkoda ,że dziś po pracy gdy był ciepły nie odkręciłem przewodu by zobaczyć czy pieni olej - wtedy była by chyba jasność , jak @locke mówisz ,że to wina pompy ?


Nie mam od kogo wziąć pompy na sprawdzenie , więc kupię (najwyżej będę miał ją na sprzedaż jeśli okaże się inaczej) , ta co jest ma wydajność 25.6 bodajże , Hylmet , 2004 rok produkcji , do tej pory podnosił na niej pięknie (nie wiem czy to ma związek ze sprawą ale wydaje mi się że przed samą awarią podnosił szybciej niż jeszcze rok temu - czyżby polepszenie przed pogorszeniem?) zastanawiam się czy kupić najtańszą z zwykłą wydajnością czy tą wzmacnianą 33 l ?

ZAKUPIĘ KOSIARKĘ ROTACYJNĄ FAMAROL 1,65M

WYŁĄCZNIE WOJĘWÓDZTWO LUBELSKIE .


#273 Share mocher

mocher

    Zaawansowany

  • Members
  • PipPipPip
  • 335 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice zamościa
  • Zainteresowania:rolnictwo, motoryzacja, komputery

Napisany 26 wrzesień 2013 - 12:03

Podnośnik w Ursusie C-385 kup wzmacnianą trochę droższa ale bez porównania robota idzie :D
Pomogłem, napisałem coś z sensem? kliknij zielony kwadracik ze strzałką :) To się opłaca xD

#274 Share UrsusFan1222

UrsusFan1222

    Zaawansowany

  • Members
  • PipPipPip
  • 290 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj łodzkie
  • Zainteresowania:maszyny rolnicze,brunetki,muzyka klubowa

Napisany 26 wrzesień 2013 - 20:53

Podnośnik w Ursusie C-385 Osobiście bym polecił pompę z hydrotoru, ewentualnie można spróbować ''nowości'' Bondioli Pavessi
W życiu nie można mieć wszystkiego :)

#275 Share ursus3850

ursus3850

    Nowicjusz

  • Members
  • Pip
  • 4 postów

Napisany 28 wrzesień 2013 - 19:14

Podnośnik w Ursusie C-385 mam problem z podnosnikiem w ursusie 385. na zimnym oleju podnosi na wolnych obrotach. jak troszke pochodzi to slabo podnosi. pompa jest nowa, rozdzielacz po regeneracji

#276 Share mocher

mocher

    Zaawansowany

  • Members
  • PipPipPip
  • 335 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice zamościa
  • Zainteresowania:rolnictwo, motoryzacja, komputery

Napisany 29 wrzesień 2013 - 21:27

Podnośnik w Ursusie C-385 A uszczelniacze na tłoku zmieniane były ?
Pomogłem, napisałem coś z sensem? kliknij zielony kwadracik ze strzałką :) To się opłaca xD

#277 Share ursus3850

ursus3850

    Nowicjusz

  • Members
  • Pip
  • 4 postów

Napisany 30 wrzesień 2013 - 20:04

Podnośnik w Ursusie C-385 tak byly zakladane uszczelniacze.

filtry sa czyste, poziom oleju jest w normie , swiezo zalany

#278 Share dzarjan8111

dzarjan8111

    Zaawansowany

  • Members
  • PipPipPip
  • 259 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. Lubelskie

Napisany 02 październik 2013 - 12:17

Podnośnik w Ursusie C-385 W ursusie 902 podnosi szybko tylko ok 10cm, potem powoli bardzo. Pompa jest ok. Mysle zeproblem tkwi w mechanizmie dzwigienek sterowania ktor domyka przeplyw. Czy ktos sie spotkal z takim problemem? Jakies sugestie?

#279 Share marcin2057

marcin2057

    Zaawansowany

  • Members
  • PipPipPip
  • 893 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 06 październik 2013 - 07:42

Podnośnik w Ursusie C-385 a może jest zbyt mały poziom oleju i zobacz jak odkręcisz przewód od pompy i odpal na chwile czy olej pryśnie.
Ja zapytam o wspomaganie bo mam problem ciężko się kręci tylko chwilami lekko tak jakby coś się przycinało olej i filtr wymieniony. Momentami jak się zatnie to dwoma rękami nie można ukręcić i po chwili puszcza i jak zaczyna kręcić w drugą stronę to znów się zatnie czy to może być wina serwa czy tego zaworku co jest w zbiorniczku dodam, że jest to 902 z 84r. Pilne

Reklama AgroFoto Ads

  • watermark
  • Reklama
Podnośnik w Ursusie C-385 Dzisiaj, 20:21
  •  

#280 Share dzarjan8111

dzarjan8111

    Zaawansowany

  • Members
  • PipPipPip
  • 259 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. Lubelskie

Napisany 07 październik 2013 - 12:25

Podnośnik w Ursusie C-385 Bez przesady olej, jest. A co do wspomagania to najpewniej pada ci rozdzielacz w serwie ten gdzie wchodzi drazek.

Podobne tematy niekce podnosic podnosnika wolnych obrotach ursus podnosnikiem ursusie