Skocz do zawartości

Zdjęcie

Podnośnik w Ursusie C-385


349 odpowiedzi na ten temat

#181 Share Dawid18

Dawid18

    Zaawansowany

  • userphoto
  • Members
  • PipPipPip
  • 479 postów

Napisany 02 marzec 2012 - 17:43

Podnośnik w Ursusie C-385 U mnie zawsze tak troche leci tam olej.
Ja sądze że to ten zaworek regulujący ciśnienie i tryb pracy podnośnika się przestawił albo się popsuł.
Mam naimię Dawid i nteresują mnie maszyny rolnicze ukończyłem technikum rolnicze. Pozdrawiam wszystkich rolników

Ogłoszenia agrogrosik

  • agrogrosik.pl
  • agrogrosik.pl
Ursus c360


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Ursus
  • 14000.00 PLN
  • 07 lut 2017
Ursus c-360    Zadbany, Pierwszy Właściciel


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Ursus
  • 16500.00 PLN
  • 20 lut 2017
Ursus 902


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Ursus
  • 23000.00 PLN
  • 18 mar 2017

Reklama AgroFoto Ads

  • watermark
  • Reklama
Podnośnik w Ursusie C-385 Dzisiaj, 14:51
  •  

#182 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 03 marzec 2012 - 18:33

Podnośnik w Ursusie C-385 Ja z pierwszego postu wywnioskowałem, że kolega pompę zdemontował, a spieniony olej w czasie pracy silnika czyli kręcącej się skrzyni nadal jest. Więc pienienie się oleju nie powoduje układ hydraulik bo nie działa w danej chwili. Tak jak by zębatki w skrzyni go pieniły.
A skoro olej jest spieniony to pewnie dlatego hydraulika źle działa.
Ale w takim razie co powoduje jego zapienienie? Zmieszane oleje, niski pozom.
Może pompa od wzmacniacza momentu pieni olej.

#183 Share CIAPEK1981

CIAPEK1981

    Zaawansowany

  • Members
  • PipPipPip
  • 182 postów
  • Płeć:Mężczyzna
  • Lokalizacja:OKOLICE INOWROCŁAWIA

Napisany 05 marzec 2012 - 21:35

Podnośnik w Ursusie C-385 Witam, a mikropompka działa? bo ja miałem taki przypadek, że ściął się klin na napędzie mikropompki i nie działała. Pompa od podnośnika zamiast zaciągać olej ze skrzyni biegów to zaciągała powietrze przez nie działającą mikropompke.
Pozdrawiam

Edytowany przez milanreal1, 06 marzec 2012 - 10:46.
cytowanie poprzedniego posta


#184 Share Piotr1216

Piotr1216

    Zaawansowany

  • V.I.P.
  • rank
  • 136 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ostróda
  • Zainteresowania:Rolnictwo mechanika motoryzacja

Napisany 18 sierpień 2012 - 18:44

Podnośnik w Ursusie C-385 Witam mam problem z podnośnikiem otóż podnośnik cały czas pulsuje trzęsie nawet gdy przystawiam dźwignie od regulacji podnośnika. podnośnik miał nowe uszczelki na tłoku i cylindrze wspomagającym oraz zawór bezpieczeństwa pompa hydrauliki jest dobra. Co waszym zdaniem może w nim być ?

#185 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 18 sierpień 2012 - 19:52

Podnośnik w Ursusie C-385 Ja pykałem zetorem 8011 z gruberem 2,20 ponad osiem godzin bez przerwy jak przyjechałem do domu to nie dało się dotknąć skrzyni biegów taka gorąca była.

Witam mam problem z podnośnikiem otóż podnośnik cały czas pulsuje trzęsie nawet gdy przystawiam dźwignie od regulacji podnośnika. podnośnik miał nowe uszczelki na tłoku i cylindrze wspomagającym oraz zawór bezpieczeństwa pompa hydrauliki jest dobra. Co waszym zdaniem może w nim być ?



Stawiam na rozdzielacz nie trzyma ciśnieniea, mój też pulsuje a raczej opuszcza trochę po czym dźwignie do max na rozgrzanym oleju po długiej pracy.

#186 Share Piotr1216

Piotr1216

    Zaawansowany

  • V.I.P.
  • rank
  • 136 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ostróda
  • Zainteresowania:Rolnictwo mechanika motoryzacja

Napisany 18 sierpień 2012 - 20:43

Podnośnik w Ursusie C-385

Stawiam na rozdzielacz nie trzyma ciśnieniea, mój też pulsuje a raczej opuszcza trochę po czym dźwignie do max na rozgrzanym oleju po długiej pracy.

Mój podnośnik cały czas pulsuje nawet na zimnym oleju, a ten rozdzielnik może mieć na to wpływ na korpusie podnośnika?

#187 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 18 sierpień 2012 - 22:42

Podnośnik w Ursusie C-385

Mój podnośnik cały czas pulsuje nawet na zimnym oleju, a ten rozdzielnik może mieć na to wpływ na korpusie podnośnika?


Tak o ile pompa jest dobra to rozdzielacz nie jest szczelny i popuszcza, noże tez być nieszczelność na tłoku są tam tylko dwie mankiety uszczelniające. Ja tego nawet nie robię bo nie ma czasu kupiłem coś większego 12145 dwa silowniki wspomagające, agregat rabe werk+ amazone d8 waga razem ponad 2t tylko przud w górę idzie.

#188 Share Piotr1216

Piotr1216

    Zaawansowany

  • V.I.P.
  • rank
  • 136 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ostróda
  • Zainteresowania:Rolnictwo mechanika motoryzacja

Napisany 19 sierpień 2012 - 14:06

Podnośnik w Ursusie C-385 Ja te mankiety wymianiałem i nic mi nie dało. Zobacze ten rozdzielacz Na allegro koleś ogłasza regenerowane rozdzielacze za 300 zł :http://allegro.pl/ro...2551921008.html Ktoś kupował u niego rozdzielacz ? Co myślicie o nim ?

#189 Share michal1993

michal1993

    Zaawansowany

  • Members
  • PipPipPip
  • 1686 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Rypina (kuj.-pom.)
  • Zainteresowania:KPK Komurun Team

Napisany 25 sierpień 2012 - 11:29

Podnośnik w Ursusie C-385 http://www.sklep-gre...oducts_id/22611 znacie może wymiary tego tj. średnicę otworu i rozmiar gwintu?

Przy okazji mój 300 post.

Moje sprzęty:
- Władimirec T 25 A2
- MTZ 82
Jeżeli pomogłem kliknij na zieloną strzałkę w rogu mojego postu.


#190 Share marcin2057

marcin2057

    Zaawansowany

  • Members
  • PipPipPip
  • 896 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 10 wrzesień 2012 - 16:34

Podnośnik w Ursusie C-385 Witam mam problem z ursusem 902, po dłuższym postoju (ok miesiąc) przestała mi działać hydraulika, podnośnik nie podnosi i tur też ani drgnie, diolałem oleju , sprawdziłem filtry i nic dalej to samo nawet na wysokich obrotach. Odkręciłem przewód od pompy ten co dochodzi do tyłu i po odpaleniu nic olej nie pryskał czy siadła pompa tak nagle ?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Podnośnik w Ursusie C-385 Dzisiaj, 14:51
  •  

#191 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 10 wrzesień 2012 - 19:48

Podnośnik w Ursusie C-385

Witam mam problem z ursusem 902, po dłuższym postoju (ok miesiąc) przestała mi działać hydraulika, podnośnik nie podnosi i tur też ani drgnie, diolałem oleju , sprawdziłem filtry i nic dalej to samo nawet na wysokich obrotach. Odkręciłem przewód od pompy ten co dochodzi do tyłu i po odpaleniu nic olej nie pryskał czy siadła pompa tak nagle ?


bo jak hydraulika podnośnika zapowietrzona to trzeba dać dzwignie na opuszczanie i chwile odczekać az podnosnik się sam odpowietrzy, przerabiałem to kiedyś, własnie w ten sposób odpowietrzałem chydraulikę. możesz tez sprawdzić czy w ogule pompa jest załączona z lewej strony pod kabiną jest dźwignia powinna pokazywać w kierunku tylnich kół.

#192 Share marcin2057

marcin2057

    Zaawansowany

  • Members
  • PipPipPip
  • 896 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 11 wrzesień 2012 - 12:09

Podnośnik w Ursusie C-385 Chyba raczej nie może być zapowietrzona, gdyż po odkręceniu przewodu od pompy i po odpaleniu ciągnika olej nie pryska więc coś jest innego, przez to okienko z lewej strony nad pompą wystaje taki bole, którego można wcisnąc od czego to może być ?

#193 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 11 wrzesień 2012 - 13:22

Podnośnik w Ursusie C-385

Chyba raczej nie może być zapowietrzona, gdyż po odkręceniu przewodu od pompy i po odpaleniu ciągnika olej nie pryska więc coś jest innego, przez to okienko z lewej strony nad pompą wystaje taki bole, którego można wcisnąc od czego to może być ?


czyli kanał dolotowy do pompy jest zapchany, albo klin na wałku poszed i pompa wogóle nie kręci.

#194 Share Sadek

Sadek

    Zaawansowany

  • Members
  • PipPipPip
  • 4006 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Ciechanów

Napisany 11 wrzesień 2012 - 18:46

Podnośnik w Ursusie C-385

Chyba raczej nie może być zapowietrzona, gdyż po odkręceniu przewodu od pompy i po odpaleniu ciągnika olej nie pryska więc coś jest innego, przez to okienko z lewej strony nad pompą wystaje taki bole, którego można wcisnąc od czego to może być ?


Ten bolec sterowany jest dźwignią i załącza on pompę hydrauliczną. Pompa powinna być zakryta deklem na 4 śrubki M8 i w niej umieszczona jest dźwignia od załączania pompy.

"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878


#195 Share exploode

exploode

    Użytkownik

  • Members
  • PipPip
  • 59 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Sport, Samochody, Motocykle, Elektrotechnika pojazdowa

Napisany 11 wrzesień 2012 - 20:47

Podnośnik w Ursusie C-385 Skoro po odkręceniu węża, nie ma śladu oleju to może napęd pompy siadł. U nas była taka sytuacja, zmieliło frezy wałka napędzającego. Koszt niewielki, ale wymiana zajęła cały dzień, nie życzę tego nikomu.

Edytowany przez exploode, 11 wrzesień 2012 - 20:47.


#196 Share marcin2057

marcin2057

    Zaawansowany

  • Members
  • PipPipPip
  • 896 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 12 wrzesień 2012 - 10:32

Podnośnik w Ursusie C-385 u mnie, żadnego dekla nie byłood początku jak ciągnik kupiłem, a cały czas pompa chodziła. Wczoraj co dziwne po odpaleniu ciągnika olej prysnął z pompy, przykręciłem wąż i hydraulika chodzi, może po dłuższum postoju zleciał wszyski olej z pompy i pompa miała ciężko zassać ? Za wszystkie porady serdecznie dziękuję.

#197 Share bPawel

bPawel

    Nowicjusz

  • Members
  • Pip
  • 7 postów
  • Płeć:Mężczyzna

Napisany 21 wrzesień 2012 - 19:25

Podnośnik w Ursusie C-385 Witam! Mam problem z podnośnikiem w Ursusie 1634 98r. Jest tam cała hydraulika ARCHIMEDES. Ciągnik ma od nowości 2400 MG. Problem polega na słabym podnoszeniu pługa czy innych maszyn. Przy wolnych obrotach gdy dzwignie przestawi sie w pozycje podnoszenia pług troche drgnie i stoi po przygazowaniu ok 1600 obr podnosnik normalnie podnosi. Wymienione zostały 2 filtry od skrzyni, 2 pompy i rozdzielacz. Nie mam już zielonego pojecia co moze byc nie tak. Po tych wymianach nie widać żadnej róznicy w podnoszeniu. Usterka nastąpiła gwałtownie.

#198 Share gucik131

gucik131

    Zaawansowany

  • Members
  • PipPipPip
  • 834 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Jędrzejowa/Pińczowa/Kazimierzy Wielkiej
  • Zainteresowania:Mechanizacja, elektronika

Napisany 21 wrzesień 2012 - 19:40

Podnośnik w Ursusie C-385 jak dla mnie to pompa do wymiany

#199 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7890 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 21 wrzesień 2012 - 19:52

Podnośnik w Ursusie C-385 Jakie pompy zakładasz,nr, i kto jest producentem ich.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Podnośnik w Ursusie C-385 Dzisiaj, 14:51
  •  

#200 Share bPawel

bPawel

    Nowicjusz

  • Members
  • Pip
  • 7 postów
  • Płeć:Mężczyzna

Napisany 22 wrzesień 2012 - 13:47

Podnośnik w Ursusie C-385 A wiec pierwsza pompa była zwykła z Tucholi. Ale nowa i ręką mogłem przekręcic za frez. Dziwne mi sie wydało. Pochodziła z dzień i kupiłem wzmocniona też z tuchli ale taką dziwną gdzie z jednej strony sa śruby. I nic to nie dało. Drugą tą wzmocniona tez reka dalem rade przekrecic frez. Czy to normalne. Słyszalem ze jak nowa pompa to nie powinno sie dac jej rady rekami przekrecic...

Podobne tematy niekce podnosic podnosnika wolnych obrotach ursus podnosnikiem ursusie