Skocz do zawartości

Zdjęcie

Awaria pompy


9 odpowiedzi na ten temat

#1 Share rafcik711

rafcik711

    Zaawansowany

  • Members
  • PipPipPip
  • 125 postów
  • Płeć:Mężczyzna
  • Lokalizacja:swiętokrzyskie

Napisany 03 luty 2011 - 20:36

Awaria pompy Witam koledzy mam problem padła mi pompa hydrauliczna oleju w skrzyni .Mam pytanko czy aby się do niej dostać trzeba rozpoławiać ciągnik czekam na opinie pozdro

Reklama AgroFoto Ads

  • watermark
  • Reklama
Awaria pompy Dzisiaj, 11:11
  •  

#2 Share mincek18

mincek18

    Zaawansowany

  • Members
  • PipPipPip
  • 189 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lipnica

Napisany 03 luty 2011 - 21:01

Awaria pompy a nie masz jej przed chłodnicą?

#3 Share szczewko

szczewko

    Zaawansowany

  • Members
  • PipPipPip
  • 1573 postów
  • Płeć:Mężczyzna

Napisany 03 luty 2011 - 21:03

Awaria pompy Ciagnik trzeba rozjechac bo pompa znajduje sie na walku sprzeglowym. Sprawdz filtr zasysanego oleju, ktory znajduje sie ponoc przy laczeniu skrzyni z mostem miedzy duzymi korkami na imbusa po dwoch stronach skrzyni. Nie wiem czy to prawda ale tak ostatnio wyczytałem i mam zamiar to sprawdzic w swoim JD3140 bo nigdy tam nie bylo zagladane.

#4 Share rafcik711

rafcik711

    Zaawansowany

  • Members
  • PipPipPip
  • 125 postów
  • Płeć:Mężczyzna
  • Lokalizacja:swiętokrzyskie

Napisany 03 luty 2011 - 21:05

Awaria pompy Kolego z tego co mi wiadomo to są dwie jedna w skrzyni wstępna i główna z przodu

#5 Share alexx889

alexx889

    Nowicjusz

  • Members
  • Pip
  • 16 postów
  • Płeć:Mężczyzna

Napisany 04 luty 2011 - 00:04

Awaria pompy A czy ona czasami nie jest w tylnym moście pod podnośnikiem tak jak w 4040?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Awaria pompy Dzisiaj, 11:11
  •  

#6 Share szczewko

szczewko

    Zaawansowany

  • Members
  • PipPipPip
  • 1573 postów
  • Płeć:Mężczyzna

Napisany 04 luty 2011 - 20:31

Awaria pompy Ta sa dwie ale mozesz latwo sprawdzic ktora ci siadla. Zobacz czy masz olej w tym zbuorniku nad pompa glowna z przodu. Jak nie masz to zalej na odpalonym ciagniku i zobacz czy wszystkie funkcje zyciowe powroca chodziaz na chwilke. Jesli tak to jest problem z podawaniem oleju ze skrzyni na pompe glowna.

#7 Share rafcik711

rafcik711

    Zaawansowany

  • Members
  • PipPipPip
  • 125 postów
  • Płeć:Mężczyzna
  • Lokalizacja:swiętokrzyskie

Napisany 04 luty 2011 - 20:50

Awaria pompy Witam koledzy odkręciłem tylny dekiel od raka podnośnika i przy podniesionej kabinie zajrzałem do sirotka i to tej pompy nie widać .Widać grubą rurkę która podaje olej do takiego trójnika ze zbiorniczkiem z którego wychodzi rurka z olejem na dwa wałki.Z moich obserwacji wynika że pompa w skrzyni podaje olej na skrzynie a potem do pompy głównej.Pod spodem koło filtra oleju jest wyprowadzone wyjście hydrauliczne .Po wpięciu w niego przewodu z zaworem i podaniu oleju do pompy głównej wszystko jako tako na razie działa.Ale na wiosnę trzeba się poświęcić i zrobić ale nie wiem czy sam dam radę jak trzeba rozpoławiać.Czy ktoś to robił i czy to duży problem ? pozdro

#8 Share sleny

sleny

    Zaawansowany

  • Members
  • PipPipPip
  • 127 postów
  • Płeć:Mężczyzna

Napisany 04 luty 2011 - 22:27

Awaria pompy Mógłbyś zrobić zdjęcia i dodać gdzie masz wyprowadzone wyjście hydrauliczne i zawór?

#9 Share deerepiotrek

deerepiotrek

    Nowicjusz

  • Members
  • Pip
  • 48 postów
  • Płeć:Mężczyzna

Napisany 06 luty 2011 - 00:41

Awaria pompy Kazdy po trochu ma racji a dokladnie to jest tak:
W skrzyni biegow jest pompa zasilajaca (10-12bar) czerpiaca olej ze smoka znajdujacego sie w przedniej czesci tylnego mostu i tloczaca olej przez filtr oleju do plyty "rozdzielczej" znajdujacej sie pod nogami na skrzyni. W plycie jest zawor cisnieniowy ktory reguluje cisnienie do wartosci ok.12 bar. Dalej olej dzieli sie na zasilanie pompy glownej (tej z przodu przed chlodnica) i zasilanie funkcji takich jak rozlaczanie p. napedu, smarowanie skrzyni i tylnego mostu, hamulec wom, hi-lo (polowki) i sprzeglo wom.
Kolega niech napisze jaki ma dokladnie problem w swoim JD to postaram sie mu cos podpowiedziec. Tez mialem problem w swoim JD ale go rozpracowalem

Edytowany przez deerepiotrek, 06 luty 2011 - 00:43.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Awaria pompy Dzisiaj, 11:11
  •  

#10 Share rafcik711

rafcik711

    Zaawansowany

  • Members
  • PipPipPip
  • 125 postów
  • Płeć:Mężczyzna
  • Lokalizacja:swiętokrzyskie

Napisany 15 luty 2011 - 21:36

Awaria pompy [quote name='deerepiotrek' timestamp='1296949282' post='651782']
Kazdy po trochu ma racji a dokladnie to jest tak:
W skrzyni biegow jest pompa zasilajaca (10-12bar) czerpiaca olej ze smoka znajdujacego sie w przedniej czesci tylnego mostu i tloczaca olej przez filtr oleju do plyty "rozdzielczej" znajdujacej sie pod nogami na skrzyni. W plycie jest zawor cisnieniowy ktory reguluje cisnienie do wartosci ok.12 bar. Dalej olej dzieli sie na zasilanie pompy glownej (tej z przodu przed chlodnica) i zasilanie funkcji takich jak rozlaczanie p. napedu, smarowanie skrzyni i tylnego mostu, hamulec wom, hi-lo (polowki) i sprzeglo wom.
Kolega niech napisze jaki ma dokladnie problem w swoim JD to postaram sie mu cos podpowiedziec. Tez mialem problem w swoim JD ale go rozpracowalem
Witam koledzy padła pompa w skrzyni bo gdy go odpaliłem to nic nie działa i po zalaniu tego zbiornika z przodu koło głównej pompy to nie ciągnie oleju .Gdy odkreciłem przewód co podaje olej z pompy w skrzyni na główną to nie ma ciśnienia oleju.

Edytowany przez rafcik711, 16 luty 2011 - 18:06.


Podobne tematy