Skocz do zawartości

Zdjęcie

agrotron 110


4 odpowiedzi na ten temat

#1 Share darek6341

darek6341

    Użytkownik

  • Members
  • PipPip
  • 58 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie

Napisany 03 luty 2011 - 19:29

agrotron 110 Witam Moze kto wie jaka jest przyczyna wymienilem przewody od silownikow miekkiej osi po uruchomieniu silowniki nie chca sie podnosic.

Reklama AgroFoto Ads

  • watermark
  • Reklama
agrotron 110 Dzisiaj, 01:50
  •  

#2 Share Arek

Arek

    Zaawansowany

  • Members
  • PipPipPip
  • 3534 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ziemia Łowicka

Napisany 08 luty 2011 - 19:59

agrotron 110 Czujnika poziomu nie naruszyłeś ?

#3 Share darek6341

darek6341

    Użytkownik

  • Members
  • PipPip
  • 58 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie

Napisany 08 luty 2011 - 20:59

agrotron 110

Czujnika poziomu nie naruszyłeś ?

Czujnika nie ruszałem odkrecilem przewody olej wyciekl i ciagnik opadł na siłownikach

Reklama AgroFoto Ads

  • watermark
  • Reklama
agrotron 110 Dzisiaj, 01:50
  •  

#4 Share Arek

Arek

    Zaawansowany

  • Members
  • PipPipPip
  • 3534 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ziemia Łowicka

Napisany 08 luty 2011 - 22:48

agrotron 110 A jest jakaś reakcja na przycisk wyłączania i włączania amortyzacji?

Reklama AgroFoto Ads

  • watermark
  • Reklama
agrotron 110 Dzisiaj, 01:50
  •  

#5 Share darek6341

darek6341

    Użytkownik

  • Members
  • PipPip
  • 58 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie

Napisany 09 luty 2011 - 07:52

agrotron 110

A jest jakaś reakcja na przycisk wyłączania i włączania amortyzacji?

u mnie niema przycisku amortyzacji


Dodaj odpowiedź



  

Podobne tematy