Skocz do zawartości

Zdjęcie

Włączanie/wyłączanie przedniego napędu


60 odpowiedzi na ten temat

#21 Share Arek

Arek

    Zaawansowany

  • Members
  • PipPipPip
  • 3538 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ziemia Łowicka

Napisany 29 marzec 2011 - 22:24

Włączanie/wyłączanie przedniego napędu Jak by ktoś szukał...

http://www.sklep-gre...oducts_id/31986

Reklama AgroFoto Ads

  • watermark
  • Reklama
Włączanie/wyłączanie przedniego napędu Dzisiaj, 09:08
  •  

#22 Share Rafii

Rafii

    Zaawansowany

  • Members
  • PipPipPip
  • 150 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Toruń

Napisany 24 wrzesień 2011 - 22:55

Włączanie/wyłączanie przedniego napędu Koledzy sorry za głupie pytanie(na pewno wielu tak uzna ). Jak na jakie zasadzie załączany jest przedni napęd w 914?

#23 Share Grabcio

Grabcio

    Zaawansowany

  • Members
  • PipPipPip
  • 753 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wola Siennicka
  • Zainteresowania:Motoryzacja

Napisany 25 wrzesień 2011 - 08:16

Włączanie/wyłączanie przedniego napędu Tłok ściska tarczki.

Jeżeli pomogłem wciśnij zieloną strzałkę ;)


#24 Share Rafii

Rafii

    Zaawansowany

  • Members
  • PipPipPip
  • 150 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Toruń

Napisany 25 wrzesień 2011 - 08:44

Włączanie/wyłączanie przedniego napędu Ale dzieję się to w momencie uślizgu tylnych kół. Czy można jakoś z kabiny?

#25 Share Grabcio

Grabcio

    Zaawansowany

  • Members
  • PipPipPip
  • 753 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wola Siennicka
  • Zainteresowania:Motoryzacja

Napisany 25 wrzesień 2011 - 09:49

Włączanie/wyłączanie przedniego napędu W kabinie po lewej stronie siedzenia wyciąga się do góry taką dźwigienkę.

Jeżeli pomogłem wciśnij zieloną strzałkę ;)


#26 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7800 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 25 wrzesień 2011 - 10:03

Włączanie/wyłączanie przedniego napędu One mają tylko jeden stopień załączania napędu. Albo jest włączony na stałe albo wyłączony.

Sam się nie włączy i nie wyłączy , a poślizg kół i skręt nie ma tu znaczenia.

#27 Share XaWi

XaWi

    Użytkownik

  • Members
  • PipPip
  • 72 postów

Napisany 14 luty 2012 - 20:26

Włączanie/wyłączanie przedniego napędu a czy blokuja sie wszystkie cztery koła czy tylko dwa tylnie i jedno przedni odp

#28 Share Grabcio

Grabcio

    Zaawansowany

  • Members
  • PipPipPip
  • 753 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wola Siennicka
  • Zainteresowania:Motoryzacja

Napisany 15 luty 2012 - 14:58

Włączanie/wyłączanie przedniego napędu Jak masz blokadę przedniego napędu i jak wciśniesz obie blokady na raz to wtedy ciągną wszystkie 4 koła.

Jeżeli pomogłem wciśnij zieloną strzałkę ;)


#29 Share Filipoo

Filipoo

    Zaawansowany

  • Members
  • PipPipPip
  • 838 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wronki
  • Zainteresowania:mechanizacja, rolnictwo, praca w lesie

Napisany 15 luty 2012 - 19:05

Włączanie/wyłączanie przedniego napędu a jeszcze powiedz gdzie się załącza blokadę przedniego mostu? bo z początku jak jeździłem i wciskałem blokadę tylniego mostu to i przód ciągnął na oba koła ale może to przypadek a jak przyszły mrozy to już tylko najwyżej na 3 a zdarza się czasem ze potrzeba tego czwartego koła do ciągnięcia -_-

#30 Share Grabcio

Grabcio

    Zaawansowany

  • Members
  • PipPipPip
  • 753 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wola Siennicka
  • Zainteresowania:Motoryzacja

Napisany 16 luty 2012 - 13:45

Włączanie/wyłączanie przedniego napędu Jak oczywiście masz blokadę przodu to obok pedału blokady tylnego mostu powinien być taki przycisk, który jak go wciśniesz włącza blokadę przodu.

Jeżeli pomogłem wciśnij zieloną strzałkę ;)


Reklama AgroFoto Ads

  • watermark
  • Reklama
Włączanie/wyłączanie przedniego napędu Dzisiaj, 09:08
  •  

#31 Share Filipoo

Filipoo

    Zaawansowany

  • Members
  • PipPipPip
  • 838 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wronki
  • Zainteresowania:mechanizacja, rolnictwo, praca w lesie

Napisany 16 luty 2012 - 21:43

Włączanie/wyłączanie przedniego napędu blokada przodu jest na 100% w podłodze ten przycisk??bo tak to zrozumiałem :) hmm ale nic tam obok nie ma :) a może jest pod pedałem i wciśnięty pedał wciska ten przycisk??

#32 Share Grabcio

Grabcio

    Zaawansowany

  • Members
  • PipPipPip
  • 753 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wola Siennicka
  • Zainteresowania:Motoryzacja

Napisany 17 luty 2012 - 12:45

Włączanie/wyłączanie przedniego napędu A masz do przedniego mostu podpięte 2 przewody?

Jeżeli pomogłem wciśnij zieloną strzałkę ;)


#33 Share Filipoo

Filipoo

    Zaawansowany

  • Members
  • PipPipPip
  • 838 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wronki
  • Zainteresowania:mechanizacja, rolnictwo, praca w lesie

Napisany 17 luty 2012 - 20:55

Włączanie/wyłączanie przedniego napędu tak są dwa :) no jak mówię ze jest blokada to znaczy ze jest :) i dzisiaj po wciśnięciu pedału blokady tylniego mostu przód tylko pare razy się zblokował <_<

#34 Share Grabcio

Grabcio

    Zaawansowany

  • Members
  • PipPipPip
  • 753 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wola Siennicka
  • Zainteresowania:Motoryzacja

Napisany 18 luty 2012 - 08:52

Włączanie/wyłączanie przedniego napędu No to możliwe, że masz włącznik przedniej blokady podpięty do pedału tylnej blokady. A to, że po wciśnięciu przód nie blokuje się na stałe może mieć przyczynę w nie łączącym włączniku przedniej blokady.

Jeżeli pomogłem wciśnij zieloną strzałkę ;)


#35 Share Filipoo

Filipoo

    Zaawansowany

  • Members
  • PipPipPip
  • 838 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wronki
  • Zainteresowania:mechanizacja, rolnictwo, praca w lesie

Napisany 19 luty 2012 - 10:24

Włączanie/wyłączanie przedniego napędu zgadza się, teraz się ociepliło śniegu prawie nie ma więc można popatrzeć na dworze w naturalnym świetle co gdzie go boli.Dziękować za informacje :)

#36 Share nightmare

nightmare

    Zaawansowany

  • Members
  • PipPipPip
  • 927 postów
  • Płeć:Mężczyzna

Napisany 07 luty 2014 - 22:44

Włączanie/wyłączanie przedniego napędu ma ktoś może ursusa 80. nie mogę wylaczyc przedniego napedu

#37 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 07 luty 2014 - 22:49

Włączanie/wyłączanie przedniego napędu Nie masz luźnej linki w rozdzielaczu na przystawce przedniego napędu?

#38 Share nightmare

nightmare

    Zaawansowany

  • Members
  • PipPipPip
  • 927 postów
  • Płeć:Mężczyzna

Napisany 07 luty 2014 - 23:01

Włączanie/wyłączanie przedniego napędu facet od którego kupilm ciągnik tlumaczyl ze wylancza się go pod ciągnikiem, bo ta linka jest zbyt luzna i z ciągnika tylko wlaczyc da rade, wchodziłem pod ciągnik żeby wscisnac lub wyciagnac ta linke, i ani w te ani w te, może trzeba więcej sily

na razie snieg lezy to jezdze w wlanczonym napedem, ale jak zrobi się sucho to lepiej jak by był wylaczony.

#39 Share fezoi

fezoi

    Zaawansowany

  • Members
  • PipPipPip
  • 731 postów
  • Płeć:Mężczyzna
  • Lokalizacja:warmińsko-mazurskie
  • Zainteresowania:motoryzacja ,rolnictwo,

Napisany 07 luty 2014 - 23:11

Włączanie/wyłączanie przedniego napędu W moim jak kupiłem to tarczki w sprzęgle były ponitowane. Polak potrafi i niezawsze jest prawdomówny .

Edytowany przez fezoi, 07 luty 2014 - 23:12.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Włączanie/wyłączanie przedniego napędu Dzisiaj, 09:08
  •  

#40 Share nightmare

nightmare

    Zaawansowany

  • Members
  • PipPipPip
  • 927 postów
  • Płeć:Mężczyzna

Napisany 07 luty 2014 - 23:20

Włączanie/wyłączanie przedniego napędu no ale chyba da się jakos odlaczyc ten naped ?

Podobne tematy ursus wylaczeniem napedu przednim napedem