Skocz do zawartości

Zdjęcie

John deere 4040 Problem ze sprzęgłem


27 odpowiedzi na ten temat

#1 Share grzesior90

grzesior90

    Zaawansowany

  • Members
  • PipPipPip
  • 126 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Frygnowo (warm-maz)

Napisany 21 luty 2010 - 13:07

John deere 4040 Problem ze sprzęgłem

Witam.....mam pytanie do uzytkowników john deere 2140. Jak sie reguluje sprzegło. mam problem poniewaz dobrze nie wysprzegla(wciskam sprzeglo do konca a ciagnik jeszcze jakby chcial jechac.i ciezko jest wyciagnąc bieg). proszę o pomoc

Tematy połączone


Edytowany przez danielhaker, 24 czerwiec 2015 - 23:23.


Reklama AgroFoto Ads

  • watermark
  • Reklama
John deere 4040 Problem ze sprzęgłem Dzisiaj, 13:26
  •  

#2 Share koks10

koks10

    Nowicjusz

  • Members
  • Pip
  • 5 postów

Napisany 21 luty 2010 - 19:54

John deere 4040 Problem ze sprzęgłem

Witam.....mam pytanie do uzytkowników john deere 2140. Jak sie reguluje sprzegło. mam problem poniewaz dobrze nie wysprzegla(wciskam sprzeglo do konca a ciagnik jeszcze jakby chcial jechac.i ciezko jest wyciagnąc bieg). proszę o pomoc


pod kabina jest pompka na której musisz odkręcić ten cyngiel do odpowietrzania i odpowietrz

#3 Share grzesior90

grzesior90

    Zaawansowany

  • Members
  • PipPipPip
  • 126 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Frygnowo (warm-maz)

Napisany 21 luty 2010 - 20:25

John deere 4040 Problem ze sprzęgłem Tak zrobilem dzis i nic poprawy:(

#4 Share koks10

koks10

    Nowicjusz

  • Members
  • Pip
  • 5 postów

Napisany 22 luty 2010 - 15:42

John deere 4040 Problem ze sprzęgłem

no to zobacz czy w ogóle jest płyn w zbiorniczku ... znajduje się on pod kierownicą -pod obudową z materiałem na wierzchu. A wiesz może dlaczego nie działa hydraulika(podnoszenie ramion ,wspomaganie ) walczę z tym już od dwóch tygodni i nic . po krótkiej pracy ciągnika i na wolnych obrotach nic nie działa -ni wspomaganie , ni podnoszenie . A gdy traktor pochodzi z 15 min i się da mu w pedał to zaczyna powoli działać ,ale gdy zmniejszę obroty znów to samo ;( . miałeś mozę taki problem u swoim JD 2140, jak tak to napisz kilka przyczyn tego problemu tongue.gif



#5 Share grzesior90

grzesior90

    Zaawansowany

  • Members
  • PipPipPip
  • 126 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Frygnowo (warm-maz)

Napisany 22 luty 2010 - 16:05

John deere 4040 Problem ze sprzęgłem U mnie dziala tylko jak na wolnych obrotach i jest zimny to troche szarpie przy ponoszeniu....tak samo ze wspomaganiem. podejrzewam ze za mało oleju masz bo sprawdza sie go na zapalonym silniku i wtedy jest inaczej na miarce,u mnie tez sa braki i mysle ze jak doleje to bedzie git. A co do hydrauliki czyli wyjsc hydraulicnych to tez mi nie dziala moze tez przez olej. wiosna idzie to uzupełnie i zobacze jak wtedy bedzie. Co do sprzegla to patrzylem i jest plyn w zbiorniczku:( wiec juz nie wiem co moze byc:( zuzycie tarczy i docisku przynosiloby chyba wrecz odwrotne skutki. mam racje?

#6 Share koks10

koks10

    Nowicjusz

  • Members
  • Pip
  • 5 postów

Napisany 22 luty 2010 - 16:23

John deere 4040 Problem ze sprzęgłem

no to nie wiem co z tym sprzęgłem /bierz fachowca i ci zrobi . ja dużo czasu spedziłem przy pompie na przodzie wymieniłem oryngi na zaworach ale nic nie dało . olej mam w porzadku -sie miesci w kreskach. nie wiem co jest przyczyną pewnie też bez fachowca się nie uda nic zrobić tongue.gif . A ty masz tego Jd z tuzem ?



#7 Share sleny

sleny

    Zaawansowany

  • Members
  • PipPipPip
  • 127 postów
  • Płeć:Mężczyzna

Napisany 22 luty 2010 - 17:19

John deere 4040 Problem ze sprzęgłem Kolego może masz wytarte szłapki przy łożysku i nie ma jak już regulować lub coś z pompą albo też i tarcza sprzęgłowa już na wykończeniu. A nie ślizga się on jak go przyciśniesz?

#8 Share grzesior90

grzesior90

    Zaawansowany

  • Members
  • PipPipPip
  • 126 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Frygnowo (warm-maz)

Napisany 22 luty 2010 - 17:48

John deere 4040 Problem ze sprzęgłem Wlasnie nie wiem jeszce bo kupilem go nie dawno i w polu nie byl próbowany jeszcze....a pompkę jak sprawdzic czy dziala poprawnie? Do koks10 Mój jest bez tuza....

#9 Share mimcio

mimcio

    Zaawansowany

  • Members
  • PipPipPip
  • 104 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Zamościa

Napisany 25 luty 2010 - 18:13

John deere 4040 Problem ze sprzęgłem Między pedałem sprzęgła a pompką jest ciegło którym się reguluje pracę pompki jeśli to nic nie da to spróbuj dorobić sam minimalnie dłuższe cieglo. Aha pisałeś że odpowierzyłeś wysprzęglnik ale czy wychodzi tam z tyłu jeden przewód który idzie na górę skrzyni jeśli tak to musisz rozkręcić podłogę bo pod nią jest jeszcze jeden odpowietrznik.

#10 Share bialy1989

bialy1989

    Zaawansowany

  • Members
  • PipPipPip
  • 260 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Wąbrzeźna

Napisany 25 luty 2010 - 19:27

John deere 4040 Problem ze sprzęgłem Mój kuzyn Ma identyczny problem w 2040 jak @ koks10. Walczył od początku zimy, wczoraj zaprowadził do fachowca. Zobaczymy co wymyśli.

Reklama AgroFoto Ads

  • watermark
  • Reklama
John deere 4040 Problem ze sprzęgłem Dzisiaj, 13:26
  •  

#11 Share szczewko

szczewko

    Zaawansowany

  • Members
  • PipPipPip
  • 1573 postów
  • Płeć:Mężczyzna

Napisany 25 luty 2010 - 19:59

John deere 4040 Problem ze sprzęgłem Jak odkrecicie podloge bedzie pod nia wystawala taka rurka ze skrzyni.Zobaczcie czy po odpalenie pompka podaje olej do tej duzej pompy za chlodnica wlasnie ta rurka.Jak wszystko bedzie ok trzeba sie polozyc pod ciagnik w okolice prawej strony kolo rozdzielacza.Tam dochodzi olej z pompy do zaworu reg. cisnienia i dalej do skrzyni i rozdzielacza hydr. Sprawdzcie czy tam dochodzi olej. Jesli wszystko sie dzieje po nagrzaniu i na wolnych obrotach moze swiadczyc o male wydajnosci mikropomki lub jakims wewnetrznym przecieku magistrali olejowej.

#12 Share mimcio

mimcio

    Zaawansowany

  • Members
  • PipPipPip
  • 104 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Zamościa

Napisany 25 luty 2010 - 20:35

John deere 4040 Problem ze sprzęgłem

...jesli wszystko sie dzieje po nagrzaniu i na wolnych obrotach moze swiadczyc o male wydajnosci mikropomki lub jakims wewnetrznym przecieku magistrali olejowej.


O jaką mikropompkę ci chodzi bo jeszcze nie widziałem takiego określenia, rozumiem że to ta pompa w skrzyni

#13 Share szczewko

szczewko

    Zaawansowany

  • Members
  • PipPipPip
  • 1573 postów
  • Płeć:Mężczyzna

Napisany 25 luty 2010 - 21:36

John deere 4040 Problem ze sprzęgłem Tak chodzi mi o ta w skrzyni a dokladniej to na wałku sprzegłowym.

A wracajac do sprzegła to pod tapicerka w kabinie jest jedna pompka ktora pompuje do wysprzeglika pod kabina.Nalezy to dobrze odpowietrzyc i sprawdzic czy wysprzeglik ma prawidlowy ruch po nacisnieciu pedału sprzegła. Wysprzeglik sa samoregulator ktory wraz z zurzyciem sprzegła wydłuza sworzen,sprobuj tam podregulowac.Jesli to nie da efektu rozpoławiaj ciagnik i zobacz co sie dzieje na docisku.

#14 Share grzesior90

grzesior90

    Zaawansowany

  • Members
  • PipPipPip
  • 126 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Frygnowo (warm-maz)

Napisany 26 luty 2010 - 16:02

John deere 4040 Problem ze sprzęgłem Dzieki za rady.......jutro sobota to pokombinuje z tym. czyli niedzy nogami pod podłoga tez sie odpowietrza? tak?

#15 Share grzesior90

grzesior90

    Zaawansowany

  • Members
  • PipPipPip
  • 126 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Frygnowo (warm-maz)

Napisany 27 luty 2010 - 19:31

John deere 4040 Problem ze sprzęgłem Witam:) uszykowałem.....problem ze sprzegłem tkwil w zacinajacej sie pompce sprzegła.....po prostu nie wracal(nie odbijal) silownik pompki......sprzeglo sie cofalo do konca ale wewnatrz pompki sie zacinalo. I dletego pompka nie zaciagala odpowiedniej ilosci plynu ze zbiorniczka. wyczyscilem pompke ...poruszalem troche i problem zniknał,mam nadzieje ze nie powróci. dzieki wszystkim za rady.....;) pozdro

#16 Share zenas

zenas

    Zaawansowany

  • Members
  • PipPipPip
  • 387 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska..czyli Polska
  • Zainteresowania:Moje zdanie to "DOGMAT" nie dyskutuje!

Napisany 03 wrzesień 2010 - 19:33

John deere 4040 Problem ze sprzęgłem B) a propos sprzęgła w moim JD3030 zauważyłem bardzo dziwne zachowanie :) a mianowicie jak wcisnę sprzęgło w czasie jazdy to ciągnik się zatrzymuje jak gdyby był na hamulcu,a nie jest.Spotkał się już ktoś z takim dziwnym przypadkiem.Dodam że na luzie ciągnik toczy się bez oporów B)
Ciągnik powinien być jak koń-prosty w budowie i nie zawodny w pracy.
www.youtube.com/watch?v=N--TWYKpbYM

#17 Share czaroo

czaroo

    Nowicjusz

  • Members
  • Pip
  • 1 postów

Napisany 08 wrzesień 2010 - 19:31

John deere 4040 Problem ze sprzęgłem witam wszystkich, również mam problem z moim 2140. Mianowicie chodzi o to, że podczas orki, gdy silnik i skrzynia są jeszcze zimne, ciągnik ma dobry uciąg nawet w cięższej ziemi i jest wszystko ok. Jednak gdy już się rozgrzeje i zostanie mocniej obciążony, zaczyna jakby coś trykać, szumieć, koła zaczynają zwalniać, a silnik dalej pracuje na tych samych obrotach. Dodam, że na wiosnę wymieniłem tarczę sprzęgła, docisk i koło zamachowe. Co może być tego przyczyną?? Sprzęgło nowe, więc ślizgać się nie powinno. Proszę pomóżcie.
Dodatkowo gdy go odpalę słychać z tyłu trykanie (jakby jakiś zawór), który cichnie po dodaniu gazu. Po chwili znowu zaczyna, znowu przegazuje i wtedy spokój. Czy możliwe jest, że coś tam się przycina?
Trudno mi dokładnie to opisać ale mam nadzieje, że możne ktoś się z tym już kiedyś spotkał i zdoła jakoś pomóc.
Z góry dziękuję za pomoc

#18 Share zenas

zenas

    Zaawansowany

  • Members
  • PipPipPip
  • 387 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska..czyli Polska
  • Zainteresowania:Moje zdanie to "DOGMAT" nie dyskutuje!

Napisany 16 październik 2010 - 17:39

John deere 4040 Problem ze sprzęgłem :blink: no i jak koledzy nikt z was nie miał problemów z sprzęgłem ,żeby coś podrzucić? ;[
Ciągnik powinien być jak koń-prosty w budowie i nie zawodny w pracy.
www.youtube.com/watch?v=N--TWYKpbYM

#19 Share alexx889

alexx889

    Nowicjusz

  • Members
  • Pip
  • 16 postów
  • Płeć:Mężczyzna

Napisany 02 luty 2011 - 21:32

John deere 4040 Problem ze sprzęgłem Problem ze sprzęgłem wynikł po naprawie awarii w tylnym moście. Układ kierowniczy działa, podnośniki również. Jedynie problem jest z nie działającym sprzęgłem tzn. nie da się włączyć żadnego biegu, natomiast przy próbie włączenia biegu czuć że ciągnik próbuje ciągnąć. Sytuacja wygląda tak jakbyśmy próbowali włączyć bieg bez sprzęgła.
PS. Biegi na sucho działają.
Z góry dzięki za pomoc.

Reklama AgroFoto Ads

  • watermark
  • Reklama
John deere 4040 Problem ze sprzęgłem Dzisiaj, 13:26
  •  

#20 Share mincek18

mincek18

    Zaawansowany

  • Members
  • PipPipPip
  • 189 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lipnica

Napisany 02 luty 2011 - 22:17

John deere 4040 Problem ze sprzęgłem może trzeba odpowietrzyć??

Podobne tematy