Skocz do zawartości

Zdjęcie

belarus 952


11 odpowiedzi na ten temat

#1 Share rocknrollnik

rocknrollnik

    Nowicjusz

  • Members
  • Pip
  • 26 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bartoszyce i okolice
  • Zainteresowania:chopper, kawasaki vulcan 750, rolnictwo

Napisany 02 luty 2011 - 01:02

belarus 952 witam.mam belarusa 952 z 2008 roku.kłopot w tym że rozrusznik kręci za każdym razem ale nie łapie wieńca na kole zamachowym.muszę czasem po 30-40 razy przekrecać kluczykiem aż w końcu się zlituje i zapali.zauważyłem że jak już się rozgrzeje to szybciej pali.ale jak jest -10 i więcej to nawet jak już załapie to za chwilę rozłacza pomimo tego że trzymam go dalej w pozycji odpalania.podejrzewam że to wina przekażnika ,zwłaszcza zimą trzeba przeciez chwilę dłużej go przytrzymać na rozruchu, a on jak tylko załapie jeden obrót to jakby rozłączał elektromagnes.jak biorę go na krótko to jest tak samo.akumulatory są w bardzo dobrym stanie a rozrusznik wstawiłem od drugiego MTZta który zawsze dobrze palił i efekt jesz taki sam,więc jestem pewien że to nie wina rozrusznika,elektromagnes też już wymieniłem i wychodzi na to ,że niepotrzebnie.najchętniej to bym wywalił ten przekażnik tylko nie wiem jak te kable połączyć żeby czegoś nie spalic.prosze o pomoc kogoś kto przerabiał to u siebie.po prostu szkoda mi tych rozruszników bo się niepotrzebnie niszczą i czasu,bo często muszę siedzieć w ciągniku 20-25 min zanim odpali.

Reklama AgroFoto Ads

  • watermark
  • Reklama
belarus 952 Dzisiaj, 20:05
  •  

#2 Share przemrolnik

przemrolnik

    WETERAN

  • V.I.P.
  • rank
  • 1162 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo, AgroFoto.pl

Napisany 02 luty 2011 - 09:05

belarus 952 Na początek to zmień elektro-włącznik. :)

#3 Share tomcio87

tomcio87

    Zaawansowany

  • Members
  • PipPipPip
  • 226 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kujawsko-pomorskie
  • Zainteresowania:rolnictwo, motoryzacja, hodowla

Napisany 02 luty 2011 - 11:33

belarus 952 elektromagnes poszedl sie j..... ;)

#4 Share rocknrollnik

rocknrollnik

    Nowicjusz

  • Members
  • Pip
  • 26 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bartoszyce i okolice
  • Zainteresowania:chopper, kawasaki vulcan 750, rolnictwo

Napisany 02 luty 2011 - 15:11

belarus 952 właśnie elektromagnes wstawiłem nowy i jest to samo.to przecież niemożliwe żeby na raz trzy się spieprzyły

#5 Share ROLNIK7

ROLNIK7

    Zaawansowany

  • Members
  • PipPipPip
  • 281 postów
  • Płeć:Mężczyzna
  • Lokalizacja:WIELKOPOLSKA

Napisany 02 luty 2011 - 23:24

belarus 952 Spróbuj np. śrubokrętem zapalić przy rozruszniku:)
http://pl.youtube.co...h?v=2uZ6M3z_EnU

Nie ma to jak jechać Ursusem C-330 w garniaku do szkoły po maturę!!!!

#6 Share Belarus1

Belarus1

    Nowicjusz

  • Members
  • Pip
  • 2 postów
  • Płeć:Mężczyzna

Napisany 31 grudzień 2011 - 16:45

belarus 952 Witaj również mam problemy z zapalaniem belarusa 952.2 ale to nie jest moim największym problemem. Mój ciągnik zapowietrza się nie wiadomo z jakich przyczyn, gdy go odpowietrze to zapala bez problemu i pochodzi z 10-15 minut i gaśnie. Okazało się ze zapowietrza się i trzeba go w koło odpowietrzać. i tak jak wcześniej napisałem gaśnie po 15 minutach,ale to co mnie ździwiło to to, że wysysa paliwo z filtra i za każdym razem trzeba go zalewać od nowa lub pompować ręczna pompka paliwową i odpowietrzać co zajmuje bardzo dużo czasu a ciągnik i tak nie jest gotów do pracy. Prośił bym również o pomoc

Reklama AgroFoto Ads

  • watermark
  • Reklama
belarus 952 Dzisiaj, 20:05
  •  

#7 Share Nikita_Bennet

Nikita_Bennet

    staruszek

  • V.I.P.
  • rank
  • 5892 postów
  • Płeć:Mężczyzna
  • Lokalizacja:północna Polska
  • Zainteresowania:KPK Kumurun Team

Napisany 02 styczeń 2012 - 19:25

belarus 952 co do głównego wątka. Na skrzyni masz blokadę aby uruchamiać silnik z położeniem lewarka skrzyni biegów pozycji LUZ. Odepnij kabel i zewrzyj spinaczem kabelki i zobacz co to da. U mnie wymienili rozrusznik, po 200 godzinach znowu problemy z paleniem, zwarłem przewody i palił ekstra ale resztę już robił serwis bo musiałem do roboty jechać.
pzdrwm Nikita_Bennet
"Whether we are based on carbon or on silicon makes no fundamental
difference. We should all be treated with appropriate respect."
                                                              Sir A C. Clarke

#8 Share gucik131

gucik131

    Zaawansowany

  • Members
  • PipPipPip
  • 832 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Jędrzejowa/Pińczowa/Kazimierzy Wielkiej
  • Zainteresowania:Mechanizacja, elektronika

Napisany 02 styczeń 2012 - 20:28

belarus 952 odnośnie rozrusznika to masz 3 możliwości elektromagnes, wieniec na kole zamachowym jest uszkodzony lub coś z bendiksem jest coś nie tak, weź wykręć rozrusznik i sprubój na krótko powinien wyskoczyć bendiks za każdym razem itp, i sprawdź stan zębów na wieńcu. Odnośnie drugiego pytanie o zapowietrzaniu to jak dla mnie to masz przewody zapchane, odkręć przewody od pompy idące do baku i je kompresorem powinno na trochę pomóc, u mnie (kupuje ON na orleni) ciągle zatyka odstojnik i przewody jakimś "glutami" to chyba parafina z ON się wybija i tak zatyka wszystko. pozdrawiam

#9 Share aro321

aro321

    Zaawansowany

  • Members
  • PipPipPip
  • 661 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dubienka

Napisany 05 luty 2013 - 17:42

belarus 952 witam. mam problem z 952,2 a mianowicie ciągnik zapowietrza się tak samo jak koledze Belarus1, myślałem że to wina syfu w zbiorniku paliwa więc wylałem stare paliwo wyczyściłem zbiornik, ostojnik i wszystkie przewody paliwowe, wymieniłem również filtr paliwa zalałem nowy ON odpowietrzyłem zapaliłem ale ciągnik znowu zapowietrzał się po 10 minutach. Założyłem nowe pompkę do paliwa i nowe przewody paliwowe, podkładki miedziane również nowe ale to nic nie dało ciągnik gaśnie po 10 min jazdy. Jeśli ktoś ma jakiś pomysł co może mu dolegać to proszę o pomoc bo nie mam już cierpliwości do tego ciągnika

#10 Share TTjarek

TTjarek

    Zaawansowany

  • Members
  • PipPipPip
  • 137 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Woj. Lubelskie
  • Zainteresowania:KPK Kumurun Team

Napisany 06 luty 2013 - 15:48

belarus 952 @aro321 też mi się mtz zapowietrzał i pomogła wymniana uszczeliki na odstojniku.

#11 Share aro321

aro321

    Zaawansowany

  • Members
  • PipPipPip
  • 661 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dubienka

Napisany 06 luty 2013 - 16:56

belarus 952 odstojnik nie ma nic do tego bo próbowałem podłączyć go na krótko (ominełem ostojnik, filtr i podłączyłem paliwo z bańki bezpośrednio do pompy) ale to nic nie pomogło. Już sam nie wiem co robić...

Reklama AgroFoto Ads

  • watermark
  • Reklama
belarus 952 Dzisiaj, 20:05
  •  

#12 Share Kulik

Kulik

    Zaawansowany

  • Members
  • PipPipPip
  • 211 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Gołdapi
  • Zainteresowania:Rolnictwo,wymyślanie wynalazków i udoskonaleń maszyn,KPK Kumurun team

Napisany 29 styczeń 2014 - 23:35

belarus 952 Rocknrollnik to jest wina bendixa że ci nie odpala silnik,przerabiałem to wymiana bendixa pomaga ale szybko znowu wysiada,teraz wstawiłem nowy rozrusznik ISKRA powinien chodzić dłużej


Dodaj odpowiedź



  

Podobne tematy