Skocz do zawartości




Reklama



Renault 133.54 problem z podnosnikiem! Ehr


  • Nie możesz odpowiadać w tym temacie
15 odpowiedzi na ten temat

#1 adus19922

adus19922

    Nowicjusz

  • Members
  • Pip
  • 34 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ciechanowiec

Napisany 31 styczeń 2011 - 13:16

Lampka od EHRu caly czas sie swieci, a EHR w kabinie wogule nie reaguje jedynie na blotniku z lewej strony ciagnika moge go podnosci bo opuszczac tez sie nie da.. POmocy!

#2 Lewar16

Lewar16

    Nowicjusz

  • Members
  • Pip
  • 11 postów

Napisany 31 styczeń 2011 - 14:18

Opisz dokładniej co się stało. Od kiedy masz ten ciągnik? Może przestał działać po tym jak używałeś przycisków na błotniku i trzeba zrobić tylko procedurę odblokowania?

#3 adus19922

adus19922

    Nowicjusz

  • Members
  • Pip
  • 34 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ciechanowiec

Napisany 31 styczeń 2011 - 16:01

Nie dawno kupilem ciagnik.. Mial on zjebany jeden z tych zaworow ktore sa z tylu nad podnosnikiem... Gosc ktory sprzedawal ciagnik mial jeszcze 2 zmienilismy ten zawor i chodzilo na blotniku a nie sprawdzilismy w ciagniku i on obiecal kupic ten zawor i kupil ale teraz da sie tylko podnosic na blotniku a tam w ciagniku nic nie dziala.. A jak sie to odblokowuje? Mam pierwszy ciagnik z EHRem a w poblizu nie ma nikt takiego

#4 tomu

tomu

    Zaawansowany

  • Members
  • PipPipPip
  • 447 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 31 styczeń 2011 - 17:16

Nie sprawdzałeś ciągnika jak kupowałeś?? :blink: niezły z ciebie kamikaze :lol:
A poza tym sprawdź może bezpieczniki
Kopiowanie, używanie i rozpowszechnianie zdjęć jedynie za zgodą autora!

#5 adus19922

adus19922

    Nowicjusz

  • Members
  • Pip
  • 34 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ciechanowiec

Napisany 31 styczeń 2011 - 17:23

Sprawdzalem bo przelozylismy z drugiego ten zawor. A jak to sie odblokowuje?

#6 PanJoker

PanJoker

    Zaawansowany

  • Members
  • PipPipPip
  • 334 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 31 styczeń 2011 - 19:57

U mnie po zapaleniu ciągnika też się świeci i tak ma być, wtedy trzeba pokręcić pierwszym pokrętłem od lewej i lampka gaśnie.

#7 andrzejlud

andrzejlud

    Nowicjusz

  • Members
  • Pip
  • 34 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łasin

Napisany 13 kwiecień 2012 - 20:15

Witam wszystkich. Nie chcę zakładać nowego tematu więc podpiełem się tu. Mój problem polega na tym iż kontrolka ehr miga i nie działa podnośnik.Działa tylko na błotniku.Jakby ktoś miał wiedzę gdzie szukać awari byłbym wdzięczny.

#8 andrejus

andrejus

    Zaawansowany

  • Members
  • PipPipPip
  • 606 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ostróda
  • Zainteresowania:OFF ROAD, enduro, motoryzacja

Napisany 14 kwiecień 2012 - 08:23

wcześniej było ok? Pokrętła ustawiłes w dobrej pozycji?
Nie bój się tego że twoje życie kiedyś się skończy, ale tego, że może się nigdy nie zacząć

#9 andrzejlud

andrzejlud

    Nowicjusz

  • Members
  • Pip
  • 34 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łasin

Napisany 14 kwiecień 2012 - 19:13

Wcześniej było ok całą wiosnę chodził z agregatem uprawowo-siewnym i nic się nie działo.Wczoraj wyłaczyłem prąd na noc i dziś działa bez problemu.Ale im tak muszę dojść co było przyczyną bo może znów to sie zdarzyć w nie odpowiednim czasie.

#10 andrejus

andrejus

    Zaawansowany

  • Members
  • PipPipPip
  • 606 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ostróda
  • Zainteresowania:OFF ROAD, enduro, motoryzacja

Napisany 14 kwiecień 2012 - 20:31

Prawdopodobnie należało zrtobić poprawnie procdurę resetu.
Nie bój się tego że twoje życie kiedyś się skończy, ale tego, że może się nigdy nie zacząć

#11 piciaj

piciaj

    Zaawansowany

  • Members
  • PipPipPip
  • 298 postów
  • 8943563
  • Płeć:Mężczyzna
  • Lokalizacja:Gniezno/Września--
  • Zainteresowania:mechanika zootechnika treningi krav maga

Napisany 19 kwiecień 2012 - 09:08

jesli kontrolka na panelu miga oznacza to błąd, brak styku lub cos, w moim był lekko przetarty kabel od elektrozaworu i to powodowało krotkie spiecie i zaraz mrugała kontrolka , a jesli swieci światłem ciągłym , to podnośnik wymaga resetu j.w
znalazłem to czego szukałem ..:)))

#12 andrzejlud

andrzejlud

    Nowicjusz

  • Members
  • Pip
  • 34 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łasin

Napisany 19 kwiecień 2012 - 11:57

To znaczy że muszę przejrzeć wszystkie kable od EHR.Te elektrozaworry to chodzi o te z tyłu czy są jeszcze gdzieś w środku.

#13 piciaj

piciaj

    Zaawansowany

  • Members
  • PipPipPip
  • 298 postów
  • 8943563
  • Płeć:Mężczyzna
  • Lokalizacja:Gniezno/Września--
  • Zainteresowania:mechanika zootechnika treningi krav maga

Napisany 20 kwiecień 2012 - 06:44

z tego co ja wiem to tylko te elektrozawory znajdujace sie z tyłu powyzej gniazd hydraulicznych wystaja naprzeeciw siebie w lewo i prawo, ja miałem własnie taki problem było przetarte, a niewiedziałem, zrobiłem podejscie tylko do tych elektrozaworów, mase z obydwu spialem razem, a na plusowe zaciski dałem prad z wylacznika jak od kierunkowskazu czyli  ( I  0 I ) podnosnik działał na tyle aby skonczyc talerzowanie, pozniej znalazłem przyczyne
znalazłem to czego szukałem ..:)))

#14 Matei640

Matei640

    Nowicjusz

  • Members
  • Pip
  • 9 postów
  • Płeć:Mężczyzna

Napisany 28 kwiecień 2012 - 13:45

Zobacz postpiciaj, o 19 kwiecień 2012 - 09:08, powiedział:

jesli kontrolka na panelu miga oznacza to błąd, brak styku lub cos, w moim był lekko przetarty kabel od elektrozaworu i to powodowało krotkie spiecie i zaraz mrugała kontrolka , a jesli swieci światłem ciągłym , to podnośnik wymaga resetu j.w

A jak się robi przy nich reset?

#15 piciaj

piciaj

    Zaawansowany

  • Members
  • PipPipPip
  • 298 postów
  • 8943563
  • Płeć:Mężczyzna
  • Lokalizacja:Gniezno/Września--
  • Zainteresowania:mechanika zootechnika treningi krav maga

Napisany 29 kwiecień 2012 - 09:50

reset polega na przekreceniu tego pierwszego pokrętła w strone "A" , i lub drugiego tez w strone "A" az do klikniecia"..mam nadzieje ze zrozumiałes sam miałem problemy zanim pojąłem działanie panelu
znalazłem to czego szukałem ..:)))

AgroFoto

  • Reklama AgroFoto
  •  

#16 andrejus

andrejus

    Zaawansowany

  • Members
  • PipPipPip
  • 606 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ostróda
  • Zainteresowania:OFF ROAD, enduro, motoryzacja

Napisany 01 maj 2012 - 06:07

Wszystki pokrętła nalezy cofnąć. wyłączyc kluczyk i ponownie włączyć.
Nie bój się tego że twoje życie kiedyś się skończy, ale tego, że może się nigdy nie zacząć





Zobacz także