Skocz do zawartości

Zdjęcie

brak ciśnienia


9 odpowiedzi na ten temat

#1 Share MarekSI

MarekSI

    Użytkownik

  • Members
  • PipPip
  • 72 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Olszowe

Napisany 29 styczeń 2011 - 19:03

brak ciśnienia witam

założyłem dzisiaj z ojcem tura 2 sekcyjnego do c 360 i jest bardzo słabe ciśnienie w przewodach. Zaczęliśmy odpowietrzać ale olej bardzo słabo leci tur ledwo co dryga co za przyczyna moze byc ?

Reklama AgroFoto Ads

  • watermark
  • Reklama
brak ciśnienia Dzisiaj, 09:51
  •  

#2 Share karwos

karwos

    Nowicjusz

  • Members
  • Pip
  • 28 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Jedwabne

Napisany 29 styczeń 2011 - 19:11

brak ciśnienia sprawdz pompe i zwór przy niej od hydrauliki lub rozdzelacz

#3 Share MarekSI

MarekSI

    Użytkownik

  • Members
  • PipPip
  • 72 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Olszowe

Napisany 29 styczeń 2011 - 19:13

brak ciśnienia @karwos

pompa to chyba nie bo podnośnik działa dobrze

#4 Share prometeusz

prometeusz

    Zaawansowany

  • Members
  • PipPipPip
  • 514 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kuj pom
  • Zainteresowania:szeroko rozumiana mechanika, sport, żużel( Apator czy jak kto woli unibax)

Napisany 29 styczeń 2011 - 19:17

brak ciśnienia a hydraulika zewnętrzna dobrze działa? jak wywracasz przyczepę to podnosi dobrze?

#5 Share MarekSI

MarekSI

    Użytkownik

  • Members
  • PipPip
  • 72 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Olszowe

Napisany 29 styczeń 2011 - 19:20

brak ciśnienia nigdy nic nie było podpinane pierwszy raz jest podpinane pod hydraulike zewnętrzną tak więc nie wiem ale olej leci lewym złączem bo było próbowane

a może być tak że przewody są na odwrót podpięte żę zamiast w lewym to jest w prawym ?

Edytowany przez MarekSI, 29 styczeń 2011 - 19:23.


Reklama AgroFoto Ads

  • watermark
  • Reklama
brak ciśnienia Dzisiaj, 09:51
  •  

#6 Share Dodi

Dodi

    Zaawansowany

  • Members
  • PipPipPip
  • 481 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Ryk-Przykwa

Napisany 29 styczeń 2011 - 19:51

brak ciśnienia Najpierw zobacz stan oleju, Potem trzeba luknąć na pompę i na kosz lub zawór czy nie jest przytkany. Albo też masz przewody pozamieniane zasilanie-powrót

Edytowany przez Dodi, 29 styczeń 2011 - 19:53.


#7 Share MarekSI

MarekSI

    Użytkownik

  • Members
  • PipPip
  • 72 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Olszowe

Napisany 29 styczeń 2011 - 19:54

brak ciśnienia jutro się wezmę za to zobaczymy czy coś pomoże

#8 Share fezoi

fezoi

    Zaawansowany

  • Members
  • PipPipPip
  • 724 postów
  • Płeć:Mężczyzna
  • Lokalizacja:warmińsko-mazurskie
  • Zainteresowania:motoryzacja ,rolnictwo,

Napisany 29 styczeń 2011 - 21:54

brak ciśnienia Dodam, że zanim zaczniemy odkręcać pompę warto sprawdzić szybkozłącza, czasami niedokręcone lub uszkodzone mogą blokować przepływ oleju.Pompę może sprawdzić jakimś manometrem ?Pozdrawiam!

Edytowany przez fezoi, 29 styczeń 2011 - 22:06.


#9 Share MarekSI

MarekSI

    Użytkownik

  • Members
  • PipPip
  • 72 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Olszowe

Napisany 30 styczeń 2011 - 13:12

brak ciśnienia przyczyną było zbyt mało oleju w skrzyni taka prosta rzecz a człowiek nie pomyślał na początku

Reklama AgroFoto Ads

  • watermark
  • Reklama
brak ciśnienia Dzisiaj, 09:51
  •  

#10 Share Dodi

Dodi

    Zaawansowany

  • Members
  • PipPipPip
  • 481 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Ryk-Przykwa

Napisany 30 styczeń 2011 - 13:26

brak ciśnienia Spotkałem się z lepszym przypadkiem :D Wujek głowił się dlaczego 30 mu się grzeje, remont i nic, pompa, chłodnica nic nie pomogło. A wystarczyło łopatki na wiatraku po prostować :lol:

Ja jak założyłem 3B to minimum 15L ubyło ze skrzyni

Podobne tematy