Skocz do zawartości

Zdjęcie

problem z wentylatorami


17 odpowiedzi na ten temat

#1 Share Bartmk

Bartmk

    Użytkownik

  • Members
  • PipPip
  • 61 postów

Napisany 27 styczeń 2011 - 16:40

problem z wentylatorami Siemka posiadam zetora 7211 mój problem polega na tym że gdy włączam ogrzewanie na 1 biegu działa tylko prawa strona lewy wentylator lekko się kręci a na 2 biegu tym wolnym nie działa ani prawy anie lewy wentylator. Nagrzewnice są ok nagle coś się popsuło proszę o szybką pomoc z góry dzięki.

Edytowany przez Bartmk, 27 styczeń 2011 - 16:41.


Reklama AgroFoto Ads

  • watermark
  • Reklama
problem z wentylatorami Dzisiaj, 18:09
  •  

#2 Share SZYMANOX

SZYMANOX

    Zaawansowany

  • Moderator Forum
  • PipPipPip
  • 675 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Polska
  • Zainteresowania:Mechanizacja rolnictwa i Agrofoto.

Napisany 27 styczeń 2011 - 17:17

problem z wentylatorami było!!!!!!!!!!!poszukaj
Powered by BELARUS 952///FIAT 880 DT /// ZETOR 7211/// URSUC C-330/// WŁADYMIREC T-25///
Wiceprezes KPK Kumurun Team

Księga życzeń i zażaleń na PW/GG.

#3 Share zielarz269

zielarz269

    Nowicjusz

  • Members
  • Pip
  • 13 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 27 styczeń 2011 - 17:25

problem z wentylatorami Może coś w przełączniku nie styka?? sprawdzałeś go??

#4 Share Bartmk

Bartmk

    Użytkownik

  • Members
  • PipPip
  • 61 postów

Napisany 27 styczeń 2011 - 17:33

problem z wentylatorami Nie sprawdzałem go ale wcześniej działało tak nagle coś się popsuło.Może ktoś inny pomoże.Szukałem podobnego tematu ale dotyczyły one innych problemów

Edytowany przez Bartmk, 27 styczeń 2011 - 18:33.


#5 Share Bartmk

Bartmk

    Użytkownik

  • Members
  • PipPip
  • 61 postów

Napisany 28 styczeń 2011 - 11:55

problem z wentylatorami Witam ponownie czy ktoś coś może pomóc bo problem nadal jest sprawdzałem włącznik i jest ok.

#6 Share zetorlublin7341

zetorlublin7341

    Zaawansowany

  • Members
  • PipPipPip
  • 2155 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Małopolska
  • Zainteresowania:Rolnictwo, ciągniki, motoryzacja, gotowanie, ogrodnictwo

Napisany 28 styczeń 2011 - 18:24

problem z wentylatorami jak przełącznik jest dobry to luknij na przekaźnik czy daje prąd na wyrzszych biegach najlepiej go wymień bo kosztuje maks 10zł, będzie w dachu ewentualnie drugi może być w desce rozdzielczj tak jakby gdzieś prąd ginął najlepiej odkręć dach i przeleć wszystkie kable czy gdzieś nie uszkodzony albo nie wiem czy nie brakuje masy albo sie kabel nie przerwał, najlepiej prosty multimetr i przeleć sobie cała instalacje, być moze wentylatory mogą być do wymiany. u mnie raz w polu w 7211 pamiętam jak zbieraliśmy ziemniaki i jak zaczęło się dymić z dchu z ojcem momentalnie klucze i odkręcamy dach winny był wentylator zatarła ie męda na osce i uzwojenie zaczęło się tlić dobrze że spalł się do połowy a nie cały dach a niedaj szczeście ciągnik, wymieniłęm obydwa i był spokój,teraz w tym smaruje sobie rafitowym smarkiem i mam spokój :D

#7 Share piotrjako

piotrjako

    Użytkownik

  • Members
  • PipPip
  • 96 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Siemiatycze

Napisany 28 styczeń 2011 - 19:10

problem z wentylatorami siema poszukaj na forum, pisałem już o tym temat: ogrzewanie kabiny BK 6011 - duża

jak będziesz wymieniał bezpiecznik to wstaw jakiś większy i na porcelanie - nie plastikowy bo się znowu stopi!!!

Edytowany przez piotrjako, 28 styczeń 2011 - 19:18.


#8 Share romeooo

romeooo

    Użytkownik

  • Members
  • PipPip
  • 57 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Zamoscia

Napisany 28 styczeń 2011 - 19:14

problem z wentylatorami Miałem taki sam przypadek wszystko działało a nagle przestało wymieniłem bezpiecznik bo był nadtopiony i dobrze nie łączył i jest ok.

#9 Share jacus

jacus

    Zaawansowany

  • Members
  • PipPipPip
  • 1451 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ok.krakowa

Napisany 28 styczeń 2011 - 21:07

problem z wentylatorami dzisiaj mi sie nudzilo i akurat to probowalem naprawic, u mnie byly zle podpiete kable z ominieciem tego stycznika na sprezynce i lewy wcale nie chodzil, po zalaczeniu tak jak ma byc chodza,pewnie te styczniki musza miec jakis udzial w awarii.

buk, humor ,seks ,rokendrol.


Reklama AgroFoto Ads

  • watermark
  • Reklama
problem z wentylatorami Dzisiaj, 18:09
  •  

#10 Share Bartmk

Bartmk

    Użytkownik

  • Members
  • PipPip
  • 61 postów

Napisany 28 styczeń 2011 - 21:08

problem z wentylatorami Już wszystko jest ok.Spędziłem nad tym cały dzień czasu szukałem w bezpiecznikach później oporniki włącznik i wszystkie przewody.Dałem sobie spokój.Ale po pewnym czasie wpadłem na pomysł żeby jeszcze raz sprawdzić bezpieczniki i co się okazało.Włączyłem wentylatory na drugi bieg ,,na tym którym nie działało'' ruszam bezpiecznikiem w tej mniejszej puszce i nagle wszystko odżyło i jest ok.Po prostu bezpiecznik dobrze mi nie łączył i nie dawał odpowiedniego prądu wymieniłem go od razu dla pewności i po problemie.Ale gołym okiem nie było widać że bezpiecznik może być winny całej sytuacji.Teraz muszę kiedyś dodać na forum fotki z nowym dachem ''obiciem'' i głośnikami ;p

Edytowany przez Bartmk, 28 styczeń 2011 - 21:10.


#11 Share Marcelix

Marcelix

    Zaawansowany

  • Members
  • PipPipPip
  • 354 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie pow. kolneński

Napisany 05 marzec 2011 - 17:07

problem z wentylatorami Szanowni koledzzy forumowicze. Od dłuższego czasu słabo działa mi ogrzewanie, tzn: jak włączałem na pierwszy bieg to działał lewy wentylator, a prawy ani drgnął, a na drugim biegu obydwa ani drgnęły. Rozebrałem wczoraj całe te ogrzewanie, wyjąłem wentylatory, rozebrałem na czynniki pierwsze, nasmarowałem je i złożyłem do kupy. Sprawdziłem każdy osobno na krótko czy działają, no i działają :D ale po zamontowaniu wszystkiego w kabinie na 1 biegu lewy zapier...a jak na 2ce, a prawy działa ale strasznie wolno - jakby miał anemię :huh: Dodam, że jak przełączam włącznikiem, to słychać że przekaźniki działają. Mierzyłem napięcie jakie jest na stykach do silniczków, i tak: jak odłączę przewody od wentylatorów, to napięcie na stykach jest 12V, ale jak podłączę wentylatory z powrotem i je włączę na pierwszy bieg, to już napięcie jest 8,86V :unsure: Za cholerę nie mogę tego rozkminić <_< Dziś pół dnia nad tym siedziłem, ale już mi się odechciało, po weekendzie się za to wezmę nie daruję muszę jakoś to rozgryźć B) Wszelkie sugestie i podpowiedzi mile widziane.

Pozdrawiam wszystkich i życzę miłego weekendu

Jeżeli czegoś nie da się zrobić, to wtedy przychodzi ktoś, kto nie wie, że się nie da i on to właśnie robi.   A. Einstein


#12 Share zetorlublin7341

zetorlublin7341

    Zaawansowany

  • Members
  • PipPipPip
  • 2155 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Małopolska
  • Zainteresowania:Rolnictwo, ciągniki, motoryzacja, gotowanie, ogrodnictwo

Napisany 05 marzec 2011 - 19:59

problem z wentylatorami moze włącznik się wypalił albo cos takiego i nie podaje prądu, sprawdź moze bezpiecznik może też cos nie zgrywa.

#13 Share jacus

jacus

    Zaawansowany

  • Members
  • PipPipPip
  • 1451 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ok.krakowa

Napisany 06 marzec 2011 - 15:55

problem z wentylatorami masz zle zalozone przewody zasilajace,przy tych stycznikach ze sprezynka

buk, humor ,seks ,rokendrol.


#14 Share romeooo

romeooo

    Użytkownik

  • Members
  • PipPip
  • 57 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Zamoscia

Napisany 06 marzec 2011 - 16:14

problem z wentylatorami Włącz wentylatory na 2 bieg i poruszaj każdy bezpiecznik w obu skrzyneczkach z bezpiecznikami pewnie któryś nie łączy

#15 Share Marcelix

Marcelix

    Zaawansowany

  • Members
  • PipPipPip
  • 354 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie pow. kolneński

Napisany 06 marzec 2011 - 20:46

problem z wentylatorami Szanowni koledzy, tych styczników to jest tam 4 szt. a kabelków jeszcze więcej. Co do bezpieczników hmm... tej mniejszej skrzyneczki nie ma odkąd go kupiliśmy, tzn. jest wszystko podłączone na sztywno. Jak go kupiliśmy to wszystko działało bez zarzutu, można było w zimie jeździć w koszulce, a teraz trzeba filcaki zakładać i baranicę :D Osobiście podejrzewam że być może któryś z tych przekaźników coś knoci, ale to trzeba sprawdzić miernikiem. Może jutro się za to zabiorę, o ile Bóg sprawi żeby mi się chciało tak jak mi się nie chce ;)

Jeżeli czegoś nie da się zrobić, to wtedy przychodzi ktoś, kto nie wie, że się nie da i on to właśnie robi.   A. Einstein


#16 Share Marcelix

Marcelix

    Zaawansowany

  • Members
  • PipPipPip
  • 354 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie pow. kolneński

Napisany 10 kwiecień 2011 - 10:49

problem z wentylatorami Ogrzewanie naprawione, tzn. samo ogrzewanie, wentylatory jeszcze nie domagają z braku czasu. Nie grało bo była padnięta uszczelka na pierwszym cylindrze i wyganiało płyn chłodniczy, a zbyt niski jego poziom nie docierał do nagrzewnicy. Teraz grzeje że można się udusić, tylko jeszcze te nieszczęsne wentylatory trzeba zrobić bo lato idzie powoli.

Jeżeli czegoś nie da się zrobić, to wtedy przychodzi ktoś, kto nie wie, że się nie da i on to właśnie robi.   A. Einstein


#17 Share piotrjako

piotrjako

    Użytkownik

  • Members
  • PipPip
  • 96 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Siemiatycze

Napisany 08 maj 2011 - 14:47

problem z wentylatorami witam niedawno rozwiązałem u siebie problem różnych prędkości wentylatorów na 1 biegu.
okazało się że przy opornikach ( tych ze sprężynka przy wentylatorach) w jednym był zwarty styk i nie puszczał prądu przez opornik,
więc żeby sprawdzić elektykę układu wentylacji trzeba spr następujęce elementy:
1. spr bezpieczniki w małej puszce
2. spr czy przekaźniki nie są zwarte i czy działają (3 szt pod dachem - uważnie należy zdejmować ich obudowę aby nie powyginać blaszek)
3. spr czy styki przy opornikach nie są zwarte (oporniki znajdują się przy wentylatorach 2 szt - zwarte styki powodują różne prędkości na 1 biegu)

Reklama AgroFoto Ads

  • watermark
  • Reklama
problem z wentylatorami Dzisiaj, 18:09
  •  

#18 Share Marcelix

Marcelix

    Zaawansowany

  • Members
  • PipPipPip
  • 354 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie pow. kolneński

Napisany 09 maj 2011 - 15:19

problem z wentylatorami piotrjako to bardzo ciekawe co napisałeś, będę musiał jeszcze raz to dziadostwo rozebrać i posprawdzać dokładnie miernikiem.

Jeżeli czegoś nie da się zrobić, to wtedy przychodzi ktoś, kto nie wie, że się nie da i on to właśnie robi.   A. Einstein


Podobne tematy