Skocz do zawartości

Zdjęcie

Zetor 8441


15 odpowiedzi na ten temat

#1 Share proximaplus

proximaplus

    Zaawansowany

  • Members
  • PipPipPip
  • 153 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Nowe Miasto Lubawskie,Bartoszyce,Giżycko
  • Zainteresowania:BMW-Bawarka Mój Wóz
    Motoryzacja,
    Rolnictwo,
    Informatyka,
    Mechatronika,

Napisany 25 styczeń 2011 - 22:16

Zetor 8441 Witam wszystkich forumowiczów.
Chciałbym się dowiedzieć jaki macie u siebie poziom oleju w tylnym moście ?
bo u mnie stan jest poniżej"pomiędzy".
I coś się stało z pompką paliwową.Kiedyś gdy pompowałem to było słychać taki charakterystyczny gwizd,a teraz jak pompuje to chodzi tak jakby na pusto po prostu bez paliwa.
Może wiecie co się z nią stało?
Dziś rano wybrałem się po baloty i nie wiem co się stało ale gdy wciskałem sprzęgło po prostu mi nie zadziałało(ciągnik nadal jechał),gdy go zgasiłem i odpaliłem ponownie to było juz normalnie.
Jakie mogą być tego przyczyny?
P.S Chodzi mi o proxime 8441 z 2008 roku(400mth).
Jeżeli nie zainwestujesz to nie będziesz miał...

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor 8441 Dzisiaj, 07:15
  •  

#2 Share daniel11

daniel11

    Nowicjusz

  • Members
  • Pip
  • 13 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pomorskie(Starogard Gdański,Jezierce)

Napisany 25 styczeń 2011 - 22:50

Zetor 8441 o kurde...ja nie mialem takich problemow a mam tez proxime 8441 z 2007 i mam juz prawie 2000tys mth...jak sprzeglo nie dzialalo to pewnie cos z tarcza juz sie wyrobila pewnie...a to ze pompka paliwa idzie lekko hmm niewiem...

Edytowany przez daniel11, 25 styczeń 2011 - 22:53.

ZETOR FORTERRA 115 z ładowaczem czołowym
ZETOR PROXIMA 8441

#3 Share ZetorekClasic

ZetorekClasic

    Użytkownik

  • Members
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna

Napisany 25 styczeń 2011 - 23:07

Zetor 8441 może od mrozu u mnie w 7340 jak był mróz to jak wcieknąłem sprzęgło to ciągnik ustał a jak włączyłem inny bieg to już nie chciał ruszyć nigdy to się nie zdarzało tylko 2 razy w mróz.Ciekawe może troszkę ropa przymarzła i dlatego

#4 Share Klos49

Klos49

    Zaawansowany

  • userphoto
  • V.I.P.
  • rank
  • 194 postów
  • Płeć:Mężczyzna

Napisany 25 styczeń 2011 - 23:08

Zetor 8441 Ja mam Proximę 7441 z 2005r. i nic takiego nie miało miejsca. Jedyne co to biegi trochę ciężko wchodzą, ale to kwestia wyregulowania sprzęgła.

#5 Share marko4539

marko4539

    Nowicjusz

  • Members
  • Pip
  • 20 postów
  • Płeć:Mężczyzna

Napisany 26 styczeń 2011 - 01:03

Zetor 8441

Witam wszystkich forumowiczów.
Chciałbym się dowiedzieć jaki macie u siebie poziom oleju w tylnym moście ?
bo u mnie stan jest poniżej"pomiędzy".
I coś się stało z pompką paliwową.Kiedyś gdy pompowałem to było słychać taki charakterystyczny gwizd,a teraz jak pompuje to chodzi tak jakby na pusto po prostu bez paliwa.
Może wiecie co się z nią stało?
Dziś rano wybrałem się po baloty i nie wiem co się stało ale gdy wciskałem sprzęgło po prostu mi nie zadziałało(ciągnik nadal jechał),gdy go zgasiłem i odpaliłem ponownie to było juz normalnie.
Jakie mogą być tego przyczyny?
P.S Chodzi mi o proxime 8441 z 2008 roku(400mth).


wysprzęglik , układ morze się zapowietrzać gdy jest za mało płynu na nierównosciach ,albo trzeba wyregulować pedał,a w ostatecznosci tarcza ale postawił bym na zapowietrzanie się

#6 Share PROXIMAMICHAL

PROXIMAMICHAL

    Zaawansowany

  • Members
  • PipPipPip
  • 368 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LUB
  • Zainteresowania:KPK Komurun Team

Napisany 26 styczeń 2011 - 08:57

Zetor 8441 kolego sprawdź poziom płynu hamulcowego, jak dobrze wiesz pompka od sprzęgła połączona jest do jednego zbiorniczka wyrównawczego z hamulcami. Po 2 sprawdź jakosc płynu moze podczas mycia czy cos w tym stylu do zbiorniczka dostała sie woda i teraz zamarza

#7 Share kukiteam

kukiteam

    Zaawansowany

  • Members
  • PipPipPip
  • 191 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kościejów

Napisany 26 styczeń 2011 - 09:21

Zetor 8441 Lub miałem tak kiedyś w kombajnie odkleiła lub od nitowała się tarcza sprzęgłowa ale przy 400 mtg to raczej mało prawdopodobne. Musisz teraz uważać przy dojeżdżaniu do przeszkód szczególnie na drogach żebyś jakiegoś wypadku nie spowodował .

#8 Share proximaplus

proximaplus

    Zaawansowany

  • Members
  • PipPipPip
  • 153 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Nowe Miasto Lubawskie,Bartoszyce,Giżycko
  • Zainteresowania:BMW-Bawarka Mój Wóz
    Motoryzacja,
    Rolnictwo,
    Informatyka,
    Mechatronika,

Napisany 26 styczeń 2011 - 10:27

Zetor 8441 Dzięki za wasze rady napewno to sprawdze.
@kukiteam Na drogach też ale nie tylko nawet podjeżdżanie pod jakiś sprzęt lub nawet dawanie balotów na owijarke.Gdyby wtedy sprzęgło nie zadziałało to po prostu byłoby po maszynie.
W czasie 400mth to takie coś ze sprzęgłem zdarzyło się już 2 razy.

Edytowany przez proximaplus, 26 styczeń 2011 - 10:29.

Jeżeli nie zainwestujesz to nie będziesz miał...

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor 8441 Dzisiaj, 07:15
  •  

#9 Share cetersen

cetersen

    Nowicjusz

  • Members
  • Pip
  • 41 postów
  • Płeć:Mężczyzna

Napisany 26 styczeń 2011 - 19:24

Zetor 8441 A nie mieliście problemów z hamulcami. U mnie w zimie hamulce po prostu nie działają - pod pedałem żadnego oporu, jakby płynu nie było, gdzieś wycieka, czyżby przez cylinderek?

#10 Share tomcio1

tomcio1

    Zaawansowany

  • Members
  • PipPipPip
  • 108 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice kalisza

Napisany 11 luty 2011 - 20:24

Zetor 8441

A nie mieliście problemów z hamulcami. U mnie w zimie hamulce po prostu nie działają - pod pedałem żadnego oporu, jakby płynu nie było, gdzieś wycieka, czyżby przez cylinderek?

u mnie w proximie jest to samo jak tylko przychodzi mróz to hamulce przestaja dzialac ciekna cylinderki i musze odpowierzac za kazdym razem po uzupelnieniu plynu!!! na wiosne musze powymieniac wie moze ktos ile kosztuje jeden?

#11 Share cetersen

cetersen

    Nowicjusz

  • Members
  • Pip
  • 41 postów
  • Płeć:Mężczyzna

Napisany 24 luty 2011 - 21:13

Zetor 8441 Tylko że ja już w lecie wymieniłem jeden cylinderek i z nadejściem zimy znowu hamulce zniknęły, tylko tym razem nawet wycieku nie widzę. Tak sobie myślę że to może nie jest wina cylinderków, choć jak założyłem nowy to hamulce powróciły. Ja kupiłem cylinderek za 159 złotych + 200 złotych robota (oczywiście poza serwisem). Robota łatwa ale czasochłonna bo dużo rozbierania.

#12 Share zetorlublin7341

zetorlublin7341

    Zaawansowany

  • Members
  • PipPipPip
  • 2155 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Małopolska
  • Zainteresowania:Rolnictwo, ciągniki, motoryzacja, gotowanie, ogrodnictwo

Napisany 26 luty 2011 - 21:36

Zetor 8441 cetersen czy czasami nie wlałeś innego płynu niż dot 4 ja miałem taką sytuacje ojciec mi dolał dot 3 i załątwiło uszczelnienie na cylinderku poszedł do wymiany robiłem to 3 godziny, też tak nieraz mam że jak stoji na mrozie takim duzym to potrafi wyciec płyn z cylinderka pomaga tylko przejazd do przechowalni, potem jak ręka odjął

#13 Share radson

radson

    Zaawansowany

  • Members
  • PipPipPip
  • 297 postów
  • Płeć:Mężczyzna
  • Lokalizacja:G-styń
  • Zainteresowania:Nowoczesne rolnictwo,motoryzacja,sport

Napisany 08 kwiecień 2011 - 11:03

Zetor 8441 Mamy problem z hamulcami w Proximie 8441 z 2006roku, a mianowicie gdy złącze hamulce<lewe prawe koło razem> to pedał hamulca robi się bardzo miękki i hamuje tylko lewe koło <siedząc za kierownicą > natomiast gdy hamulce są rozłączone i wciskam lewy lub prawy hamulec osobno to lewe i prawe koło hamuje a pedał hamulca robi się twardy tak jak powinien być jaka może być tego przyczyna ???
Proszę o pomoc .
Aha jeszcze jedna sprawa , macie w swoich proximach problem z akumulatorem , a mianowicie z pod korków wydostaje się kwas i cały przód rdzewieje , już raz go malowałem ale widzę że znowu rdza go bierze , jaka to może być przyczyna , alternator za dużo prądu ładuje , czy po prostu akumulator może być wadliwy?

#14 Share ziomal89

ziomal89

    Zaawansowany

  • Members
  • PipPipPip
  • 199 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraśnik

Napisany 08 kwiecień 2011 - 15:13

Zetor 8441

Ja mam Proximę 7441 z 2005r. i nic takiego nie miało miejsca. Jedyne co to biegi trochę ciężko wchodzą, ale to kwestia wyregulowania sprzęgła.

co masz na myśli regulując szprzegło?

#15 Share danielooo8441

danielooo8441

    Nowicjusz

  • Members
  • Pip
  • 13 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Poświętne

Napisany 12 kwiecień 2011 - 19:03

Zetor 8441 Z tymi chamulcami to sprawdź czy pedały są równo ustawione po wcisnięciu ich jednocześnie.
A z akumulatorem miałem ten sam problem, ale mi na gwarancji wymienili. J blachy pod akumulatorem tez rdzewiały. A teraz jest dobrze.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor 8441 Dzisiaj, 07:15
  •  

#16 Share ziomal89

ziomal89

    Zaawansowany

  • Members
  • PipPipPip
  • 199 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraśnik

Napisany 19 kwiecień 2011 - 20:38

Zetor 8441 danielooo8441 z całym szacunkiem ale tak hamulca w proximie nie ustawisz.... co najwyzej w mtz czy c330...przecierz układ hamulców posiada wyrównywacz cisnienia

Podobne tematy