Skocz do zawartości

Zdjęcie

WOM zetor 5211


16 odpowiedzi na ten temat

#1 Share Zetor5211itT25

Zetor5211itT25

    Użytkownik

  • Members
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Lublina gm.Konopnica

Napisany 25 styczeń 2011 - 13:16

WOM zetor 5211 Witam mam problem z WOM-em w zetorze . Mam tylko dwie pozycje (wałek z pompą) i (neutralny) . Co może być tego przyczyną?

Reklama AgroFoto Ads

  • watermark
  • Reklama
WOM zetor 5211 Dzisiaj, 03:41
  •  

#2 Share andrzej261082

andrzej261082

    Zaawansowany

  • Members
  • PipPipPip
  • 316 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie ELE

Napisany 25 styczeń 2011 - 13:29

WOM zetor 5211 Ale co jest nie tak nie mozesz wlaczyc wajchy czy nie dzialaja poszczegolne polozenia .Opisz to dokladniej

#3 Share Zetor5211itT25

Zetor5211itT25

    Użytkownik

  • Members
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Lublina gm.Konopnica

Napisany 25 styczeń 2011 - 14:09

WOM zetor 5211 Wajche da się włączyć ale też z trudnościami bo troche zgrzyta . Nie ma połorzeń takich jak sam wałek lub sama pompa hydrauliki.

#4 Share FINN

FINN

    Zaawansowany

  • V.I.P.
  • rank
  • 1416 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dźwierzuty, k/ Szczytna
  • Zainteresowania:Rolnictwo

Napisany 25 styczeń 2011 - 15:08

WOM zetor 5211 czyli tak... masz pozycje pierwsza w dół. czyli wałek z pompa...
pozycja druga na dół.. czyli sama pompa..
neutral po środku, a trzecia pozycja do siedzienia, czyli przez skrzynie tak zwany...
i jesli o ten tobie chodzi to włączasz waje do siedzenia.. i nie ma reakcji tak??
a bieg włożyłeś?? ;) bo ja biegu nie wzócisz to wałek nie bedie sie krecił na bank:D

"Wielu internautów jest kundlowatych.Jedyne, co mogą, to anonimowo szczekać, podgryzać najwyżej kostki, bo wyżej nie sięgają. Jakby ich odwiązać z łańcuchów i kazać coś zrobić, to by nie dali rady." K. Jackowski
Skargi, wnioski i zażalenia, proszę kierować na PW i GG :)
 


#5 Share maks

maks

    Zaawansowany

  • Members
  • PipPipPip
  • 474 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pleszew-Jarocin-Krotoszyn

Napisany 25 styczeń 2011 - 17:23

WOM zetor 5211 FINN - nie dosc ze bieg trzeba wlaczyc, to trzeba tez ciagnikiem ruszyc. To za tzw. obroty zalezne WOM.
Zapraszam również do odwiedzenia mojego profilu: www.youtube.com/user/maksikk

#6 Share zetorlublin7341

zetorlublin7341

    Zaawansowany

  • Members
  • PipPipPip
  • 2155 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Małopolska
  • Zainteresowania:Rolnictwo, ciągniki, motoryzacja, gotowanie, ogrodnictwo

Napisany 25 styczeń 2011 - 17:47

WOM zetor 5211 szystko tak jak koledzy napisali 3 przełożenia a jak ci zgrzyta to znaczy nie możesz włączyć na obrotach normalnych, ja miałem tak że nieraz trzeba było silnik zgaśic jak masz tak to podciąg sobie linke na sprzęgle i będziesz mieć spoój

#7 Share Zetor5211itT25

Zetor5211itT25

    Użytkownik

  • Members
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Lublina gm.Konopnica

Napisany 25 styczeń 2011 - 17:50

WOM zetor 5211 Obroty zależne WOM mam ale nie mam pozycji tej na samym dole czyli samej pompy.

#8 Share sebe1033

sebe1033

    Zaawansowany

  • Members
  • PipPipPip
  • 2077 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warmia

Napisany 25 styczeń 2011 - 19:30

WOM zetor 5211 może inaczej dźwignia ma 4 pozycje (od samego dołu/przodu) :
1-pompa
2-pompa+WOM
3-luz
4-zależny WOM


Więc musi ci działać pompa bez właczonego WOM ;)

#9 Share Zetor5211itT25

Zetor5211itT25

    Użytkownik

  • Members
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Lublina gm.Konopnica

Napisany 26 styczeń 2011 - 08:58

WOM zetor 5211 Jeśli wcisnę dzwignię do samego spodu to mam pompę i WOM razem a sama pompa powinna być jeszcze niżej. A niżej się już nie da bo podłoga blokuje.

Reklama AgroFoto Ads

  • watermark
  • Reklama
WOM zetor 5211 Dzisiaj, 03:41
  •  

#10 Share sebe1033

sebe1033

    Zaawansowany

  • Members
  • PipPipPip
  • 2077 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warmia

Napisany 26 styczeń 2011 - 09:32

WOM zetor 5211 więc wiesz gdzie masz problem :D może masz luz na dźwigience

Sprawdziłeś policzyłeś że masz 4 pozycje bo końcówka WOM zawsze się kręci z włączoną pompą (wynika to z budowy) ale to mimowolnie na pusto wystarczy dotknąć patykiem i stoi

#11 Share wlamaj1

wlamaj1

    Zaawansowany

  • Members
  • PipPipPip
  • 443 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 26 styczeń 2011 - 14:37

WOM zetor 5211 Jeśli nie masz czterech pozycji dźwigni to najprawdopodobniej będziesz musiał zajrzeć pod pokrywę skrzyni. Na drugim końcu wałka od dźwigni jest przyspawany taki element, który porusza suwakiem z wodzikiem i on mógł się poluzowć (puścił spaw). U mnie tak się stało przy wyłączaniu pompy i wcale nie używałem nogi :). Nie mniej jednak użyłem siły. Mogłem wtedy włączać właśnie pompę z wałkiem i luz. Rozebrałem, pospawałem i jest dobrze. Najpierw jednak dobrze popatrz czy nie masz dużego luzu między dźwignią a wałkiem - może wystarczy dokręcić małą śrubkę, która ustala dźwignię...

#12 Share FINN

FINN

    Zaawansowany

  • V.I.P.
  • rank
  • 1416 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dźwierzuty, k/ Szczytna
  • Zainteresowania:Rolnictwo

Napisany 26 styczeń 2011 - 22:41

WOM zetor 5211

FINN - nie dosc ze bieg trzeba wlaczyc, to trzeba tez ciagnikiem ruszyc. To za tzw. obroty zalezne WOM.

nie trzeba ruszac ciagnikiem... mozna dżwignie od polowych i szosowych w neutralne, i aby bieg był włączony i siękręci WOM... wiem bo tak cyklop kiedys podłaczałem... 5 i 1500obr/min ;)

"Wielu internautów jest kundlowatych.Jedyne, co mogą, to anonimowo szczekać, podgryzać najwyżej kostki, bo wyżej nie sięgają. Jakby ich odwiązać z łańcuchów i kazać coś zrobić, to by nie dali rady." K. Jackowski
Skargi, wnioski i zażalenia, proszę kierować na PW i GG :)
 


#13 Share dipol

dipol

    Użytkownik

  • Members
  • PipPip
  • 91 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie

Napisany 05 luty 2011 - 17:42

WOM zetor 5211 Ja też mam problem z WOM w 5211 podczas pracy z maszyną np glebogryzarką (wyskakuje), wyłącza sie wałek co może być tego przyczyną??? Wodzik jest ok.

#14 Share michal9393

michal9393

    Użytkownik

  • Members
  • PipPip
  • 68 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Olkusz
  • Zainteresowania:Maszyny rolnicze , hodowla drobiu oraz gołębi rasowych

Napisany 24 kwiecień 2012 - 07:05

WOM zetor 5211 a ja mam problem w 3011, na wajhe jak włacze to po jakichś 200m mi wyłancza podnośnik znaczy wyskakuje mi i zgrzyta ta wajcha , glebogryzara dzaiała ale nie mam podnośnika;/,co to moze byc?

#15 Share tedizetor56

tedizetor56

    Zaawansowany

  • Members
  • PipPipPip
  • 509 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow piotrkow tryb.
  • Zainteresowania:rolnictwo,myslistwo,pilka nozna Wdizew Lódz.

Napisany 24 kwiecień 2012 - 07:57

WOM zetor 5211

Ja też mam problem z WOM w 5211 podczas pracy z maszyną np glebogryzarką (wyskakuje), wyłącza sie wałek co może być tego przyczyną??? Wodzik jest ok.

ja tak mialem jak zalozylem nowe oslony gumowe na dzwignie i byly bardzo sztywne przez co walek wyskakiwal.
Zetor Team.

#16 Share marcin46go

marcin46go

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 06 listopad 2016 - 12:51

WOM zetor 5211

może inaczej dźwignia ma 4 pozycje (od samego dołu/przodu) :
1-pompa
2-pompa+WOM
3-luz
4-zależny WOM


Więc musi ci działać pompa bez właczonego WOM wink.gif

A czy jest możliwość aby w pozycji 4 działał zależny wom i pompa?



Reklama AgroFoto Ads

  • watermark
  • Reklama
WOM zetor 5211 Dzisiaj, 03:41
  •  

#17 Share sebe1033

sebe1033

    Zaawansowany

  • Members
  • PipPipPip
  • 2077 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warmia

Napisany 06 listopad 2016 - 20:21

WOM zetor 5211

nie tylko WOM zależny ale to w seri 5211-7745



Podobne tematy