Skocz do zawartości

Zdjęcie

Rozrusznik


4 odpowiedzi na ten temat

#1 Share FerdekKiepski

FerdekKiepski

    Nowicjusz

  • Members
  • Pip
  • 33 postów
  • Płeć:Mężczyzna

Napisany 24 styczeń 2011 - 11:44

Rozrusznik Ma ktoś może schemat instalacji rozruchowej do MF z serii 61XX. Jak chce go odpalić to mi nie kręci słychać klikanie. Co może być miał ktoś kiedyś taki problem?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Rozrusznik Dzisiaj, 02:35
  •  

#2 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7793 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 24 styczeń 2011 - 12:29

Rozrusznik Rozrusznik masz do roboty, a dokładnie elektromagnes.

#3 Share masseyferguson6140

masseyferguson6140

    Zaawansowany

  • Members
  • PipPipPip
  • 1432 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie(okolice Łukowa)

Napisany 24 styczeń 2011 - 12:34

Rozrusznik Dokładnie Elektro - włącznik szwankuje. Ja regenerowałem rozrusznik w firmie zajmującej się naprawo rozruszników mają specjalny stół na którym dokładnie sprawdzają co mu dolega. Z skąd jesteś jak chcesz mogę podać tobie namiary na firmę z Lublina która przeprowadza takie naprawy gwarancji też udzielają. Przy okazji wypiaskowali i pomalowali, dodatkowo w moim przypadku był problem z hamulcem w rozruszniku. Po kilku próbach zaczyna kręcić rozrusznikiem.

Edytowany przez masseyferguson6140, 24 styczeń 2011 - 12:39.

Podziwiać należy wielkie czyny, a nie wielkie słowa

Reklama AgroFoto Ads

  • watermark
  • Reklama
Rozrusznik Dzisiaj, 02:35
  •  

#4 Share FerdekKiepski

FerdekKiepski

    Nowicjusz

  • Members
  • Pip
  • 33 postów
  • Płeć:Mężczyzna

Napisany 24 styczeń 2011 - 12:49

Rozrusznik Ale spalił mi się taki zielony bezpiecznik. Jest on bliżej kabiny i wyżej niż rozrusznik idzie do niego 4 kabelki jak je połączyłem to działa. Wrzucił bym zdjęcia ale nie wiem jak.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Rozrusznik Dzisiaj, 02:35
  •  

#5 Share FerdekKiepski

FerdekKiepski

    Nowicjusz

  • Members
  • Pip
  • 33 postów
  • Płeć:Mężczyzna

Napisany 24 styczeń 2011 - 19:17

Rozrusznik okazało się że do rozrusznika musiała nalać się woda i przez to nie działał. Wysuszyłem go i jest OK.

Podobne tematy