Skocz do zawartości

Zdjęcie

zaczął z odmy kapać płyn chłodniczy


13 odpowiedzi na ten temat

#1 Share tedi1975

tedi1975

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 19 styczeń 2011 - 21:24

zaczął z odmy kapać płyn chłodniczy Witam serdecznie.Mam pytanie w moim ursusie 1634 z odmy zaczeła wydobywać się para kilka miesięcy temu.Myślałem,że to przedmuchy,ale pare dni temu zaczął z odmy kapać płyn chłodniczy.Więc wymieniłem uszczelkę pod głowicą,ale to nie pomogło.Więc się zastanawiam jaka może być tego przyczyna.(głowica,wymiennik ciepła jak sądzicie) :rolleyes:

Reklama AgroFoto Ads

  • watermark
  • Reklama
zaczął z odmy kapać płyn chłodniczy Dzisiaj, 03:34
  •  

#2 Share RobertN

RobertN

    Zaawansowany

  • Members
  • PipPipPip
  • 201 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie

Napisany 19 styczeń 2011 - 21:29

zaczął z odmy kapać płyn chłodniczy U mnie w zetorze 7211 też kapało, przyczyną były oryngi na tulejach. Nie przegrzałeś go?

#3 Share tedi1975

tedi1975

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 19 styczeń 2011 - 21:33

zaczął z odmy kapać płyn chłodniczy Kupiłem go 6 miesięcy,więc nie wiem czy był przegrzany.

Edytowany przez milanreal1, 20 styczeń 2011 - 23:31.
cytowanie poprzedniego posta


#4 Share mocher

mocher

    Zaawansowany

  • Members
  • PipPipPip
  • 335 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice zamościa
  • Zainteresowania:rolnictwo, motoryzacja, komputery

Napisany 19 styczeń 2011 - 23:10

zaczął z odmy kapać płyn chłodniczy a płyn nie dostaje się do oleju? bo jak tak to do wymiany oringi na tulejach + sporo roboty ;)
Pomogłem, napisałem coś z sensem? kliknij zielony kwadracik ze strzałką :) To się opłaca xD

#5 Share UrsusByczaSila

UrsusByczaSila

    Zaawansowany

  • Members
  • PipPipPip
  • 127 postów
  • Płeć:Mężczyzna
  • Lokalizacja:swietokrzyskie

Napisany 20 styczeń 2011 - 10:34

zaczął z odmy kapać płyn chłodniczy jak kapie- czyli duzo tego plynu sie wydostaje- to powinien sie tez plyn w oleju znalezsc... przyczyn moze byc wiele- moja rada- sposc olej, zalej woda ciagnik zdejmij miske olejowa i poloz pod silnik kawalem tektury- jak to bedzie cos nie tak z tuleja czy z uczczelka to bedziesz mial nakapane na tekturze i bedziesz wiedzial ktora to tuleja, a jak nic nie wykarze to szukaj w glowicy czegos moze ktoras ma pekniecie. bo jak zaczniesz rozbierac odrazu wszystko to mozesz sie tylko narobic...

#6 Share robert1226

robert1226

    Zaawansowany

  • Members
  • PipPipPip
  • 185 postów
  • Płeć:Mężczyzna
  • Lokalizacja:WZU

Napisany 20 styczeń 2011 - 11:09

zaczął z odmy kapać płyn chłodniczy Kiedy był w nim silnik robiony.

#7 Share tommy66692

tommy66692

    Zaawansowany

  • Members
  • PipPipPip
  • 4466 postów
  • Płeć:Mężczyzna

Napisany 20 styczeń 2011 - 11:48

zaczął z odmy kapać płyn chłodniczy mialem to samo w zetorze-przyczyna-tuleja prościej mówiąc porobily sie wżery, a że mialem ta awarie w trakcie sezonu to wymienilem tylko jedna to przeżartą i teraz nie mam pewnosci czy znowu któras z tulei nie odmowi poslugi.

Reklama AgroFoto Ads

  • watermark
  • Reklama
zaczął z odmy kapać płyn chłodniczy Dzisiaj, 03:34
  •  

#8 Share pawel

pawel

    Zaawansowany

  • Members
  • PipPipPip
  • 237 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warmia

Napisany 20 styczeń 2011 - 11:55

zaczął z odmy kapać płyn chłodniczy ostatnio przerabialem ten sam problem , nowa uszczelka i planowanie głowicy rozwiązało problem

#9 Share matti21

matti21

    Nowicjusz

  • Members
  • Pip
  • 11 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Rawa Mazowiecka

Napisany 20 luty 2011 - 08:13

zaczął z odmy kapać płyn chłodniczy witam. podłączam się do tematu ponieważ robiona była głowica i nowa uszczelka w ursusie 385. PO zapaleniu i jak pochodził z godzinkę zauważyłem że z odmy delikatnie kapie woda/płyn chłodniczy mniej więcej jedna kropla na kilka minut. Czy to może być wina źle ustawionego luzu na zaworach??? czy może spróbować głowice mocniej dociągnąć?? czy coś innego proszę o rady... Wcześniej tzn przed naprawą głowicy problemu nie było tego rodzaju. z góry dziękuje za rady.

#10 Share maskin

maskin

    Zaawansowany

  • Members
  • PipPipPip
  • 279 postów

Napisany 24 luty 2011 - 20:39

zaczął z odmy kapać płyn chłodniczy Sprawdz stan oleju i plynu w chłodnicy. Kolego masz przeciek płynu z układu chłodniczego do układu smarowania. Ja właśnie przerobiłem ten problem... Troszkę był przegrzany i potopilo uszczelki na tulejach. Zacznij od wymiennika, wyciągnij go. W układzie wodnym uszczelnij jedno wyjscie. do drugiego podłącz kompresor. Do otworów olejowych nalej wody. Cisnieniem ok 4,5 bara sprawdz szcelność. Jezeli jest ok zdejmujesz mise. Podkładasz gazete i patrzysz z której tulei kapie woda. kapie lub nie kapie (jak umnie)zdejmujesz glowice,sprawdzasz na szcelność, zawory, płaszcyzna. Znaczysz tuleje delikatnie punktaczkiem najlepiej na przeciw szpilki zeby tak samo wlozyc jezeli bedą te same. odkrecasz stopki z walu, wyciagasz tloki numerujesz, zrywasz tuleje, numerujesz (ten sam tlok do tulei i wten sam otwór. oczyszczasz tuleje, postukujesz np kluczem czy "dzwoni" Jak nie pekniete i dziurawe to zakladasz, chyba ze nowe wpuszczasz.... i skrecasz w dowrotnej kolejnosci... caly tydzien zajecia lub 2, zalezy jak sie wezmiesz. U mnie bylo tak ze nie bylo widac z której tulei przecieka.. wiec wymienilem na wszystkich garkach, a stan uszcelek mówił sam za siebie... miłej pracy

#11 Share gucik131

gucik131

    Zaawansowany

  • Members
  • PipPipPip
  • 834 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Jędrzejowa/Pińczowa/Kazimierzy Wielkiej
  • Zainteresowania:Mechanizacja, elektronika

Napisany 27 luty 2011 - 11:53

zaczął z odmy kapać płyn chłodniczy koledzy co wy to piszecie jeśli się woda dostaje do odmy przez skrzynie korbową to przecież by się masło z oleju zrobiło w tedy mogły by to być gumki na tulejach. a ubywa ci płynu, wody??? może porostu jest mroź a w silniku ciepło i się skrapla tak jak się to robi w samochodach w rurach wydechowych. opisz dokładnie czy ubywa wody co z olejem się dzieje czy banki w chłodnicy nie idą wtedy będziesz miał jedną konkretniej przyczynę podaną pozdrawiam

#12 Share miniek

miniek

    Nowicjusz

  • Members
  • Pip
  • 15 postów

Napisany 11 marzec 2011 - 20:57

zaczął z odmy kapać płyn chłodniczy Witam.
Przyłączam się do tematu ponieważ mam podobny problem w moim FORDzie 6610. Kiedy się rozgrzeje odmą skapuje płyn chłodniczy. Z olejem w silniku się nie miesza ponieważ go nie przybywa i jest on czysty. Moc jest taka sama, odpalanie bez zmian. W sumie żadnych różnic poza tym kapaniem z odmy.
Jaka może być tego przyczyna??

#13 Share ize1234

ize1234

    Nowicjusz

  • Members
  • Pip
  • 9 postów

Napisany 13 czerwiec 2012 - 19:24

zaczął z odmy kapać płyn chłodniczy od niedawna umnie w case zaczeło ubywać wody w chłodnicy olej w silniku czysty ale pod korkiem wlewu oleju masło a z odmy para wodna czy to tylko bedzie uszczelka pod głowicą czy cos powazniejszego

Reklama AgroFoto Ads

  • watermark
  • Reklama
zaczął z odmy kapać płyn chłodniczy Dzisiaj, 03:34
  •  

#14 Share leszekd

leszekd

    Zaawansowany

  • Members
  • PipPipPip
  • 827 postów

Napisany 15 czerwiec 2012 - 22:03

zaczął z odmy kapać płyn chłodniczy Moje pytanie z innej beczki dlaczego piszecie płyn chłodniczy. Przecież w silniku mamy doczynienie z układem chłodzącym więc powiano być płyn chłodzący. Tylu polonistów na forum czepia się do literówek a nikt się nad tym nie zastanawiał. Z układami chłodniczymi mamy kontakt w mleczarni czy masarni gdzie w układzie krąży woda lodowa lub freon i tam jest układ chłodniczy jakoś tak rozsądnie od słowa chłodnia.

Podobne tematy