Skocz do zawartości

Zdjęcie

John Deere 2040 s


119 odpowiedzi na ten temat

#81 Share braciszek

braciszek

    Użytkownik

  • Members
  • PipPip
  • 50 postów
  • Płeć:Mężczyzna
  • Zainteresowania:obecnie zawodowo zajmuje sie cieciem betonu
    www.sciage-forage-beton.ch
    http://www.youtube.com/watch?v=2gukg-feEbc

Napisany 05 marzec 2011 - 09:35

John Deere 2040 s Siedem , jak robiłeś silnik , głowice , mówisz że wtryski są dobre i ma ciśnienie , to sprawdz to paliwo , jak sie niezapowietrza to nie znaczy że ma odpowiednio dużo paliwa , sprawdz średnicę przewodów paliwowych pomiedzy bakiem a pompą , jak są za małe może go przymulać , jak masz kranik w baku sprawdz jego przepustowość ,
Powodzenia

Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 2040 s Dzisiaj, 00:07
  •  

#82 Share NitroX

NitroX

    Użytkownik

  • Members
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zemborzyce/Lublin
  • Zainteresowania:mechanika moto

Napisany 05 marzec 2011 - 15:04

John Deere 2040 s

Jak nie sprawdzisz to nie będziesz wiedział



Sprawdzałem właśnie Ruszałem Zapłon I nic, Dlatego się was pytam czy ma byc jakaś różnica czy nie ? :blink:

#83 Share jerzy86

jerzy86

    Użytkownik

  • Members
  • PipPip
  • 54 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Słupska

Napisany 05 marzec 2011 - 20:34

John Deere 2040 s Po niedużym przestawieniu kąta wtrysku silnik będzie tak samo chodził, jak przegniesz nie będzie chciał odpalić na zimnym. Ja miałem identycznie, zaczęło się od piany w filtrze, zapowietrzał się. Przy baku miałem gumowy wężyk (chyba jeszcze oryginalny), wymieniłem go, porządnie uszczelniłem przewody między zbiornikiem, a filtrem. Piana (powietrze) w filtrze przestało się pojawiać ale ciągnik był słaby ledwo jechał, słabo reagował na gaz, aż zaczął gasnąć. Po odkręceniu śruby odpowietrzającej przy pompie paliwa można było pompką zasilającą spokojnie paliwo pompować, leciało normalnie. W końcu zacząłem rozmontowywać cały układ paliwowy. Okazało się, że w przewodzie między zbiornikiem, a pompką zasilającą siedział malutki kawałeczek drewna, cholera wie skąd.Tak więc wyszło na to, że jak się przewód przytkał to pompka wytworzyła na tyle duże podciśnienie, że do układu zaczęło dostawać się powietrze z zewnątrz i stąd piana w filtrze. Po uszczelnieniu (wycieków nie było) przewodów przestał się zapowietrzać ale dostawał za mało paliwa.Objawy z tego co piszesz masz identyczne. Może jednak posłuchaj kolegów, przedmuchaj przewody, wyczyść zbiornik albo chociaż dmuchnij pompką, nie zapomnij korka odkręcić ;)Powodzenia.




Aha, możesz spróbować jeszcze zrobić coś takiego. Weź bańkę paliwa, kawałek węża do niej wsadź, postaw gdzieś wysoko (na kabinie, albo przywiąż do lusterka) żeby duże ciśnienie było, wykręć wężyk między pompką paliwa a filtrem, zassij żeby paliwo leciało, i podłącz wąż bezpośrednio pod filtr w miejsce wykręconego wężyka od pompki. Jeśli nie będzie poprawy to przynajmniej wykluczysz układ paliwowy przed filtrem.

Edytowany przez jerzy86, 05 marzec 2011 - 20:49.


#84 Share BRAMA

BRAMA

    Zaawansowany

  • Members
  • PipPipPip
  • 193 postów
  • Płeć:Mężczyzna

Napisany 11 marzec 2011 - 22:34

John Deere 2040 s I jak tam Jelonek?

#85 Share hospes

hospes

    Nowicjusz

  • Members
  • Pip
  • 34 postów

Napisany 13 marzec 2011 - 09:32

John Deere 2040 s To ja sie dołącze do pytania w jd2030 jak kolejno idą zawory patrząc od kabiny który wydechowy a który ssący ?

#86 Share NitroX

NitroX

    Użytkownik

  • Members
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zemborzyce/Lublin
  • Zainteresowania:mechanika moto

Napisany 21 marzec 2011 - 09:00

John Deere 2040 s Dawno nie pisałem, Nic się od tego czasu nie zmieniło (brak czasu) Pompa raczej zostanie wykręcona będzie do sprawdzenia, jednak ona raczej będzie dobra.
Tutaj Daje Film, Można zobaczyc jak przyśpiesza na 3-półbieg i na 2 zwykłej, Oglądajcie

#87 Share ISARIA

ISARIA

    Nowicjusz

  • Members
  • Pip
  • 11 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie

Napisany 22 marzec 2011 - 18:45

John Deere 2040 s

Dawno nie pisałem, Nic się od tego czasu nie zmieniło (brak czasu) Pompa raczej zostanie wykręcona będzie do sprawdzenia, jednak ona raczej będzie dobra.
Tutaj Daje Film, Można zobaczyc jak przyśpiesza na 3-półbieg i na 2 zwykłej, Oglądajcie

Kolego, ty chyba masz pomieszane biegi.

#88 Share NitroX

NitroX

    Użytkownik

  • Members
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zemborzyce/Lublin
  • Zainteresowania:mechanika moto

Napisany 23 marzec 2011 - 15:16

John Deere 2040 s jak pomieszane?? :blink:

będzie sprawdzane Paliwo, podłączy się Ominie się zbiornik, Bo jak jest taki kranik na dole pod zbiornikiem to jak odkręcony to nic z niego nie leciało, ledwo ledwo,jak zapchany,

ps. A powrót jak ma leciec? szybko ma tak rzygac? Bo tutaj to ledwo co powrót

Edytowany przez NitroX, 27 marzec 2011 - 09:36.


#89 Share ISARIA

ISARIA

    Nowicjusz

  • Members
  • Pip
  • 11 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie

Napisany 30 marzec 2011 - 18:48

John Deere 2040 s

jak pomieszane?? :blink: Niewiesz jak? nie wiesz gdzie? domyśl się..... Wszystkie powody niedomagań silnika koledzy podali. Powodzenia.

będzie sprawdzane Paliwo, podłączy się Ominie się zbiornik, Bo jak jest taki kranik na dole pod zbiornikiem to jak odkręcony to nic z niego nie leciało, ledwo ledwo,jak zapchany,

ps. A powrót jak ma leciec? szybko ma tak rzygac? Bo tutaj to ledwo co powrót



#90 Share NitroX

NitroX

    Użytkownik

  • Members
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zemborzyce/Lublin
  • Zainteresowania:mechanika moto

Napisany 30 marzec 2011 - 20:01

John Deere 2040 s zbiornik pominięty , I nadal to samo, Przedmuchane rurki (wąż co idzie do pompki zasilania razem z rurką) I ta rurka co idzie prosto do Pompy, Wszystko jest dobrze, powietrze ładnie przechodzi, Wnioskując Paliwo dostaje, A gubi je w Pompie tzn, mało daje no chyba że jeszcze rurki przy wtryskach, Ale jeszcze pompę się sprawdzi

Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 2040 s Dzisiaj, 00:07
  •  

#91 Share czadowywicek

czadowywicek

    Zaawansowany

  • Validating
  • PipPipPip
  • 235 postów

Napisany 30 marzec 2011 - 20:27

John Deere 2040 s Moim zdaniem gdyby nie dochodziło w pełni paliwo to przy przytrzymaniu go na pełnym gazie na luzie kilkadziesiąt sekund powinien w pewnym momencie przerywać , ewentualnie zgasnąć.Cy tak się dzieje ?bo tego na filmie nie zauważyłem.Sprawdź wtryskową przynajmniej ją wykluczysz.

#92 Share NitroX

NitroX

    Użytkownik

  • Members
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zemborzyce/Lublin
  • Zainteresowania:mechanika moto

Napisany 31 marzec 2011 - 15:09

John Deere 2040 s no,pompę trzeba sprawdzić , Nic się nie dzieje jak się dłużej przytrzyma na obrotach.

Edit: pojechał w Pole z gruberem , co ledwo zakrywa koła, I nawet na terenowych ledwo co jechał.

Edytowany przez NitroX, 04 kwiecień 2011 - 20:08.


#93 Share NitroX

NitroX

    Użytkownik

  • Members
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zemborzyce/Lublin
  • Zainteresowania:mechanika moto

Napisany 05 kwiecień 2011 - 19:16

John Deere 2040 s Edit Next: silnik znowu w rozbiórce , Pompa została Wyjęta do sprawdzenia , luz na zaworach Ok. Mam do Was pytanie odnośnie nadmiaru, otóż dwa nadmiary są przytkane jak widać na tym foto:
Foto zamknięty

Ruszają się góra dół,jak w górze otwarty jak na dole przytkany Po prostu trzeba oring dac drugi i powinno byc Ok.

A tak jest jak otwarty :
Foto Otwarty

tak chyba nie powinno być?.Druga rzecz gdzie są znaki jak powinien być rozrząd ?

Edytowany przez NitroX, 05 kwiecień 2011 - 19:22.


#94 Share HARRY877

HARRY877

    Nowicjusz

  • Members
  • Pip
  • 14 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wro

Napisany 05 kwiecień 2011 - 20:00

John Deere 2040 s u nas tez stało się coś podobnego i John zaczął strasznie mulic nie szło nic robić myśleliśmy ze pompę szlag trafił ale jak sie potem okazało wężyk powrotu był zgnieciony i nadciśnienie się w pompie robiło i tera hula .

a i jeszcze jedna taka akcje mieliśmy ze w pompie pod ta kopułką jest taka dźwigienka od dawki paliwa i tam się obrobiło i nie działało dodawanie obrotów chodzil sobie jak chcial ale przyspawaliśmy na stałe i tez hula

john 2140 jakby co

a i jak masz powrót zatkany to łatwo to sprawdzic wez poluzuj śrubkę od odpowietrzania pompy i niech sobie tam paliwo tryska i zobacz czy się polepszy u nas tak było ze jak była luźna to chodził jak sie ja przykręciło ni hu hu

#95 Share NitroX

NitroX

    Użytkownik

  • Members
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zemborzyce/Lublin
  • Zainteresowania:mechanika moto

Napisany 05 kwiecień 2011 - 20:03

John Deere 2040 s

u nas tez stało się coś podobnego i John zaczął strasznie mulic nie szło nic robić myśleliśmy ze pompę szlag trafił ale jak sie potem okazało wężyk powrotu był zgnieciony i nadciśnienie się w pompie robiło i tera hula .

a i jeszcze jedna taka akcje mieliśmy ze w pompie pod ta kopułką jest taka dźwigienka od dawki paliwa i tam się obrobiło i nie działało dodawanie obrotów chodzil sobie jak chcial ale przyspawaliśmy na stałe i tez hula

john 2140 jakby co


czyli wnioskując : przez to że dwa powroty są przytkane , też może robić się podciśnienie tak jak mówisz, I go może zamulać, bo pod małym gruberem nawet na terenowej 4 Stawał....

Pompę się sprawdzi te Powroty się zrobi , Jak pompa Ok, to może przez te powroty.
Jeszcze rozrząd chciałem sprawdzić ale za bardzo nie wiem, gdzie tam są znaki ? :(

#96 Share HARRY877

HARRY877

    Nowicjusz

  • Members
  • Pip
  • 14 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wro

Napisany 05 kwiecień 2011 - 20:20

John Deere 2040 s na początku tak trochę przymulał wiec zaczęliśmy coś tam szukać ściągnęliśmy maskę potem założyłem ja i przycisnąłem wężyk od powrotu i zaczęło się jeszcze gorzej nie szlo nawet z pustymi przyczepami po drodze jechać dopiero po pewnym czsie do tego doszliśmy. napisz jak dojdziesz do tego co bylo przyczyna. pozdro

#97 Share NitroX

NitroX

    Użytkownik

  • Members
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zemborzyce/Lublin
  • Zainteresowania:mechanika moto

Napisany 06 kwiecień 2011 - 14:49

John Deere 2040 s Pompa dana, i powiedzieli że coś jest wyrobione, że coś tam z głowiczką czy coś że ciśnienia nie dawała, Zobaczymy zażyczył sobie 800zł za to.
Mam nadzieję że to będzie to :rolleyes:

#98 Share braciszek

braciszek

    Użytkownik

  • Members
  • PipPip
  • 50 postów
  • Płeć:Mężczyzna
  • Zainteresowania:obecnie zawodowo zajmuje sie cieciem betonu
    www.sciage-forage-beton.ch
    http://www.youtube.com/watch?v=2gukg-feEbc

Napisany 07 kwiecień 2011 - 21:34

John Deere 2040 s Informuj na bierząco , dzieki o powodzonka

#99 Share NitroX

NitroX

    Użytkownik

  • Members
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zemborzyce/Lublin
  • Zainteresowania:mechanika moto

Napisany 08 kwiecień 2011 - 21:01

John Deere 2040 s

Informuj na bierząco , dzieki o powodzonka


Mam go już dosyć, Nic nie dało.. 1100zł Poszło się jeb... ;[

Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 2040 s Dzisiaj, 00:07
  •  

#100 Share glwoj

glwoj

    Zaawansowany

  • Members
  • PipPipPip
  • 179 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie

Napisany 09 kwiecień 2011 - 14:07

John Deere 2040 s A co tam z tymi powrotami, poodtykałeś? Z doświadczenia wiem, że jak zajedziesz do pompiarza z niesprawnym autem czy ciągnikiem to zawsze winna jest pompa, w samochodach już trzy razy mi chcieli robić pompy, a zawsze okazywało się coś innego. A zapala dobrze; czyli od pierwszego obrotu wału?

Podobne tematy