Skocz do zawartości

Zdjęcie

problem z napędem


7 odpowiedzi na ten temat

#1 Share inofendt

inofendt

    Nowicjusz

  • Members
  • Pip
  • 13 postów

Napisany 15 styczeń 2011 - 17:00

problem z napędem witam
Mam problem z przednim napędem nie chce się wyłączyć cały czas ciągnie z góry widać że tłoczek pracuje układ zasilania jest pneumatyczny co mogło się stać? i ile ten cylinderek centymetrów powinien chodzić na oko tam i z powrotem o nakrętki do nakrętki ?

Dziękuje

Reklama AgroFoto Ads

  • watermark
  • Reklama
problem z napędem Dzisiaj, 22:11
  •  

#2 Share kosti68

kosti68

    Zaawansowany

  • Members
  • PipPipPip
  • 528 postów
  • Płeć:Mężczyzna

Napisany 15 styczeń 2011 - 17:24

problem z napędem cale szczęście ze podałeś jaki to ciągnik.....bo tak by trzeba wróżyć z fusów.
Materiały do napraw wszystkich ciągników firmy Fendt i maszyn firmy Claas. Dodatkowo oferuję fachową pomoc przy tłumaczeniu kodów usterek i innych wybranych tekstów. Porady dotyczące napraw.

#3 Share inofendt

inofendt

    Nowicjusz

  • Members
  • Pip
  • 13 postów

Napisany 15 styczeń 2011 - 17:26

problem z napędem przepraszam zapomniałem 612 lsa turbomatic 1986rok

#4 Share kosti68

kosti68

    Zaawansowany

  • Members
  • PipPipPip
  • 528 postów
  • Płeć:Mężczyzna

Napisany 15 styczeń 2011 - 17:40

problem z napędem Prawdopodobnie powietrze nie dochodzi do zaworu lub uszkodzony sam zawór. Sprawdz wlacznik napedu, zawor, przewody... to bardzo prosta konstrukcja, można sie szybko zorientować jak i co. Podlacz najlepiej powietrze bezpośrednio do siłownika, wtedy juz będziesz wiedział w czym problem.

Edytowany przez kosti68, 15 styczeń 2011 - 17:43.

Materiały do napraw wszystkich ciągników firmy Fendt i maszyn firmy Claas. Dodatkowo oferuję fachową pomoc przy tłumaczeniu kodów usterek i innych wybranych tekstów. Porady dotyczące napraw.

Reklama AgroFoto Ads

  • watermark
  • Reklama
problem z napędem Dzisiaj, 22:11
  •  

#5 Share inofendt

inofendt

    Nowicjusz

  • Members
  • Pip
  • 13 postów

Napisany 15 styczeń 2011 - 17:43

problem z napędem spróbuję w poniedziałek i może spróbuje puścić powietrze kompresorem do cylindra i zobaczę co się dzieje ale z góry widać że cylinderek chodzi około 3 cm dodam że to stało się zimą jak były ostre mrozy zapuściłem traktor i nie odskoczył wtedy i tak zostało

Edytowany przez inofendt, 15 styczeń 2011 - 17:46.


#6 Share kosti68

kosti68

    Zaawansowany

  • Members
  • PipPipPip
  • 528 postów
  • Płeć:Mężczyzna

Napisany 15 styczeń 2011 - 17:53

problem z napędem odlacz widelki silownika od przekladni i zobacz jak wtedy sie zachowuje. Przy włączonym napędzie praktycznie cala gumowa oslona jet niewidoczna.
Materiały do napraw wszystkich ciągników firmy Fendt i maszyn firmy Claas. Dodatkowo oferuję fachową pomoc przy tłumaczeniu kodów usterek i innych wybranych tekstów. Porady dotyczące napraw.

#7 Share inofendt

inofendt

    Nowicjusz

  • Members
  • Pip
  • 13 postów

Napisany 15 styczeń 2011 - 18:34

problem z napędem go co sie zorientowałem tłoczek nie jest wciągany do końca nakrętka jak na rys nr 2 powinna się oprzeć o ogranicznik a brakuje na oko gdzieś 3 cm więc albo tłoczek albo przekładnia nie chodzi jak powinna. w poniedziałek wyciągnę tłoczek i zobaczę

Reklama AgroFoto Ads

  • watermark
  • Reklama
problem z napędem Dzisiaj, 22:11
  •  

#8 Share inofendt

inofendt

    Nowicjusz

  • Members
  • Pip
  • 13 postów

Napisany 17 styczeń 2011 - 14:47

problem z napędem zdemontowałem koło i rozłączyłem cylinderek od widełek i cylinderek jest ok a widełki z przekładni chodzą z małym oporem jestem w stanie przesuwać widełki z jednego końca na drugi ręką z jakimś tam niewielkim oporem i moje pytanie co mogło pójść w takiej przekładni ? co tam się znajduje ?

Podobne tematy