Skocz do zawartości

Zdjęcie

Dlaczego w ZETORZE 10641 nie chce wycinać wycinarka??? WIE KTOŚ


8 odpowiedzi na ten temat

#1 Share kujawaxD

kujawaxD

    Nowicjusz

  • Members
  • Pip
  • 19 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kujawa xD

Napisany 15 styczeń 2011 - 12:58

Dlaczego w ZETORZE 10641 nie chce wycinać wycinarka??? WIE KTOŚ Nie chce mi wycinać w zetorze 10641 wycinarka a w 12145 wycina czym to jest spowodowane???

Reklama AgroFoto Ads

  • watermark
  • Reklama
Dlaczego w ZETORZE 10641 nie chce wycinać wycinarka??? WIE KTOŚ Dzisiaj, 03:12
  •  

#2 Share grucha18

grucha18

    Zaawansowany

  • Members
  • PipPipPip
  • 114 postów
  • Płeć:Mężczyzna

Napisany 15 styczeń 2011 - 13:13

Dlaczego w ZETORZE 10641 nie chce wycinać wycinarka??? WIE KTOŚ U nas też było podobnie i cały problem polegał na złym podłaczeniu węży do ciągnika. Przy wycinarce mamy 2 węże które powinny byc podłaczone pod jeden rozdzielacz w ciągniku(początkowo mieliśmy podłączone pod dwa różne rozdzielacze).:rolleyes:

Edytowany przez grucha18, 15 styczeń 2011 - 14:12.


#3 Share rafalkom555

rafalkom555

    Zaawansowany

  • Members
  • PipPipPip
  • 1483 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie Godziszów
  • Zainteresowania:Rolnictwo, motoryzacja itp.

Napisany 15 styczeń 2011 - 13:14

Dlaczego w ZETORZE 10641 nie chce wycinać wycinarka??? WIE KTOŚ A ja się zapytam dlaczego założyłeś 2tematy? http://www.agrofoto....255#entry628255

Jaka wycinarka? do kiszonek? :o Jak już zakładasz to mógłbyś opisać troszkę o co ci chodzi ;[

#4 Share lukasz321

lukasz321

    Zaawansowany

  • Members
  • PipPipPip
  • 284 postów
  • Płeć:Mężczyzna

Napisany 15 styczeń 2011 - 13:37

Dlaczego w ZETORZE 10641 nie chce wycinać wycinarka??? WIE KTOŚ powrót musi iść do gniazda(powrót) które nie przechodzi przez rozdzielacz...

Edytowany przez lukasz321, 15 styczeń 2011 - 13:37.


#5 Share danielhaker

danielhaker

    Po prostu Daniel ;)

  • Moderator Forum
  • PipPipPip
  • 6745 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wschodnie Mazowsze (WSI)
  • Zainteresowania:fotografia, muzyka, motoryzacja, lotnictwo :p

Napisany 15 styczeń 2011 - 16:37

Dlaczego w ZETORZE 10641 nie chce wycinać wycinarka??? WIE KTOŚ Napisz pod które numery gniazd podłączyłeś

Mój kanał na YouTube http://www.youtube.c...ser/danielhaker

KUPIĘ SŁOMĘ. SIEDLCE, ŁOSICE, ŁUKÓW, MIĘDZYRZEC PODL.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Dlaczego w ZETORZE 10641 nie chce wycinać wycinarka??? WIE KTOŚ Dzisiaj, 03:12
  •  

#6 Share kujawaxD

kujawaxD

    Nowicjusz

  • Members
  • Pip
  • 19 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kujawa xD

Napisany 15 styczeń 2011 - 20:38

Dlaczego w ZETORZE 10641 nie chce wycinać wycinarka??? WIE KTOŚ to jest wycinarka BVL i podłączyłem pod wszystkie i niechciało chodzic później tylko zaczeło podnosić i tyle i też ras jak podnosiło to zaczeły kosy chodzic

Napisz pod które numery gniazd podłączyłeś


a ty pod jakie podłączasz?

Edytowany przez kujawaxD, 15 styczeń 2011 - 20:39.


#7 Share danielhaker

danielhaker

    Po prostu Daniel ;)

  • Moderator Forum
  • PipPipPip
  • 6745 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wschodnie Mazowsze (WSI)
  • Zainteresowania:fotografia, muzyka, motoryzacja, lotnictwo :p

Napisany 15 styczeń 2011 - 22:21

Dlaczego w ZETORZE 10641 nie chce wycinać wycinarka??? WIE KTOŚ Ja nie mam jeszcze wycinaka tylko się pytam pod jakie numery podłączasz bo może nie pod te co trzeba. Próbowałeś pod 1 i 2? Może tak jak mówi @grucha18 pod 2 różne rozdzielacze podłączyłeś

Mój kanał na YouTube http://www.youtube.c...ser/danielhaker

KUPIĘ SŁOMĘ. SIEDLCE, ŁOSICE, ŁUKÓW, MIĘDZYRZEC PODL.


#8 Share rafalkom555

rafalkom555

    Zaawansowany

  • Members
  • PipPipPip
  • 1483 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie Godziszów
  • Zainteresowania:Rolnictwo, motoryzacja itp.

Napisany 15 styczeń 2011 - 23:20

Dlaczego w ZETORZE 10641 nie chce wycinać wycinarka??? WIE KTOŚ A może coś nie halo z pompą? Próbowałeś coś innego podłączyć, żeby sprawdzić czy pompa nie siadła?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Dlaczego w ZETORZE 10641 nie chce wycinać wycinarka??? WIE KTOŚ Dzisiaj, 03:12
  •  

#9 Share zetores

zetores

    Zaawansowany

  • Members
  • PipPipPip
  • 458 postów
  • Płeć:Mężczyzna

Napisany 16 styczeń 2011 - 07:03

Dlaczego w ZETORZE 10641 nie chce wycinać wycinarka??? WIE KTOŚ Znam ten problem. Nie wiem jak w tym ciągniku bo go jeszcze nie nie miałem ale moim w 5320 trzeba w odpowiednie miejsce wajchę przestawić(bo powrotu nie było) bo inaczej nie pójdzie, więc ruszaj nią powoli w tą i z powrotem i sobie je ustawisz. No i trzeba tez węże odpowiednio ustawić do 1 rozdzielacza(musi iść powrót jak nie pójdzie to odwrotnie je przełóż. Jest jeszcze jedna możliwość ,założyć do wolnego, zaślepionego złącza, idzie tam tylko powrót, z czym wiąże się niewielki koszt,

najlepiej jeszcze ustaw se jeden wąż w tym samym miejscu a z tym drugim kompinuj. Albo jak masz 2 rozdzielacze to w 1 sobie ustaw powrót

Edytowany przez zetores, 22 styczeń 2011 - 10:46.

Zetor 7540
Zetor 5320
Ursus C330-M

Podobne tematy