Skocz do zawartości

Zdjęcie

Zetor 8540, 9540


100 odpowiedzi na ten temat

#41 Share majes

majes

    Zaawansowany

  • Members
  • PipPipPip
  • 829 postów
  • Płeć:Mężczyzna

Napisany 18 styczeń 2013 - 09:44

Zetor 8540, 9540

jak nie masz ehr-u , to przycisk nie zadziała !


No to po co koledzy wyżej wprowadzają w błąd.

Zamienię pług 3 x 30,35,40 na 3 x 50. Kontakt na PW


Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor 8540, 9540 Dzisiaj, 11:58
  •  

#42 Share grucha18

grucha18

    Zaawansowany

  • Members
  • PipPipPip
  • 114 postów
  • Płeć:Mężczyzna

Napisany 18 styczeń 2013 - 11:10

Zetor 8540, 9540 Nikt Cię nie wprowadza w błąd w moim Zetorze przycisk działa bez zarzutu a ehr-u też nie mam :)

#43 Share mefix17

mefix17

    Użytkownik

  • Members
  • PipPip
  • 83 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wały/Nidzica/Warmińsko-Mazurskie
  • Zainteresowania:Las, motoryzacja, gry komputerowe, muzyka,

Napisany 18 styczeń 2013 - 15:39

Zetor 8540, 9540 ten przycisk u mnie współpracuje z pneumatyką i służy tylko do podnoszenia tuz-a
A tak a propo mam 9540 od ponad roku i pracuje w lesie z wciągarką leśną i przyczepą do zrywki drewna
Mi wychodzi około 5l na mtg
Poza problemów z pompką sprzęgła i wyprzęglikiem, przepaloną uszczelką pod głowicą i teraz mam drobne problemy w powietrzem w układzie, to uważam że ciągnik jest naprawdę wytrzymały i prosty a części w miarę dostępne i nie drogie
Przez rok zrobiłem nim 900 mtg
Wykorzystywany jest również na 7 ha gospodarstwie


#44 Share pasiu66

pasiu66

    Zaawansowany

  • Members
  • PipPipPip
  • 1124 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie
  • Zainteresowania:Motoryzacja, Rolnictwo, Komputery, Internet

Napisany 18 styczeń 2013 - 17:12

Zetor 8540, 9540

Nikt Cię nie wprowadza w błąd w moim Zetorze przycisk działa bez zarzutu a ehr-u też nie mam :)

Też nie mam ehr-u i działał ten przycisk do czasu gdy nie zepsuł się ten elektrozawór który tym steruje i od 2 lat nie mogę go nigdzie dostać. Nie ma go nawet w Czechach i na Słowacji!

#45 Share majes

majes

    Zaawansowany

  • Members
  • PipPipPip
  • 829 postów
  • Płeć:Mężczyzna

Napisany 18 styczeń 2013 - 21:29

Zetor 8540, 9540

Też nie mam ehr-u i działał ten przycisk do czasu gdy nie zepsuł się ten elektrozawór który tym steruje i od 2 lat nie mogę go nigdzie dostać. Nie ma go nawet w Czechach i na Słowacji!

teraz to zamotaliscie:)
a mozesz napisac gdzie szukac tego elektrozaworu? jaki to nr czesci? moze u mnie tez to wysiadlo.

Zamienię pług 3 x 30,35,40 na 3 x 50. Kontakt na PW


#46 Share pasiu66

pasiu66

    Zaawansowany

  • Members
  • PipPipPip
  • 1124 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie
  • Zainteresowania:Motoryzacja, Rolnictwo, Komputery, Internet

Napisany 19 styczeń 2013 - 13:18

Zetor 8540, 9540 Z tyłu nad podnośnikiem. Nr 78403023

#47 Share adikpl1

adikpl1

    Zaawansowany

  • Members
  • PipPipPip
  • 1851 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BLM

Napisany 19 styczeń 2013 - 13:32

Zetor 8540, 9540 O to chodzi: http://jgzl4hpokx7h....k/47/472070.JPG

#48 Share pasiu66

pasiu66

    Zaawansowany

  • Members
  • PipPipPip
  • 1124 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie
  • Zainteresowania:Motoryzacja, Rolnictwo, Komputery, Internet

Napisany 19 styczeń 2013 - 18:23

Zetor 8540, 9540 Tak właśnie o to.

#49 Share adikpl1

adikpl1

    Zaawansowany

  • Members
  • PipPipPip
  • 1851 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BLM

Napisany 19 styczeń 2013 - 19:10

Zetor 8540, 9540 Tutaj to mają: http://www.hurtownia...LIKA/103?page=4

#50 Share pasiu66

pasiu66

    Zaawansowany

  • Members
  • PipPipPip
  • 1124 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie
  • Zainteresowania:Motoryzacja, Rolnictwo, Komputery, Internet

Napisany 19 styczeń 2013 - 21:10

Zetor 8540, 9540 Nie mają niestety.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor 8540, 9540 Dzisiaj, 11:58
  •  

#51 Share majes

majes

    Zaawansowany

  • Members
  • PipPipPip
  • 829 postów
  • Płeć:Mężczyzna

Napisany 20 styczeń 2013 - 09:32

Zetor 8540, 9540 Wczoraj przeprowadziłem śledztwo. Wydaje się że element o którym piszecie wyżej u mnie działa. Bo jak przełączam włącznik to tłoczek się wysuwa i chowa ale podnośnik nie działa. Kable od włącznika idą do zaworu 5911-2106 i ten chyba otwiera cylinderek 78403023 (ktoś tu miał rację że odbywa się to pneumatycznie). Gdzie dalej szukać przyczyny awarii?
A drugie pytanie dotyczy sprzęgła.
Przy wyłączonym silniku biegi wchodzą lekko jak w samochodzie. Jak uruchomię silnik to biegi wchodzą ciężko, nie zgrzytają ale muszę sprzęgło wcisnąć do samego końca i wepchąć na siłę bieg. Tzn jest taki pierwszy moment przy wrzucaniu gdzie trzeba użyć siły a jak już to przeskoczy to do końca bieg już wskoczy lekko. układ odpowietrzony, zauważyłem że z pompki przy pedale cieknie trochę płyn. Powiedzcie ile powinien wysunąć się tłoczek z wysprzęglika? Może on poprostu za mało się wysuwa i nie wysprzęgla dobrze. Da się to jakoś sprawdzić?

Zamienię pług 3 x 30,35,40 na 3 x 50. Kontakt na PW


#52 Share DarekD

DarekD

    Zaawansowany

  • Members
  • PipPipPip
  • 658 postów
  • Płeć:Mężczyzna

Napisany 20 styczeń 2013 - 22:13

Zetor 8540, 9540 no i muszę przeprosić za wprowadzenie w błąd :wub: !! Byłem przekonany ,że ten mały siłowniczek ma jakiś związek z instalacją hydraulicznego hamowania przyczep , która jest zamontowana w moim modelu ,a której nie miałem okazji użyć. Ten właśnie siłownik pneumatyczny jest połączony z zaworem elektromagnetycznym ,który to puszcza powietrze w momencie podania napięcia .Cewka jest spalona ,ale po przesunięciu sworznia wychodzącego z siłowniczka ramiona podnośnika idą max . do góry ! Odkryłem nowe możliwości zetorka :o

nowy

 
 
 
 
 
 

#53 Share mefix17

mefix17

    Użytkownik

  • Members
  • PipPip
  • 83 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wały/Nidzica/Warmińsko-Mazurskie
  • Zainteresowania:Las, motoryzacja, gry komputerowe, muzyka,

Napisany 20 styczeń 2013 - 22:35

Zetor 8540, 9540 Zetory potrafią zadziwić

#54 Share DarekD

DarekD

    Zaawansowany

  • Members
  • PipPipPip
  • 658 postów
  • Płeć:Mężczyzna

Napisany 21 styczeń 2013 - 16:58

Zetor 8540, 9540 działa u Ciebie regulacja szybkości podnoszenia ?
Co do synchronizacji to we wszystkich z tej serii biegi wchodzą dość opornie(takie czytałem opinie ) , nie jest to tak jak w samochodach , przynajmniej w moim. Jak sprawdzić czy wysprzęgla odpowiednio ? Myślę że jak ustawisz wolne obroty i przy wbijanie biegu nie powoduje to ruszania ciągnika ( co się np. dzieje przy próbie włączenia bez sprzęgła) to wszystko w tym modelu jest w normie .

Edytowany przez DarekD, 21 styczeń 2013 - 17:06.

nowy

 
 
 
 
 
 

#55 Share pasiu66

pasiu66

    Zaawansowany

  • Members
  • PipPipPip
  • 1124 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie
  • Zainteresowania:Motoryzacja, Rolnictwo, Komputery, Internet

Napisany 21 styczeń 2013 - 17:52

Zetor 8540, 9540 U mnie też ta regulacja nie działa. Co włączania biegów u mnie też chodzi to wszystko dość opornie.

Wczoraj przeprowadziłem śledztwo. Wydaje się że element o którym piszecie wyżej u mnie działa. Bo jak przełączam włącznik to tłoczek się wysuwa i chowa ale podnośnik nie działa. Kable od włącznika idą do zaworu 5911-2106 i ten chyba otwiera cylinderek 78403023 (ktoś tu miał rację że odbywa się to pneumatycznie). Gdzie dalej szukać przyczyny awarii?
A drugie pytanie dotyczy sprzęgła.
Przy wyłączonym silniku biegi wchodzą lekko jak w samochodzie. Jak uruchomię silnik to biegi wchodzą ciężko, nie zgrzytają ale muszę sprzęgło wcisnąć do samego końca i wepchąć na siłę bieg. Tzn jest taki pierwszy moment przy wrzucaniu gdzie trzeba użyć siły a jak już to przeskoczy to do końca bieg już wskoczy lekko. układ odpowietrzony, zauważyłem że z pompki przy pedale cieknie trochę płyn. Powiedzcie ile powinien wysunąć się tłoczek z wysprzęglika? Może on poprostu za mało się wysuwa i nie wysprzęgla dobrze. Da się to jakoś sprawdzić?

Ten siłowniczek popycha cięgno które steruje podnośnikiem. Nie rozpięło się to u ciebie?

#56 Share mefix17

mefix17

    Użytkownik

  • Members
  • PipPip
  • 83 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wały/Nidzica/Warmińsko-Mazurskie
  • Zainteresowania:Las, motoryzacja, gry komputerowe, muzyka,

Napisany 22 styczeń 2013 - 00:49

Zetor 8540, 9540 U mnie biegi na zgaszonym ciągniku wchodzą lekko a przy odpalonym, to przytrzymam dłużej sprzęgło przed ruszeniem i też lekko wejdzie, bez zgrzytu. W czasie jazdy jak trafisz w dobry moment to zmienisz bieg bez zgrzytu, tylko przy 4 biegu lekko zazgrzyta, ale wszystkie biegi muszę wrzucać na żółwiu, bo na zającu to się zawsze na zgrzyta

#57 Share majes

majes

    Zaawansowany

  • Members
  • PipPipPip
  • 829 postów
  • Płeć:Mężczyzna

Napisany 22 styczeń 2013 - 08:13

Zetor 8540, 9540 Czyli jak nie zgrzyta i nie rusza przy wrzucaniu biegu to się narazie nie martwić?

To muszę sprawdzić tylko ta linkę od podnośnika, to chciałbym naprawić bo mocno ułatwiło by życie.

Zamienię pług 3 x 30,35,40 na 3 x 50. Kontakt na PW


#58 Share DarekD

DarekD

    Zaawansowany

  • Members
  • PipPipPip
  • 658 postów
  • Płeć:Mężczyzna

Napisany 22 styczeń 2013 - 17:28

Zetor 8540, 9540 dokładnie , nie przejmować się biegami !!!

nowy

 
 
 
 
 
 

#59 Share majes

majes

    Zaawansowany

  • Members
  • PipPipPip
  • 829 postów
  • Płeć:Mężczyzna

Napisany 25 styczeń 2013 - 09:05

Zetor 8540, 9540 Pogoda nie sprzyja ale wczoraj sprawdziłem elementy i nic nie jest rozpięte. Tak naprawdę to tam nie ma co się rozpiąć, nie ma żadnego cięgna. Jest jeszcze opcja że u mnie brakuje jakiegoś elementu.
https://skydrive.liv...AEvN90P_dK-o5Xo

Na obrazku z linku sworzeń popycha element nr 9 i na tym koniec. Z tego rysunku nie wynika żeby ten element wchodził gdzieś do skrzyni i tam coś poruszał. Na rysunku jest element nr 10 za co jest to odpowiedzialne? Chyba tego nie mam, wygląda tak jakby ten element poruszał się razem z elementem 9 i może do niego jest doczepione jakieś cięgno?

Zamienię pług 3 x 30,35,40 na 3 x 50. Kontakt na PW


Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor 8540, 9540 Dzisiaj, 11:58
  •  

#60 Share DarekD

DarekD

    Zaawansowany

  • Members
  • PipPipPip
  • 658 postów
  • Płeć:Mężczyzna

Napisany 26 styczeń 2013 - 20:42

Zetor 8540, 9540 nie zaglądałem do środka , ale logicznym jest ,że dźwignia 9 z ośką ( na końcu widać frez) wchodzi do wewnątrz i porusza się jednocześnie z elementami 10 i 21 osadzonymi na frezie, które zapewne odziałują na rozdzielacz podnośnika . Podejżewam,że bez demontażu pokrywy podnośnika nie jest możliwe ustalenie co się dzieje wewnątrz !

nowy

 
 
 
 
 
 

Podobne tematy zetor 85409540