Skocz do zawartości

Zdjęcie

wszystko na temat zetora 9540


49 odpowiedzi na ten temat

#41 Share interes13

interes13

    Nowicjusz

  • Members
  • Pip
  • 30 postów
  • Płeć:Mężczyzna

Napisany 07 maj 2010 - 21:03

wszystko na temat zetora 9540

Mam zetor 9540 i nie weim co mam zrobic.Zacina missie podnośnik tzn jak podniose to nie chce opuścic nie wiem co mam zrobic prosze o rady.Pozdrawiam


duzo by pisac masz nr 0514588321

Reklama AgroFoto Ads

  • watermark
  • Reklama
wszystko na temat zetora 9540 Dzisiaj, 16:01
  •  

#42 Share KarolWisnia1992

KarolWisnia1992

    Nowicjusz

  • Members
  • Pip
  • 24 postów

Napisany 18 maj 2010 - 15:52

wszystko na temat zetora 9540 Mam tego zetora od trzech lat. Chodzi on z ciężkim pługiem Uni 4 skibowym i daje sobie spokojnie rade, dałbysobie też rade z lekką, obrotową 4-ką Lemkena :) Pracuje on też z 3 metrowym agregatem uprawowym i 2,7 metrowym agregatem uprawowo siewnym a że mam w miare górzyste pola to czasami przód podniesie... ale tylko czasami :) Wg mnie jest to ciągnik nie do zajechania... Fakt faktem zimą kiepsko sie go odpala ale podładowanie akumulatorów w zupełności starczy.Jest on głównym ciągnikiem na 20ha gospodarstwie i jest dla niego chyba troche za mało bo myśle że lekko dał by sobie rade na 40ha gospodarstwie które mam nadzeje osiągnąć B)

PZDR

#43 Share look19

look19

    Zaawansowany

  • Members
  • PipPipPip
  • 872 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kaszuby

Napisany 18 maj 2010 - 19:31

wszystko na temat zetora 9540 Najprawdopodobniej jest źle złożony jakiś element podnośnika. Tak przynajmniej było w 7211. Może też być syf w podnośniku(od cudownego zwyczaju pożyczania wywrotki sąsiadowi).

Jeśli chcesz poznać prawdę na temat Agromy pisz na PW. Na pewno odpowiem. Miałem z nimi do czynienia.

Nie polecam zgrabiarki firmy METAL-TECHNIK z powodu wad konstrukcyjnych.


#44 Share juras390

juras390

    Zaawansowany

  • Members
  • PipPipPip
  • 225 postów
  • Płeć:Mężczyzna
  • Lokalizacja:złotow

Napisany 05 marzec 2011 - 12:25

wszystko na temat zetora 9540

witam jest TU może jakichś dobry mechanik który powie co może być przyczyną tego że biegi w tym ciągniku(z-9540)ciężko się przełaczają i nieraz trzeba zgasić ciągnik aby je przełączyć dodam tylko że niedawno ~100mth było robione sprzęgło (tarcze i łożysko były wymieniane) oraz że gdy włącze bieg wajcha ma straszne dużo luzu(wiecie o co chodzi :rolleyes:)

miałem podobne objawy i okazało sie ze rozleciało sie łozysko na wołku posrednim i nadmierny luz uszkodził synchronizatory jak to zrobiłem to wzmacniacz zaczoł szwankowac pod gore jak jechałem to z zołwia sam przeskakiwal na zajaca a była to ponoc leprza skrzynia 4x3+reduktor zamieniłem go na john deere 6310 100kM

#45 Share mefix17

mefix17

    Użytkownik

  • Members
  • PipPip
  • 83 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wały/Nidzica/Warmińsko-Mazurskie
  • Zainteresowania:Las, motoryzacja, gry komputerowe, muzyka,

Napisany 06 grudzień 2011 - 21:57

wszystko na temat zetora 9540 Witam :D
Chciałbym się zapytać czy, ktoś mógłby powiedzieć, jak orginalnie jest dostarczany płyn do nagrzewnicy?
Zakupiłem taki ciągnik, ale poprzedni właściciel korzystał z ciągnika tylko w okresie letnim, a pracownicy, nie wiedząc jak wyłączyć ogrzewanie, ucieli wężę i zrobili obejście =.=
A ja zamierzam wykorzystywać go w zimę i przydało by się te ogrzewanie.
Bardzo prosiłbym o kilka zdjęć

Edytowany przez mefix17, 06 grudzień 2011 - 22:01.


Reklama AgroFoto Ads

  • watermark
  • Reklama
wszystko na temat zetora 9540 Dzisiaj, 16:01
  •  

#46 Share januszkon

januszkon

    Nowicjusz

  • Members
  • Pip
  • 8 postów
  • Płeć:Mężczyzna

Napisany 19 marzec 2012 - 10:22

wszystko na temat zetora 9540

miałem podobne objawy i okazało sie ze rozleciało sie łozysko na wołku posrednim i nadmierny luz uszkodził synchronizatory jak to zrobiłem to wzmacniacz zaczoł szwankowac pod gore jak jechałem to z zołwia sam przeskakiwal na zajaca a była to ponoc leprza skrzynia 4x3+reduktor zamieniłem go na john deere 6310 100kM


Kolego, mam podobny problem z zanikiem ciśnienia oleju przy jeździe pod górę, czy ta sytuacja w twoim poprzednim ciągniku się wyjaśniła?? Proszę o odpowiedź. Dodam tylko, że pompy ok, olej ponad stan, filtry ok może ktoś jest w stanie pomóc.

#47 Share Piotrek064

Piotrek064

    Nowicjusz

  • Members
  • Pip
  • 8 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Nidzica

Napisany 16 kwiecień 2012 - 14:27

wszystko na temat zetora 9540 Witam. Tej wiosny kupiłem zetora 9540 dobry ciągnik mało pali tylko bierze olej. Może ktoś miał taki przypadek. Z poczatku myślałem że silnik siadł ale ciagnik ma moc w 4 skibach zagonówce unii grudziądz lata bez problemu, agregat uprawowy 4,90m nie sprawia mu problemu, więc silnik jeszcze nie jest ostatni. W moim zetorze wszystko jest na powietrze przedni napęd, blokada mostów, więc sprężarka pracuje cały czas wiec może ona siadła. Jak ktoś miał taki przypadek to proszę o odpowiedź. Pozdrawiam.

#48 Share UrsusCzesio

UrsusCzesio

    KPK Kumurun Team

  • Members
  • PipPipPip
  • 2661 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lutówko gm Sępólno powiat sępoleński

Napisany 18 czerwiec 2013 - 21:13

wszystko na temat zetora 9540 Tak taki przypadek znam sprężarka pompuje jak głupia olej wiec moze być to powodem
Mój Wladimirec podbija świat

#49 Share mercator902

mercator902

    Nowicjusz

  • Members
  • Pip
  • 7 postów
  • Płeć:Mężczyzna

Napisany 16 maj 2014 - 16:39

wszystko na temat zetora 9540 witam mam taki problem że w moim zetorze podnośnik bardzo powoli działa podnoszenie jak i opuszczanie dodam że ta mała wajch która jest od szybkości reagowania podnośnika nie działa więc jak by ktoś mógł napisać gdzie znajduje się ten zawór od regulacji szybkości i w którą stronę na być skierowany to był bym wdzięczny

Reklama AgroFoto Ads

  • watermark
  • Reklama
wszystko na temat zetora 9540 Dzisiaj, 16:01
  •  

#50 Share diesel38a

diesel38a

    Nowicjusz

  • Members
  • Pip
  • 17 postów

Napisany 20 październik 2015 - 21:11

wszystko na temat zetora 9540

Witam. Tej wiosny kupiłem zetora 9540 dobry ciągnik mało pali tylko bierze olej. Może ktoś miał taki przypadek. Z poczatku myślałem że silnik siadł ale ciagnik ma moc w 4 skibach zagonówce unii grudziądz lata bez problemu, agregat uprawowy 4,90m nie sprawia mu problemu, więc silnik jeszcze nie jest ostatni. W moim zetorze wszystko jest na powietrze przedni napęd, blokada mostów, więc sprężarka pracuje cały czas wiec może ona siadła. Jak ktoś miał taki przypadek to proszę o odpowiedź. Pozdrawiam.

 

Zobacz czy wywala olej z tego zaworu pod kabina.

Przy 7500 mh w 9540 własnie wymienialiśmy cylinder, tłok, pierścienie ponieważ wywalało duże ilości oleju silnikowego 

Sprawdz też czy w butli powietrza znajduje się olej wtedy wyjaśni to sprawe 


Edytowany przez diesel38a, 20 październik 2015 - 21:13.


Podobne tematy