Skocz do zawartości

Zdjęcie

Lampo 70


6 odpowiedzi na ten temat

#1 Share krnps

krnps

    Nowicjusz

  • Members
  • Pip
  • 11 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Sadłuki
  • Zainteresowania:sport

Napisany 21 grudzień 2010 - 18:58

Lampo 70 Witam!

Nie działa mi tur, nie podnosi i nieopuszcza. Nie działa mi podnośnik.

Mieliscie taki przypadek?
Czekam na odpowiedz, bede b. wdzięczny.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Lampo 70 Dzisiaj, 07:15
  •  

#2 Share szymolus

szymolus

    Użytkownik

  • Members
  • PipPip
  • 83 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie

Napisany 21 grudzień 2010 - 19:33

Lampo 70 ja nie

+10%, Ave
Zetor Team

#3 Share Janke008

Janke008

    Zaawansowany

  • Members
  • PipPipPip
  • 130 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 21 grudzień 2010 - 20:13

Lampo 70 Jak się kiedyś tacie filtr hydrauliki zapchał to nie działała hydraulika.
Tylko że to w pronarze było. :o

#4 Share daniel10

daniel10

    Zaawansowany

  • Members
  • PipPipPip
  • 152 postów

Napisany 21 grudzień 2010 - 20:13

Lampo 70 witam kupię lampo 70 pow 2004r tel603314002

Reklama AgroFoto Ads

  • watermark
  • Reklama
Lampo 70 Dzisiaj, 07:15
  •  

#5 Share adamsypniewo

adamsypniewo

    Nowicjusz

  • Members
  • Pip
  • 30 postów
  • Płeć:Mężczyzna

Napisany 21 grudzień 2010 - 21:00

Lampo 70 Coś z hydrauliką ogólnie, może pompa oleju lub filtr. :o

#6 Share jaro30

jaro30

    Zaawansowany

  • Members
  • PipPipPip
  • 647 postów

Napisany 21 grudzień 2010 - 21:12

Lampo 70 Wspomaganie zapewne działa więc coś z pompą pewnie się obcięła sprawdz ją jest przy rozrządzie .

Reklama AgroFoto Ads

  • watermark
  • Reklama
Lampo 70 Dzisiaj, 07:15
  •  

#7 Share krnps

krnps

    Nowicjusz

  • Members
  • Pip
  • 11 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Sadłuki
  • Zainteresowania:sport

Napisany 22 grudzień 2010 - 14:38

Lampo 70 Dzieki bardzo!


Dodaj odpowiedź



  

Podobne tematy