Skocz do zawartości

Zdjęcie

Problem z jazdą ładowarki teleskopowej JCB


12 odpowiedzi na ten temat

#1 Share endrju00711

endrju00711

    Rolnik - Lotnik :D

  • Members
  • PipPipPip
  • 853 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska , powiat Grodziski

Napisany 19 grudzień 2010 - 14:45

Problem z jazdą ładowarki teleskopowej JCB Witam, mam pytanie odnośnie jazdy w ładowarce teleskopowej JCB. A więc mam na oku zakup ładowarki, jest ona lekko uszkodzona, właściciel nie ma pojęcia co się z nią stało, z resztą trudno się z nim dogadać i cokolwiek dowiedzieć. Jedyne co wiem to fakt, że ładowarka kiedy jest zimna idzie ładnie, ale po rozgrzaniu przestaje normalnie jechać i nie ma siły. Może miał ktoś doczynienia z takim przypadkiem ? Sam podejrzewam, że może być to związane z sprzęgłem elektrohydraulicznym, niestety nigdy nie miałem z takim doczynienia i ciężko mi określić samemu co może być nieszczelnę, bądź uszkodzone. Być może źle kieruję swoją uwagę i to całkiem co innego ;) Słyszałem że może to być czasem banalny problem typu olej złego rodzaju, bądź brak jego stanu :P
Podsumowując w najbliższym czasie mam zamiar jechać ją oglądnąć, i dla tego proszę o waszą pomoc na co mam zwracać uwagę, i jak określić jej stan awarii ?
P.S. Zapomniałem dodać najważniejszego faktu jest to ładowarka na skrzyni mechanicznej z rewersem i sprzęgłem elektrohydraulicznym ;)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z jazdą ładowarki teleskopowej JCB Dzisiaj, 18:05
  •  

#2 Share atlas22

atlas22

    Użytkownik

  • Members
  • PipPip
  • 83 postów

Napisany 19 grudzień 2010 - 15:12

Problem z jazdą ładowarki teleskopowej JCB To tak jak z podnośnikiem, jeżeli masz słabą pompę podnosi słabo bo po rozgrzaniu olej się rozrzedza, może pomoc wymiana oleju a może hydromotor będziesz musiał wymienić

#3 Share endrju00711

endrju00711

    Rolnik - Lotnik :D

  • Members
  • PipPipPip
  • 853 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska , powiat Grodziski

Napisany 19 grudzień 2010 - 15:19

Problem z jazdą ładowarki teleskopowej JCB Zasada działania skrzyni mechanicznej a napędu hydrostatycznego to niebo a ziemia, w napędzie hydraulicznym faktycznie występuje takie zjawisko, sam posiadam miniładowarkę na hydrostacie i musiałem renotować pompę. Lecz ta ładowarka ma skrzynie mechaniczną która posiada sprzęgło elektrohydrauliczne i na tym etapie hydraulika w napędzie tej ładowarki się kończy :P Ale dzienki za dobre chęci, choć porównanie do podnośnika w ciągniku marne, ale to nic ;)

#4 Share dawidg2

dawidg2

    Zaawansowany

  • Members
  • PipPipPip
  • 2807 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 19 grudzień 2010 - 15:25

Problem z jazdą ładowarki teleskopowej JCB W skrzyni są sprzęgła tarczowe działające pod ciśnieniem oleju, więc może pompa właśnie jest kiepska i nie trzyma ciśnienia w wyniku czego sprzęgła się slizgają i nie ma jazdy. bez pomiaru ciśnien nie ustali się przyczyny. Może to być też zły olej ale wątpie.

#5 Share majs

majs

    Użytkownik

  • Members
  • PipPip
  • 61 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. mazowieckie

Napisany 26 styczeń 2015 - 16:56

Problem z jazdą ładowarki teleskopowej JCB

Witam

Podepne się pod temat

Ładowarka JCB 525b - 4hl - nie działa rewers. Włączyłem do przodu, ruszyło kilka cm i tak jakbym wyłączył. Teraz nie działa. bez odzewu w żadną ze stron tak jakby był wciąż na luzie.

Z początku myślalem, że prąd nie dochodzi do włącznika przód tył ale tam jest wszystko ok.

Wcześniej miałem czasami problem z rozłączeniem biegu. Wyłączyłem bieg ona przez jeszcze kilka sekund jechała...

Ktoś sie w tym oriętuje bądź zna ktoś jakiegoś fachowca? Powiat Płock

Pozdrawiam



#6 Share dawidg2

dawidg2

    Zaawansowany

  • Members
  • PipPipPip
  • 2807 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 26 styczeń 2015 - 17:40

Problem z jazdą ładowarki teleskopowej JCB

A z manetki prąd wychodzi? Jeśli tak, to trzeba sprawdzić czy dochodzi do cewek na skrzyni.



#7 Share majs

majs

    Użytkownik

  • Members
  • PipPip
  • 61 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. mazowieckie

Napisany 26 styczeń 2015 - 23:52

Problem z jazdą ładowarki teleskopowej JCB

Ginie prąd. Konkretnie to brak masy dobrej. Po drodze gdzieś ginie. Na mierniku jest ok ale jak dam obciążenie (żarówkę podłączam to spada) Jutro będę szukał po kablach...

Czy wiesz jaki powinienem wlać olej do szkszyni? Jest tam taki różowy. Stan poniżej minimum...

Jeszcze jedna kwestia... Wydaje mi się, że ślizga się sprzęgło. Na 3 bardzo wolno się zbiera. Pod obciążeniem potrafi prawie stanąć w miejscu a silnika nie zadławi.. Masz na to sposób?

 

PS dzięki za podpowiedź

Pozdrawiam



Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z jazdą ładowarki teleskopowej JCB Dzisiaj, 18:05
  •  

#8 Share dawidg2

dawidg2

    Zaawansowany

  • Members
  • PipPipPip
  • 2807 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 27 styczeń 2015 - 14:58

Problem z jazdą ładowarki teleskopowej JCB

Wlej oryginał JCB. Tam niema sprzęgła tylko zmiennik momentu, coś jak sprzęgło ale nośnikiem przenoszenia napędu jest olej ze skrzyni. Jak jest niewłaściwy to różne cuda się dzieją. Nie wiem jak w Twojej, ale są filtry. jeden na dnie siatkowy i normalny, też przy okazji wymień wraz z olejem.

 

A olej w skrzyni się sprawdza na różne sposoby, na zapalonym silniku, albo musi pochodzić 4min, zgasić silnik i wtedy się sprawdza w np w 531-70 którą mam.



#9 Share maras

maras

    Użytkownik

  • Members
  • PipPip
  • 80 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Konina

Napisany 23 luty 2015 - 19:57

Problem z jazdą ładowarki teleskopowej JCB

witam Ja mam następujący problem kupiłem ładowarkę Sanderson i chyba z jazdą jest coś nie tak, bo  pod górkę  zwalnia i jak zaprę się np. o drzewo to kołami niby się zaprze ale jednak nie obróci kołami w miejscu  Czy cos jest nie tak? aha gdzie sprawdza się poziom oleju w skrzyni? 



#10 Share Arek

Arek

    Zaawansowany

  • Members
  • PipPipPip
  • 3533 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ziemia Łowicka

Napisany 08 marzec 2015 - 20:25

Problem z jazdą ładowarki teleskopowej JCB

@majs

olej musi być do skrzyń automatycznych  ATF II lub orginał JCB.

W maszynach ze zmiennikiem im będzie wrzucony wyższy bieg tym będzie wolniej się rozpędzać i słabiej podjeżdżać pod górki. Ale na jedynce jak da się gazu to bez problemu powinna mielić kołami, jeśli nei ma siły to pewnie zmiennik już jest na wykończeniu.



#11 Share majs

majs

    Użytkownik

  • Members
  • PipPip
  • 61 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. mazowieckie

Napisany 09 marzec 2015 - 23:24

Problem z jazdą ładowarki teleskopowej JCB

Dzięki wszystkim za odp.

Mam kolejny problem:

Jadąc do przodu czy do tyłu słychać taki brzęk w skrzyni. Coś się poluzowało czy to właśnie zmiennik daje znać o sobie?



#12 Share Mcpilure

Mcpilure

    Nowicjusz

  • Members
  • Pip
  • 1 postów

Napisany 03 luty 2016 - 11:53

Problem z jazdą ładowarki teleskopowej JCB Witam, odnowie trochę temat. Posiadam ładowarkę teleskopową John Deere 4400 i mam ten sam problem, a mianowicie nie chcę jechać. Ani do przodu ani do tylu. Olej wymieniłem na zalecany w książce. Co moge powiedziec że jak podniose przód opierajac widły o ziemie to tak jakby dostała oleju i ciśnienia i wtedy zaczyna jechać. Pompa oleju znajduje się z tylu przykrecona do silnika, z niej wychodzi walek do przekladni sanderson. Od silnika do przekladni idzie weżyk przezroczysty taki jakby byl do odpowietrzenia ukladu, jak go odrecilem i zassalem go to wtedy ladowarka zaczela jechać. Co moge sprawdzic albo zrobic. Dziękuję za odpowiedzi.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z jazdą ładowarki teleskopowej JCB Dzisiaj, 18:05
  •  

#13 Share lukaszm160

lukaszm160

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 16 marzec 2016 - 22:50

Problem z jazdą ładowarki teleskopowej JCB

Dzięki wszystkim za odp.

Mam kolejny problem:

Jadąc do przodu czy do tyłu słychać taki brzęk w skrzyni. Coś się poluzowało czy to właśnie zmiennik daje znać o sobie?

 

witam wszystkich mam ten sam problem z moja jcb525b 4hl prosze o pomoc


Dzięki wszystkim za odp.

Mam kolejny problem:

Jadąc do przodu czy do tyłu słychać taki brzęk w skrzyni. Coś się poluzowało czy to właśnie zmiennik daje znać o sobie?

 

witam wszystkich mam ten sam problem z moja jcb525b 4hl prosze o pomoc



Podobne tematy