Skocz do zawartości

Zdjęcie

problem ze świecami w zetorze 9641


20 odpowiedzi na ten temat

#1 Share greenzetor1991

greenzetor1991

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 18 grudzień 2010 - 21:28

problem ze świecami w zetorze 9641 mam problem ze świecami żarowymi ktoś pomoże?

Reklama AgroFoto Ads

  • watermark
  • Reklama
problem ze świecami w zetorze 9641 Dzisiaj, 04:38
  •  

#2 Share Mati171892

Mati171892

    Użytkownik

  • Members
  • PipPip
  • 83 postów
  • Płeć:Mężczyzna
  • Lokalizacja:świętokrzyskie

Napisany 19 grudzień 2010 - 10:14

problem ze świecami w zetorze 9641 a co się kolego dzieje bo też ostatnio taki problem miałem ale już serwis sobie z nimi poradził:P to co ci sie z nimi dzieje bo u mnie ta kontrolka od świec ciągle migała i okazało się że przetarty był kabelek

#3 Share wojtas972

wojtas972

    Zaawansowany

  • Members
  • PipPipPip
  • 726 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielgolas / Mińsk Maz.

Napisany 19 grudzień 2010 - 10:44

problem ze świecami w zetorze 9641 tak rozwin troche swoja mysl bo opcji jest sporo moze poprostu sie spalily wykrec z jedna i zobacz czy dziala

#4 Share zetorlublin7341

zetorlublin7341

    Zaawansowany

  • Members
  • PipPipPip
  • 2155 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Małopolska
  • Zainteresowania:Rolnictwo, ciągniki, motoryzacja, gotowanie, ogrodnictwo

Napisany 19 grudzień 2010 - 13:21

problem ze świecami w zetorze 9641 mam takie putanie czy ta seria zetorów odpali jakby świece żarowe przestały w ogóle grzać tak jak np 5211 który startnie przy -20 po za tym widać że to nagminny problem w tych seriach z tym silnikiem

#5 Share krzysztofz14

krzysztofz14

    Zaawansowany

  • Members
  • PipPipPip
  • 451 postów
  • Płeć:Mężczyzna

Napisany 19 grudzień 2010 - 13:27

problem ze świecami w zetorze 9641 Wykręcanie świeć ja bym sobie darował,bo to podobno nie jest takie proste.Na początek trzeba sprawdzić bezpiecznik nad akumulatorem.Jeśli jest dobry to można złączyć na krótko styki na module świeć np. wkrętakiem.
Zetor 5211 przy -20 to nawet nie zakręci rozrusznikiem a co dopiero zapalić,chciałbym to zobaczyć .Na dwa zetory 11441 i 7211 żaden nie zapali poniżej -5 oczywiście bez świeć żarowych itp.

#6 Share zetorlublin7341

zetorlublin7341

    Zaawansowany

  • Members
  • PipPipPip
  • 2155 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Małopolska
  • Zainteresowania:Rolnictwo, ciągniki, motoryzacja, gotowanie, ogrodnictwo

Napisany 19 grudzień 2010 - 19:48

problem ze świecami w zetorze 9641 ty jesteś głupi sam mam 7341 i na -15 kręci bez problemu a we wsi ma 5211 na rozruszniku z reduktorem to pali poniżej 20 bez problemu, taksamo kolega odśnieża parkingi koło supermarketu to nieraz 7245 stoi na polu i taksamo odpala bez problemu no chyba że jest poniżej 20 to mówił mi że zapala na knota palnikiem od papy. a jeszcze jedno według ciebie to jak chcesz sprawdzić działanie świecy najlepiej jest ją wykręcić i do akulumatora zobaczyć czy się rzaży a do waszej informacji jeżeli macie moduł na świece i one są uruchamiane automatycznie z kluczyka to moduł musio mieć w kolektorze czujnik temeratury który wskazuje ile czasu masie grzać świeca czasami może on się przyciąć albo coś

#7 Share krzysztofz14

krzysztofz14

    Zaawansowany

  • Members
  • PipPipPip
  • 451 postów
  • Płeć:Mężczyzna

Napisany 20 grudzień 2010 - 16:26

problem ze świecami w zetorze 9641 Kolego nie obrażaj innych .Mowa jest tutaj o fabrycznym ciągniku ,który jest zostawiony na dworze czy też na polu jak to się u ciebie mówi,bez super rozruszników, samostartów ,grzałek ,świec płomieniowych,pochodni i innych wynalazków.Żaden z moich dwóch zetorków nie zapali poniżej -5 ,będzie kręcił kilka razy aż siądzie akumulator i koniec.Ciągniki oczywiście kupione były jako nowe i od nowości tak było.Natomiast gdy w 11441 działają świece i gdy się poczeka aż zgaśnie kontrolka to pewnie że zapali przy minus 15.
Moduł świec działa w zależności od temperatury ,krócej lub dłużej .Gdy jest ujemna to świece załączają się również po uruchomieniu silnika .

#8 Share jendrek

jendrek

    Zaawansowany

  • Members
  • PipPipPip
  • 337 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Olesno,Opolskie

Napisany 20 grudzień 2010 - 17:21

problem ze świecami w zetorze 9641 Kolego krzysztofz14 to widocznie te twoje 2 zetory mają jakiś problem, ja mam podobnie jak kolega zetorlublin7341 10 letniego 6341 i pali bez najmniejszego problemu przy -15 bez żadnych świec itp.pod warunkiem oczywiście że akumulator obróci silnik. Choćby nawet ledwo co obrócił to odpali bez problemu.

#9 Share krzysztofz14

krzysztofz14

    Zaawansowany

  • Members
  • PipPipPip
  • 451 postów
  • Płeć:Mężczyzna

Napisany 20 grudzień 2010 - 18:51

problem ze świecami w zetorze 9641 Przyjmuje to do wiadomości ,ale jak nie zobaczę to nie uwierzę.
Czy ktoś wymieniał ten moduł ,jaki jest koszt zakupu?

#10 Share zetorlublin7341

zetorlublin7341

    Zaawansowany

  • Members
  • PipPipPip
  • 2155 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Małopolska
  • Zainteresowania:Rolnictwo, ciągniki, motoryzacja, gotowanie, ogrodnictwo

Napisany 20 grudzień 2010 - 20:28

problem ze świecami w zetorze 9641 człowieku jak może ci modół temperature sprawdzać musi być czujnik temperatury, nie wiem jak jest w tej serii ale w lublie temp do modułu była brana z czujnika temp. to pewnie i tutaj tak jest może się kazać że daje błędny sygnał do modułu który odlicza czas załączenia się świec, więc proponuje zmierzyć działąnie czujnika w końcu on będzie kosztował grosze a moduł to poleci ze 100 albo lepiej a co do tego że mówisz że się grzeją swiece po zapaleniu to wątpie czyjuż w ciągnikach to montuja zwłaszcza w zetoracz ma to za zadanie poprawic emisję spalin ale to chyba w traktorach euro III emisja i zrobić tak żeby ciągnik tak nie klekotał aby na początku silnik nie dostał w tyłek, jeżeli macie problemy z modułem lub jest drogi to propnuje znaleźć włącznik o dużym pradzie taki włączni może być od żuka diesla i całkowicie pozbyć się modułu a kable podciągnąć do niego ale w tedy trzeba właczać ręcznie świece. widziałem takie rozwiązanie w proximie u gośia bo też nagminnie siadał moduł sterujący. a co do tamtych ciągników to że nie możesz zapalić 7211 poniżej -5 to sprawdz czy zwóry trzymają dobrze mgą nie trzymać za idealnie i na zimnie cylinder nie zrobi odpowiedniego ciśnienia żeby byl samozapłon ropy. w piątek było nad ranem -22 a miałem przypadek że o 4 nad ranem musiałem odpalić bo dostawcze nie mogło z podwórka wyjść też myślałem że nie złapie ale pokręciłem rozrusznikiem bez gazu pare sekund aby olej doszedł potem gaz i ku mojemu zaskoczeniu 4 obroty i pali bez problemu. w forterach są silniki od 7540 niestety tamte też nie miały dobrego palenia widocznie silnik ma inny stopień sprężania.

Reklama AgroFoto Ads

  • watermark
  • Reklama
problem ze świecami w zetorze 9641 Dzisiaj, 04:38
  •  

#11 Share krzysztofz14

krzysztofz14

    Zaawansowany

  • Members
  • PipPipPip
  • 451 postów
  • Płeć:Mężczyzna

Napisany 20 grudzień 2010 - 21:27

problem ze świecami w zetorze 9641 11441 jest z 2006 roku euro 2 i tak jak napisałem świece załączają się ponownie same po uruchomieniu silnika przy niskich temp.

#12 Share zetorlublin7341

zetorlublin7341

    Zaawansowany

  • Members
  • PipPipPip
  • 2155 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Małopolska
  • Zainteresowania:Rolnictwo, ciągniki, motoryzacja, gotowanie, ogrodnictwo

Napisany 21 grudzień 2010 - 17:53

problem ze świecami w zetorze 9641 jeżeli jest euro 2 to załączą się po to aby był lepszy proces bo podnoszą temp i redukuje się zawartość tlenków i jest lepszy proces spalania jeżeli stoi on na polu to dopóki nie przekroczy płyn pewnej temp to moduł będzie je trzymał na grzaniu co niestety odbija się na ich trwałości, bodaj jak wprowadzili euro 3 to dołożyli zawór recyrkulacji spalin egr któy robi tak ze częśc spalin daje z powrotem do komór spalania. jak zwykle zresztą bywa lubi się to zacinać od sadzy jeżeli ktoś lubi na lewym paliwku jeździć. a słyszałem że podobno można do fortery kupić jakieś świece japońskie podchodzą od jakiegoś auta a lepiej sie rozgzrzewają iciągnik lżej pali

#13 Share zetores

zetores

    Zaawansowany

  • Members
  • PipPipPip
  • 463 postów
  • Płeć:Mężczyzna

Napisany 23 grudzień 2010 - 09:28

problem ze świecami w zetorze 9641 Po co wykręcac swiece!!!!!!!!!!!!!!!!!!Wystarczy odjąć kabelek od swiecy .wlaczyć swiece zarowe .przyłożyć kabel.jak iskrzy to znaczy ze działa!!!!!!!!!!!!!
Zetor 7540
Zetor 5320
Ursus C330-M

#14 Share zetorlublin7341

zetorlublin7341

    Zaawansowany

  • Members
  • PipPipPip
  • 2155 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Małopolska
  • Zainteresowania:Rolnictwo, ciągniki, motoryzacja, gotowanie, ogrodnictwo

Napisany 23 grudzień 2010 - 19:27

problem ze świecami w zetorze 9641 zetores chciałbym cię zmartwić nie sprawdzisz tak bo ona może działać ale będzie się żażyć na całej długośći podczas gdy świeca ma się świecić tylko około 3-4 mm od końca w tedy da to największą temperaturę a moduł nie będzie szalał

#15 Share krzysztofz14

krzysztofz14

    Zaawansowany

  • Members
  • PipPipPip
  • 451 postów
  • Płeć:Mężczyzna

Napisany 17 grudzień 2015 - 15:27

problem ze świecami w zetorze 9641

Temat stary ale jeśli chodzi o 7211 to go naprawiłem po fabryce.Miał założone bardzo grube uszczelki pod głowicę jakieś 1,7mm a założyłem mu 1,2mm oraz na pompie została zwiększona dawka rozruchowa.

Teraz padły mi świece w forterze .Przepalił się moduł załączania bo powstało zwarcie.Czy to możliwe by świeca spaliła się tak że robi zwarcie.Jak najlepiej dostać się do tych świec.Myślałem nad demontażem kolektora ssącego.Wtedy byłby najlepszy dostęp.



#16 Share DarekD

DarekD

    Zaawansowany

  • Members
  • PipPipPip
  • 658 postów
  • Płeć:Mężczyzna

Napisany 17 grudzień 2015 - 16:02

problem ze świecami w zetorze 9641

skoro miał fabryczne 1.5 ( takie zetor produkował i zalecał ) to znaczy ,że wynikało to z pomiaru wysokości tłoka w GMP i jak wstawiłeś 1.2  to może dojść do kolizji tłoka z zaworami !!!

Jeśli chodzi o świece w Fortterze to powinien spalić się specjalny bezpiecznik ( taśmowy -nad akumulatorem ) montowany na przewodzie pomiędzy świecami a modułem a nie sam moduł.

Zwarcie możesz mieć też  na przewodzie łączącym same świece . Rozbierzesz będziesz wiedział . Jak masz stosunkowo stare to wymień w komplecie na oryginały Iskry ,bo dużo roboty żeby się do nich dostać .

 


Edytowany przez DarekD, 17 grudzień 2015 - 16:09.

nowy

 
 
 
 
 
 

#17 Share MTZ1

MTZ1

    Zaawansowany

  • Members
  • PipPipPip
  • 190 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warmińsko-Mazurskie

Napisany 17 grudzień 2015 - 17:03

problem ze świecami w zetorze 9641

Witam. Nie wiem dokładnie jak jest w forterze ale w proksimie doszedłem z lewej strony ciągnika. Dwa pierwsze zmieniłem tylko odkręcając od wtryskiwacza przewód od nadmiaru paliwa i wykręcałem świece. A dwa następne musiałem zdemontować tłumik no i się narobiło trochę rozbierania. Różnica podczas odpalania zimnego silnika jest widoczna po wymianie świec.



#18 Share krzysztofz14

krzysztofz14

    Zaawansowany

  • Members
  • PipPipPip
  • 451 postów
  • Płeć:Mężczyzna

Napisany 17 grudzień 2015 - 17:33

problem ze świecami w zetorze 9641

Maska nie jest unoszona jak w nowszych tylko z 4 części także chyba kolektor.Moduł jest tak zrobiony że stopi się cyna w środku i wystarczy zalutować i najpierw to się popsuło a bezpiecznik spalił się jak robiłem na krótko wkrętakiem i właśnie jest zwarcie gdzieś.

DarekD nie wiem jak oni mierzyli ale chyba się pomylili bo tłoki nie wystają a nawet są zaniżone.


Edytowany przez krzysztofz14, 17 grudzień 2015 - 22:46.


#19 Share DarekD

DarekD

    Zaawansowany

  • Members
  • PipPipPip
  • 658 postów
  • Płeć:Mężczyzna

Napisany 21 grudzień 2015 - 13:16

problem ze świecami w zetorze 9641

może zwarcie ma świeca albo przewody łączące poszczególne świece- przetarte -łączą się z metalowymi elementami silnika


nowy

 
 
 
 
 
 

Reklama AgroFoto Ads

  • watermark
  • Reklama
problem ze świecami w zetorze 9641 Dzisiaj, 04:38
  •  

#20 Share krzysztofz14

krzysztofz14

    Zaawansowany

  • Members
  • PipPipPip
  • 451 postów
  • Płeć:Mężczyzna

Napisany 21 grudzień 2015 - 18:43

problem ze świecami w zetorze 9641

Przewód się przetarł o paliwowy i zwarcie gotowe.Dostęp jest dobry po zdemontowaniu kolektora.



Podobne tematy