Skocz do zawartości

Zdjęcie

zetor 8145 problem z przednim napędem


7 odpowiedzi na ten temat

#1 Share Mariusz15

Mariusz15

    Zaawansowany

  • Members
  • PipPipPip
  • 165 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mielec
  • Zainteresowania:ładne dziewczynki szybkie samochody i dochodowe rolnictwo

Napisany 16 grudzień 2010 - 21:43

zetor 8145 problem z przednim napędem mam problem z przednim mostem w zetorze 8145 z 88roku mianowicie: na śniegu albo gdy ma lekko przednie koła ciągną bez problemu ale jak stanie na twardszym podłożu nawet czystej ziemi to wał napędowy się kręci tylne koła kopią a przód nie raz czasem mu się zdarzy że coś tam za kręci kołem jak podniosłem jedno koło załączyłem przód to rękami kręciłem kołem wprawdzie ciężko i z przeskokami a wał napędowy się nie kręcił! i co z nim jest nie tak? bo aż boje się rozbierać i ciekawe ile ta przyjemność będzie mnie kosztować:D

Reklama AgroFoto Ads

  • watermark
  • Reklama
zetor 8145 problem z przednim napędem Dzisiaj, 03:50
  •  

#2 Share jozin

jozin

    Zaawansowany

  • Members
  • PipPipPip
  • 184 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazury
  • Zainteresowania:Technika rolnicza, Motoryzacja.

Napisany 16 grudzień 2010 - 22:28

zetor 8145 problem z przednim napędem a jak jest z wałkiem przekaźnika kręci się normalnie czy pod obciążeniem też się zatrzymuje i czy na zimnym oleju przód ciągnie bo może to być wina mikropompki albo trzeba wymienić tarczki tam gdzie wał napędowy jest podłączony do skrzyni

#3 Share mariusz(ZDUN)

mariusz(ZDUN)

    Zaawansowany

  • Members
  • PipPipPip
  • 1051 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Borki Kosy Siedlec Mazowieckie

Napisany 16 grudzień 2010 - 23:01

zetor 8145 problem z przednim napędem z tego co czytam to nic nie rozumiem. Koła tylne się kręcą wał od predniego napędu też a koła przednie nie ???? i to tylko pod obciążeniem ??? nie realne bo to by wskazywało na typową awarię machaniczną w przenim moście ukręconą pułoś zerwany mechanizm różnicowy ale wtedy nie było by go wcale ja podejrzewwam że koła tylne się kręcą a przód pod obciżeniem nie kręci sie wraz z wałem itaka usterka wskazywała by tak jak pisze kolega wyżej na zurzyte tarczki lub mikropompkę ale wtedy były by też problemy z wałkiem jak kolga już wspominał więc ja stawiam na tarczki, lub wyjaśnij to dokładniej
Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

#4 Share Grześ

Grześ

    Zaawansowany

  • Members
  • PipPipPip
  • 495 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Południowa Wielkopolska(PRA)

Napisany 16 grudzień 2010 - 23:10

zetor 8145 problem z przednim napędem Ja zamiast tarczek chcę założyć sprzęgło kłowe. Już je mam tylko muszę je zapakować. Jak koledze nic nie żężoli to tylko tarczki do wymiany albo uszczelniacze albo pompa.
The Truth Is Out There

Reklama AgroFoto Ads

  • watermark
  • Reklama
zetor 8145 problem z przednim napędem Dzisiaj, 03:50
  •  

#5 Share andriu

andriu

    Nowicjusz

  • Members
  • Pip
  • 47 postów

Napisany 17 grudzień 2010 - 09:16

zetor 8145 problem z przednim napędem witamz tego co widze to tarczki lub uszczelniacze beda u mnie byly tylko uszczelniacze a tarczki tez takie drogie na sa

#6 Share Mariusz15

Mariusz15

    Zaawansowany

  • Members
  • PipPipPip
  • 165 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mielec
  • Zainteresowania:ładne dziewczynki szybkie samochody i dochodowe rolnictwo

Napisany 17 grudzień 2010 - 19:20

zetor 8145 problem z przednim napędem he he ja też takiego cuda nie widziałem ale taki jest fakt że tylne koła się kręcą wał napędowy przedniego mostu też a przednie koła nie:)wiem napewno że coś się po sypało w moście abo koła zębate są obrobione i łapią tylko końcami przez to ciągnie coś na śliskim albo łożysko na wałku atakującym się po sypało i nie za zębia dobrze wałek chodzi pod obciążeniem żółw i zając też!

#7 Share Blondi

Blondi

    Nowicjusz

  • Members
  • Pip
  • 11 postów
  • Płeć:Kobieta

Napisany 16 marzec 2011 - 12:28

zetor 8145 problem z przednim napędem Witam przepraszam że się wtrącę ale potrzebuję pilnie instrukcji obsługi oraz instrukcji napraw do Zetora 8145. Może ktoś z Was posiada? Bardzo proszę pomóżcie mi. Pozdrawiam Blondi ;)

Reklama AgroFoto Ads

  • watermark
  • Reklama
zetor 8145 problem z przednim napędem Dzisiaj, 03:50
  •  

#8 Share przemek1978

przemek1978

    Nowicjusz

  • Members
  • Pip
  • 1 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kalisz

Napisany 30 wrzesień 2015 - 20:32

zetor 8145 problem z przednim napędem

witam mam problem z przednim napędem w zetoze 7341-przy wylączonym napędzie cofając do tylu proboje się sam załączyc -powietrze trzyma

 



Podobne tematy