Skocz do zawartości

Zdjęcie

Same explorer 80 brak ogrzewania


15 odpowiedzi na ten temat

#1 Share mechanik

mechanik

    Nowicjusz

  • Members
  • Pip
  • 11 postów

Napisany 15 grudzień 2010 - 20:08

Same explorer 80 brak ogrzewania witam prosze o pomoc potrzebuje informacji o ogrzewaniu elektrycznym w same explorer jaki powinien być alternator do ogrzewania i schemat jak go podłączyć zdjęcia mile widziane.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Same explorer 80 brak ogrzewania Dzisiaj, 22:14
  •  

#2 Share damian23199

damian23199

    Zaawansowany

  • Members
  • PipPipPip
  • 183 postów
  • Płeć:Mężczyzna
  • Lokalizacja:rudnik
  • Zainteresowania:rolnictwo,wszystko o belarusie

Napisany 15 grudzień 2010 - 21:57

Same explorer 80 brak ogrzewania pdpowiem ci jak szybko zrobic obwod
przykrec kabel od masy do kabiny a pradawy daj do staqcyjki lub do bezpiecznika np od klaksonu potem przerwij kabel wstaw wlacznik i muso chodzic a jak t nie pomoze to nie pod bezpiecznik tylko pod stacuyje sie wepnij zycze milej pracy

#3 Share mariusz(ZDUN)

mariusz(ZDUN)

    Zaawansowany

  • Members
  • PipPipPip
  • 1051 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Borki Kosy Siedlec Mazowieckie

Napisany 15 grudzień 2010 - 22:23

Same explorer 80 brak ogrzewania wpinanie i robienie czegoś takiego ok ale jak ciągnik bez zabezpieczonego obwodu ulegnie spaleniu to ktoś może się do ciebie zgłosić o odszkodowanie za pisanie głupot. Każdy obwud musi mieć zabezpieczenie a tym bardziej obwód który posiada kabel grzewczy oporowy. Do autora jaki jest dokładnie problem nie masz tego alternatora jest odłaczony spalony bo nie wiem mało informacji napisałeś skąd wiesz że to wina alternatora sprawdzałeś spirale grzewcze?
Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

#4 Share samex69

samex69

    Zaawansowany

  • Members
  • PipPipPip
  • 582 postów
  • Płeć:Mężczyzna
  • Lokalizacja:powiat kolneński

Napisany 16 grudzień 2010 - 09:12

Same explorer 80 brak ogrzewania A może to tylko szczotki w alternatorze od ogrzewania - u mnie tak było.Wymieniłem szczotki i działa ale szału nie ma.

#5 Share mechanik

mechanik

    Nowicjusz

  • Members
  • Pip
  • 11 postów

Napisany 16 grudzień 2010 - 11:26

Same explorer 80 brak ogrzewania Ciągnik zostal sprowadzony z zagranicy co się okazało w polsce i dowiedziałem się o tym że powinien mieć ogrzewanie elektryczne w kabinie po włączeniu pokrętłem od dmuchawy wentylator działa a po przekręceniu włącznika ciepła nadal wieje zimne powietrze po zweryfikowaniu układu okazało sie że powinny być dwa alternatory pod maską jeden od ładowania który jest a drugi od ogrzewania są tylko kable dwa grube i kostka zajzolowane a po zatym wszysko jest i teraz jest prośba jak w temacie jaki alternator tam wsadzić żeby pasował pod elektryke ciągnika? dziekuje za szybkie zajnteresowanie się sprawą.Mile widziane zdjęcia

#6 Share mariusz(ZDUN)

mariusz(ZDUN)

    Zaawansowany

  • Members
  • PipPipPip
  • 1051 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Borki Kosy Siedlec Mazowieckie

Napisany 16 grudzień 2010 - 11:49

Same explorer 80 brak ogrzewania w nich siedzą zawsze dwa takie same alternatory więc spisz z drógiego oznaczenia i szukaj najlepiej aby uniknąc pomyłki wykosztuj się zadzwoń do serwisu i zamów u nich dedykowany konkretnie do tego modelu
Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

#7 Share mechanik

mechanik

    Nowicjusz

  • Members
  • Pip
  • 11 postów

Napisany 16 grudzień 2010 - 18:57

Same explorer 80 brak ogrzewania chyba nie są takie same?

#8 Share mariusz(ZDUN)

mariusz(ZDUN)

    Zaawansowany

  • Members
  • PipPipPip
  • 1051 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Borki Kosy Siedlec Mazowieckie

Napisany 16 grudzień 2010 - 21:45

Same explorer 80 brak ogrzewania miałem kilka w naprawie nie jestem na 100% pewny ale jak jeszcze nie wiedziałem po co są dwa to patrzyłem i w exploer80 tym co nie dawno robiłem były chyba takie same
Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Reklama AgroFoto Ads

  • watermark
  • Reklama
Same explorer 80 brak ogrzewania Dzisiaj, 22:14
  •  

#9 Share samex69

samex69

    Zaawansowany

  • Members
  • PipPipPip
  • 582 postów
  • Płeć:Mężczyzna
  • Lokalizacja:powiat kolneński

Napisany 16 grudzień 2010 - 22:46

Same explorer 80 brak ogrzewania To nie są takie same alternatory.Przynajmniej w moim tak jest.W EXPLORERACH 2 były montowane 65 amperowe alternatory Marelli lub Iskra, spotyka się też alternatory BOSCHa ale one są nie do ogrzewania tylko do ładowania akumulatora.W moim do ogrzewania jest Magneti Marelli 65 A a do akumulatora Bosch 65A.

#10 Share mariusz(ZDUN)

mariusz(ZDUN)

    Zaawansowany

  • Members
  • PipPipPip
  • 1051 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Borki Kosy Siedlec Mazowieckie

Napisany 17 grudzień 2010 - 08:28

Same explorer 80 brak ogrzewania Czyli są takie same jak pisałem, marka nie jest ważna bo każdy daje taki sam prąd a oba tak jak napisałeś mają po 65A
Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

#11 Share mechanik

mechanik

    Nowicjusz

  • Members
  • Pip
  • 11 postów

Napisany 17 grudzień 2010 - 10:05

Same explorer 80 brak ogrzewania Kolego samex69 mógbyś zrobić zdięcje(a) z pod maski tego alternatora od ogrzewania tak żeby było widać podłączenie kabli do niego i w jaki sposób jest zamontowany był bym wdzięczny na adres mechanik-1987@o2.pl

#12 Share samex69

samex69

    Zaawansowany

  • Members
  • PipPipPip
  • 582 postów
  • Płeć:Mężczyzna
  • Lokalizacja:powiat kolneński

Napisany 19 grudzień 2010 - 17:05

Same explorer 80 brak ogrzewania Za mało mojej szkoły na robienie zdjęć ale przeczytałem (to potrafię) tabliczkę na alternatorze;
Magneti marelli
63307805
A125E 14V
Pozdrawiam.

#13 Share JohnTheBulletTeacher

JohnTheBulletTeacher

    Zaawansowany

  • Members
  • PipPipPip
  • 224 postów
  • Płeć:Mężczyzna
  • Lokalizacja:KrK

Napisany 25 grudzień 2010 - 13:49

Same explorer 80 brak ogrzewania Ja mam w same 65, dwa alternatory 55 amper. Alternatory są Bosch, zdjęcie postaram się dodać później.

#14 Share mechanik

mechanik

    Nowicjusz

  • Members
  • Pip
  • 11 postów

Napisany 25 grudzień 2010 - 21:33

Same explorer 80 brak ogrzewania wielkie dzięki

#15 Share mechanik

mechanik

    Nowicjusz

  • Members
  • Pip
  • 11 postów

Napisany 30 grudzień 2010 - 10:36

Same explorer 80 brak ogrzewania Witam JohnTheBulletTeacher i jak da rade wstawić zdjęcia? chociaż jedno podłączenie wtyczek

Reklama AgroFoto Ads

  • watermark
  • Reklama
Same explorer 80 brak ogrzewania Dzisiaj, 22:14
  •  

#16 Share JohnTheBulletTeacher

JohnTheBulletTeacher

    Zaawansowany

  • Members
  • PipPipPip
  • 224 postów
  • Płeć:Mężczyzna
  • Lokalizacja:KrK

Napisany 06 styczeń 2011 - 17:25

Same explorer 80 brak ogrzewania Witam, nie wiem dlaczego ale zablokowano mi do dzisiaj konto na AF, obiecuję jutro wrzucić zdjęcia. Coś mi szwankuje cała ta grzejna aparatura. Niby leci ciepłe powietrze, ale jak dam na maks wentylator, to już leci znacznie chłodniejsze.


Edit 8.01.11

Obiecane zdjęcia:
http://img152.images...20110108001.jpg
http://img844.images...20110108003.jpg
http://img703.images...31/20110108.jpg

Przepraszam za jakoś, ale mam tur'a i dostęp tam jest okropnie trudny, w dodatku mój aparat (telefon) to leciwy sprzęt.

U mnie coś stało się z elektroniką, która steruje intensywnością grzania. Widać po płytce, że coś tam jest spalone. Muszę z tym pójść do jakiegoś elektronika. Podpinając na krótko (pomijając potencjometr) alternator wyraźnie obciąża silnik, jednak z nawiewu leci tylko lekko ciepłe powietrze i to przy wyższych obrotach. Na minimalnych bardzo słabiutko.

Edytowany przez JohnTheBulletTeacher, 08 styczeń 2011 - 22:24.



Dodaj odpowiedź



  

Podobne tematy