Skocz do zawartości

Zdjęcie

Problem z napędem - Case 4230


161 odpowiedzi na ten temat

#121 Share ize1234

ize1234

    Nowicjusz

  • Members
  • Pip
  • 9 postów

Napisany 15 maj 2012 - 20:24

Problem z napędem - Case 4230 Doczepie się do tematu otóż w moim case 3230 również jest problem z przednim napędem bo nierozłancza się przycisk od niego nie świeci się nawet po załączeniu go jak robił to wcześniej a napęd cały czas działa dodatkowo jeszcze licznik nie pokazuje prędkości cały czas jest 0

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z napędem - Case 4230 Dzisiaj, 12:24
  •  

#122 Share zetor7045xD

zetor7045xD

    Zaawansowany

  • Members
  • PipPipPip
  • 320 postów
  • Płeć:Mężczyzna

Napisany 15 maj 2012 - 21:21

Problem z napędem - Case 4230 Masz gg ? to pisz 8083030. wytłumaczę ci co masz sprawdzić. Wcześniej było opisane co może być przyczyną ale jak chcesz to pisz odpiszę ci jak wejde

#123 Share NHDarks

NHDarks

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 24 maj 2013 - 10:43

Problem z napędem - Case 4230 Witam wszystkich użytkowników case 4230, u mnie naped działa bez problemu, gdy go kupiłem miałem problem z napedem ale został juz rozwiązany, u mnie był przetarty kebel zasilający. Natomiast juz od roku( czyli od jego zakupu), mam problem z mocą tego ciągnika i notorycznym dymieniem. Odrazu powiem, ze w ciagu tego roku była regenerowana pompa wtryskowa, została zdemontowana i zregenerowana głowica, dle pewności sprawdzna w dwuch firmach i jest oki, zostały zamontowane nowe końcówki wtryskiwaczy, wymienione filtry paliwa łacznie z przepływowym na linii do pomkpi zasilajacej, został chyba juz na wszystkie możliwe sposoby regulowany kont wtrysku , i juz nie ma pomysłow czego by tu jeszcze można sie czepić. Dokładne objawy to : brak mocy na wysokich obrotach na wyższych biegach na górkach musze pustym ciągnikiem redukowac do 3 na żółwiu do tego dymi jak dosyć mocno. Bede wdzieczny za jaką kolwiek pomoc z góry dziekuje.

#124 Share zetor7045xD

zetor7045xD

    Zaawansowany

  • Members
  • PipPipPip
  • 320 postów
  • Płeć:Mężczyzna

Napisany 24 maj 2013 - 14:43

Problem z napędem - Case 4230 Kompresja Silnika ? Może już pierścieni nie ma . Ile ma MTG ?

Edytowany przez zetor7045xD, 24 maj 2013 - 14:45.


#125 Share NHDarks

NHDarks

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 24 maj 2013 - 15:20

Problem z napędem - Case 4230 No powiem Ci ,że kompresji nie sperawdzaliśmy, ma na liczniku 6500 Mth, nie wiem czy realny przebieg , ale zegar działa, jak robiliśmy głowice to wymieniełem pierwszą tuleje bo była peknięta i pierścienie tez wymienione tym tłoku , reszta tuleji wydawała sie oki, nie było progów ani innych śladów zużycia dlatego je zostawiliśmy , podejżewasz brak kompesji?? Dodam też że nie wyglądana to żeby brał olej , starm sie to czesto sprawdzać, ale faktycznie kiedyś kilka tygodni temu zauważyłem delikatne dymienie z odmy, ale naprawde nie znaczne.

#126 Share zetor7045xD

zetor7045xD

    Zaawansowany

  • Members
  • PipPipPip
  • 320 postów
  • Płeć:Mężczyzna

Napisany 24 maj 2013 - 15:46

Problem z napędem - Case 4230 Kompresje powinieneś sprawdzić to nie jest duży problem ; )

#127 Share NHDarks

NHDarks

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 24 maj 2013 - 22:33

Problem z napędem - Case 4230 Niby nie problem , ale powiedz
jak sie to dokładnie powinno sprawdzic??

#128 Share zetor7045xD

zetor7045xD

    Zaawansowany

  • Members
  • PipPipPip
  • 320 postów
  • Płeć:Mężczyzna

Napisany 25 maj 2013 - 16:41

Problem z napędem - Case 4230 Niech ktoś się wypowie kto miał z tym do czynienia. Wiem że kompresje sprawdzisz poprzez wyciągniecie wtrysku i wkręcenia manometru. Coś tego typu http://allegro.pl/ze...254455636.html. Nie wiem ile kompresja powinna wynosić

#129 Share wojtektomaszewski

wojtektomaszewski

    Nowicjusz

  • Members
  • Pip
  • 28 postów

Napisany 13 czerwiec 2013 - 14:51

Problem z napędem - Case 4230 Witajcie, widze że sporo osób tu zagląda a ja nie mogę znaleźć odpowiedniego tematu więc napiszę tutaj.
Posiadam od niedawna casea 4230 z 96 roku, z półbiegami. Niepokoi mnie wycie dobiegające tak jakby ze skrzyni biegów spod spodu takiego przykręconego od dołu dekielka, słychać to wyraźnie "na luzie" jak i w czasie jazdy, czy tak ma być w tych ciągnikach? Czy mam zaczynać się już martwić...?

#130 Share stig

stig

    Nowicjusz

  • Members
  • Pip
  • 3 postów
  • Płeć:Mężczyzna

Napisany 26 wrzesień 2013 - 10:39

Problem z napędem - Case 4230 Jeżeli ktoś ma problem z półbiegami w swoim Case, mam do sprzedania oryginalny elektrozawór od przełączania półbiegów. Wiecej info PW.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z napędem - Case 4230 Dzisiaj, 12:24
  •  

#131 Share Mietek_Podnietek

Mietek_Podnietek

    Nowicjusz

  • Members
  • Pip
  • 4 postów

Napisany 23 kwiecień 2014 - 08:10

Problem z napędem - Case 4230 Witam, mam Case 4230 z 1998 roku,mam pytanie.

Olej jest jak mleko, wymieniłem go bo, na dnie zebrała się wilgoć, ale znowu jest to samo, nie mam pojęcia skąd woda się tam może dostawać.

Z góry dziękuję za pomoc!

Edytowany przez Mietek_Podnietek, 26 kwiecień 2014 - 16:33.


#132 Share luko

luko

    Nowicjusz

  • Members
  • Pip
  • 1 postów

Napisany 02 maj 2014 - 17:27

Problem z napędem - Case 4230 Witam kupiłem case 4230 i mam trochę pytań czy pompa podnośnika to wyje przy nich i jak podniosę belki do góry bez sprzętu to idą do samej góry a bez sprzętu na 3/4 czy ktoś wie co to może być z góry dziękuję za odpowiedz

#133 Share komand19

komand19

    Użytkownik

  • Members
  • PipPip
  • 54 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Brodnica Górna

Napisany 08 sierpień 2014 - 20:48

Problem z napędem - Case 4230 Witam,

Gdzie w case 4230 jest elektrozawór przedniego napędu? Napęd chodzi mi cały czas a nie mogę namierzyć elektrozaworu, pewnie zgubił gdzieś masę..

#134 Share jaco512

jaco512

    Zaawansowany

  • Members
  • PipPipPip
  • 663 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Sokołów Podl.
  • Zainteresowania:technika rolnicza,mechanika itp.

Napisany 15 sierpień 2014 - 10:05

Problem z napędem - Case 4230 Jeśli pytanie aktualne, to elektrozawór znajduje się pod skrzynią w przystawce od napędu, pod kwadratową pokrywką na 4 śrubki M6.

#135 Share komand19

komand19

    Użytkownik

  • Members
  • PipPip
  • 54 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Brodnica Górna

Napisany 01 wrzesień 2014 - 23:45

Problem z napędem - Case 4230 Dzięki bardzo za pomoc, faktycznie tam bym go nie namierzył, przewód zasilający był przerdzewiały i dlatego nie było zasilania na cewce elektrozaworu.

#136 Share ize1234

ize1234

    Nowicjusz

  • Members
  • Pip
  • 9 postów

Napisany 20 marzec 2015 - 19:31

Problem z napędem - Case 4230

Witam kupiłem case 4230 i mam trochę pytań czy pompa podnośnika to wyje przy nich i jak podniosę belki do góry bez sprzętu to idą do samej góry a bez sprzętu na 3/4 czy ktoś wie co to może być z góry dziękuję za odpowiedz

dołączam  się do pytania czemu tak podnosi czy to wina pompy ???



#137 Share andrzej78

andrzej78

    Zaawansowany

  • Members
  • PipPipPip
  • 229 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Roztocze
  • Zainteresowania:Motoryzacja

Napisany 22 marzec 2015 - 21:42

Problem z napędem - Case 4230

Pytanie nie jest jasne ,ale wysokość podnoszenia zależy od ustawienia dźwigni regulacji siłowej ,najlepiej ustawić na głębiej,bo co prawda podnosi niżej ale w czasie pracy nie wyrywa narzedzi do góry .



#138 Share MarekRSN

MarekRSN

    Nowicjusz

  • Members
  • Pip
  • 1 postów

Napisany 20 maj 2015 - 19:54

Problem z napędem - Case 4230

Witam, od niedawna jestem posiadaczem ciągnika CASE 4230, kupiłem go bez hamulców. Wymieniłem w nim olej hydrauliczny, jego stan jest ok. Po odpowietrzeniu hamulce działają bez zarzutów, jednak po zgaszeniu ciągnika po około godzinie hamulce znowu się zapowietrzają. Dziś wymienione zostały uszczelniacze pomp hamulcowych, jednak problem pozostał ten sam. Jeśli ktoś wie co może być tego przyczyną proszę o odpowiedź. Pozdrawiam



#139 Share komand19

komand19

    Użytkownik

  • Members
  • PipPip
  • 54 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Brodnica Górna

Napisany 18 sierpień 2015 - 12:49

Problem z napędem - Case 4230

WItam,

 

Mam problem z napędem w ciągniku case4230, podczas jazdy do przodu ciągnik co jakiś czas staje w miejscu, jak wcisnę sprzęgło i puszcze to jedzie dalej i tak co jakiś czas. Dodatkowo napęd WOM też się wyłącza po kilku sekundach jazdy pod obciążeniem.. podejrzewam że problem tkwi w tarczkach jazdy do przodu i tarczkach WOM. Czy ktoś miał podobny problem?  Czy aby dostać się  do tarczek trzeba rozpaławiać ciągnik i zdejmować kabinę? Proszę o pilną pomoc, może jakiś serwis znacie dobry?  



Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z napędem - Case 4230 Dzisiaj, 12:24
  •  

#140 Share waldi76

waldi76

    Użytkownik

  • Members
  • PipPip
  • 85 postów

Napisany 19 sierpień 2015 - 16:14

Problem z napędem - Case 4230

Dziwne kolego że te dwa problemy naraz ci wystąpiły, wspólny mianownik to chyba będzie ciśnienie w układzie hydraulicznym, bo te tarczki ściskane są hydraulicznie, a podnoszenie i wspomaganie działają dobrze ?




Dodaj odpowiedź



  

Podobne tematy