Skocz do zawartości

Zdjęcie

Przedni napęd nie ciągnie mtz 82


14 odpowiedzi na ten temat

#1 Share Mucha

Mucha

    Zaawansowany

  • Members
  • PipPipPip
  • 226 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Koniecpol

Napisany 07 grudzień 2010 - 22:55

Przedni napęd nie ciągnie mtz 82 Mam taki problem a mianowicie dzisiaj rano wyjechałem swoim MTZ-em z garażu żeby odśnieżyć podwórko i przywieźć paszę do obory i włączyłem napę wszystko pięknie chodziło zgasiłem go i po paru godzinach chciałem załadować przyczepę śniegu i napęd był włączony ale żadnej reakcji nie było że jest włączony.gdy nie nacisnąłem na sprzęgło i pociągłem za rączkę włączania napędu to zęby zgrzytały czyli się załączał ale dale nie podawał i jak włączyłem napęd to wałek się kręcił a przednie koła stały w miejscu i nie wiem co się mogło stać.Proszę o szybką odpowiedź bo bardzo mi jest potrzebny sprzęt a bez przodka z turem i jeszcze w zimę to ani rusz!
Aha i jeszcze jak spychałem śnieg turem i gdy chciałem przepchnąć zaspę to napęd zaczął zgrzytać i potem było już dobrze i też nie wiem czemu tak się robiło.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Przedni napęd nie ciągnie mtz 82 Dzisiaj, 13:09
  •  

#2 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 8225 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 08 grudzień 2010 - 09:02

Przedni napęd nie ciągnie mtz 82 Może sprzęgło ci się ślizga.

#3 Share agromatik

agromatik

    Zaawansowany

  • Members
  • PipPipPip
  • 1428 postów
  • Płeć:Mężczyzna

Napisany 08 grudzień 2010 - 12:28

Przedni napęd nie ciągnie mtz 82 Jeżeli to jest napęd na stożku, to ukręciła ci się półoś. Podnieś lewarkiem przód i przy włączonym napędzie poruszaj kołami, będziesz wiedział z której strony padła.

"Bóg nienawidzi tego, co sobie robimy w jego imieniu."


#4 Share Mucha

Mucha

    Zaawansowany

  • Members
  • PipPipPip
  • 226 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Koniecpol

Napisany 08 grudzień 2010 - 18:45

Przedni napęd nie ciągnie mtz 82 nie to nic z ośką na szczęście tylko z podporą coś jest nie tak tylko jak chcę ją podciągnąć to nie mogę za skarby w świecie go podciągnąć prawdopodobnie się zacięło i gdy pojechałem do tokarza i zostawiłem mu to żeby rozebrał i żeby wiedział czemu jest taka przyczyna że niemożna podciągnąć. A mam takie pytanie ile mogą kosztować takie tarczki czy to tam się mogło uszkodzić a ile kosztuje cała ta podpora czy op0łaca się remontować??Przed chwilką dowiedziałem się od tokarza że trzeba wszystko wymienić tzn łożyska, tarczki, uszczelniacze i wgl. wszystko co się tam znajduje i mam pytanie czy jest sens robić to wszystko czy nie lepiej kupić nowa z gwarancją?? i jaki koszt może mnie wyjść naprawa tej podpory?

#5 Share crvx40

crvx40

    Zaawansowany

  • Members
  • PipPipPip
  • 462 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo, mechanika

Napisany 27 grudzień 2010 - 11:06

Przedni napęd nie ciągnie mtz 82 My za cala podpore dalismy chyba 550zl jakies 3 lata temu i chodzila do konca (bo juz nie mamy MTZ-a) tylko trzeba utrzymywac w niej olej bo inaczej te tarczki ktore sa w srodku sie zetna podczas zalaczenia i przod nie bedzie ciagnal i tarczki trzeba wymienic i wszystko jest ok ale olej w podporze musi byc

#6 Share Mucha

Mucha

    Zaawansowany

  • Members
  • PipPipPip
  • 226 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Koniecpol

Napisany 29 grudzień 2010 - 18:34

Przedni napęd nie ciągnie mtz 82 a ile tego oleju ma buyć?? i co ile go dolewales i jaki ten olej??

#7 Share sebe1033

sebe1033

    Zaawansowany

  • Members
  • PipPipPip
  • 2239 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warmia

Napisany 29 grudzień 2010 - 20:03

Przedni napęd nie ciągnie mtz 82 z boku podpory/sprzęgła masz korek na 12 i tam wlewasz aż się przeleje ok 0,5 l może mniej i tak samo przedni most (5 miejsc) A w podporze musi być olej nie tyle dla łożysk co dla tarcz metalowe bez oleju wpadaja w poślizg :)

#8 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 31 grudzień 2010 - 21:55

Przedni napęd nie ciągnie mtz 82 http://allegro.pl/po...1352494203.html

Reklama AgroFoto Ads

  • watermark
  • Reklama
Przedni napęd nie ciągnie mtz 82 Dzisiaj, 13:09
  •  

#9 Share crvx40

crvx40

    Zaawansowany

  • Members
  • PipPipPip
  • 462 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo, mechanika

Napisany 02 styczeń 2011 - 11:25

Przedni napęd nie ciągnie mtz 82 jesli masz dobre uszczelniacze w podporze to olej w niej bedzie ale jesli zacznie sie juz pocic to musisz sprawdzac co jakis czas i dolewac. my lalismy superol 40 CC

#10 Share kowal1108

kowal1108

    Użytkownik

  • Members
  • PipPip
  • 71 postów
  • Płeć:Mężczyzna

Napisany 26 wrzesień 2016 - 08:15

Przedni napęd nie ciągnie mtz 82

Witam. Odświeżam temat. Mam problem z podporą wału napędowego. Gdy jest włączony przedni napęd wałek przed nią się kręci gdy tylnie koła kopią a przednie stoją nieruchomo i wałek za podporą stoi. Rozebrałem ją i wszystko wygląda ok żadne frezy nie są pościnane problem jest w uszczelniaczach bo ucieka z niej olej ale nie może być to przyczyna że napęd nie działa. Jakieś pomysły co może z nią być? Z jednej i drugiej strony ruszają sie w tył i przód mocowania od wałów ale chyba tak ma być...



#11 Share robi57362

robi57362

    Zaawansowany

  • Members
  • PipPipPip
  • 837 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie
  • Zainteresowania:rolnictwo

Napisany 30 marzec 2017 - 20:16

Przedni napęd nie ciągnie mtz 82 Witam czy u was w mtz dzwignia od przedniego napedu podczas jazdy podskakuje? Dwnerwuje mnie to bo brzeczy jak cholera bo mam przerobiona dzwignie patent od urzutkownika Seweryn . Na oryginalnym drucie tez skakalo ale tak nie brzeczalo
jesli pomoglem kliknij fajne

#12 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 8810 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 31 marzec 2017 - 05:39

Przedni napęd nie ciągnie mtz 82

A sprężynę masz?  Przy przystawce samą dźwignią też szarpie?

Może jest źle ustawione i sprzęgło kłowe w przystawce  zgrzyta na kłach. Zdejmij cięgno i zobaczysz czy sama dźwignia pójdzie na dół.


KPK Kumurun Team

#13 Share robi57362

robi57362

    Zaawansowany

  • Members
  • PipPipPip
  • 837 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie
  • Zainteresowania:rolnictwo

Napisany 31 marzec 2017 - 19:40

Przedni napęd nie ciągnie mtz 82 To szarpie w skrzynce rozdzielczej . Sprezyne mam ale troche zmniejszylem jej naciag zeby sie nie silowac przy wlaczaniu napedu. W zimie rozbieralem cala ta skrzynke i nic nie bylo widac zeby bylo zle ale tak bylo od zawsze gdy mam mtz tj 3 lata. A i jeszcze gdy lekko pociagne dzwignie ok 2 cm nie szarpie .

Edytowany przez robi57362, 31 marzec 2017 - 19:51.

jesli pomoglem kliknij fajne

#14 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 8810 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 01 kwiecień 2017 - 04:34

Przedni napęd nie ciągnie mtz 82

Gdzieś musi być jakaś zadra pewnie w rowku w którym chodzą widełki. Ja sprężynę wywaliłem całkiem.


KPK Kumurun Team

Reklama AgroFoto Ads

  • watermark
  • Reklama
Przedni napęd nie ciągnie mtz 82 Dzisiaj, 13:09
  •  

#15 Share robi57362

robi57362

    Zaawansowany

  • Members
  • PipPipPip
  • 837 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie
  • Zainteresowania:rolnictwo

Napisany 01 kwiecień 2017 - 06:25

Przedni napęd nie ciągnie mtz 82 Moze i ja ja zdejme i zobacze co bedzie .a jek to nie pomoze to wytne jeszcze jeden rowek zeby lekko w górze dzwignia byla. Wywalenie sprezyny pomoglo mize i lepiej jest tylko musze dzwignie dusic jak chce wylaczyc

Edytowany przez robi57362, 01 kwiecień 2017 - 19:30.

jesli pomoglem kliknij fajne


Dodaj odpowiedź



  

Podobne tematy