Skocz do zawartości

Zdjęcie

mf 3060 słabo pali


43 odpowiedzi na ten temat

#1 Share lorakw

lorakw

    Nowicjusz

  • Members
  • Pip
  • 25 postów

Napisany 30 listopad 2010 - 20:20

mf 3060 słabo pali Witam! kupiłem niedawno mf 3060. Gdy jest zimny strasznie słabo pali. Trzeba bardzo długo kręcić żeby zagadał. Czasami muszę ponownie ładować akumulator bo padnie podczas tego rozruchu. Akumulator jest nowy, wiec to raczej nie jego wina. Wydaje mi się ze za wolno rozrusznik kręci. Tak jak by prąd gdzieś gubił. Świeca płomieniowa jest nowa i działa bo sprawdzałem. Jak już raz odpali to później nie ma problemu. Nawet jak przez parę godzin jest nieodpalany. Najgorzej jest rano. Co może być tego przyczyną? Może miał ktoś podobny problem? z góry dziękuje za odp i pozdrawiam

Reklama AgroFoto Ads

  • watermark
  • Reklama
mf 3060 słabo pali Dzisiaj, 00:33
  •  

#2 Share rutek22kret

rutek22kret

    Zaawansowany

  • Members
  • PipPipPip
  • 126 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Rabędy woj.mazowieckie

Napisany 30 listopad 2010 - 21:10

mf 3060 słabo pali u mnie doklądnie te same objawy, ale nie wiem co to jest , obstawiam że pompa paliwowa, ale nie jestem pewien ale nie mam czasu narazie się tym zająć

#3 Share Przemek62432

Przemek62432

    Nowicjusz

  • Members
  • Pip
  • 47 postów
  • Płeć:Mężczyzna

Napisany 30 listopad 2010 - 21:12

mf 3060 słabo pali Myślę że przyczyn może być kilka:
-wtryski leją i ciężko ma palić,
- pompa paliwowa do regeneracji,
-rozrusznik jest już na wykończeniu.
-układ paliwowy może dostawać gdzieś powietrza i się zapowietrza.
Najlepiej sprawdzić układ czy gdzieś się nie zapowietrza. A potem szukać następnych przyczyn.

#4 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 30 listopad 2010 - 21:18

mf 3060 słabo pali

Witam! kupiłem niedawno mf 3060. Gdy jest zimny strasznie słabo pali. Trzeba bardzo długo kręcić żeby zagadał. Czasami muszę ponownie ładować akumulator bo padnie podczas tego rozruchu. Akumulator jest nowy, wiec to raczej nie jego wina. Wydaje mi się ze za wolno rozrusznik kręci. Tak jak by prąd gdzieś gubił. Świeca płomieniowa jest nowa i działa bo sprawdzałem. Jak już raz odpali to później nie ma problemu. Nawet jak przez parę godzin jest nieodpalany. Najgorzej jest rano. Co może być tego przyczyną? Może miał ktoś podobny problem? z góry dziękuje za odp i pozdrawiam

Witam miałem ten sam problem w c330 ale wymieniłem szczotki i wyczyściłem wirnik teraz aż gwiżdże jak się odpala. Mam pytanie odnośnie świecy płomieniowej gdzie podłączyć przewód paliwowy, bo 3p też ciężko pali ale to jest spowodowane wyeksploatowanymi częściami silnika.

#5 Share Fergusson3070

Fergusson3070

    Użytkownik

  • Members
  • PipPip
  • 65 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bąków woj.ślskie
  • Zainteresowania:informatyka , Romety oraz oczywiście rolnictwo

Napisany 30 listopad 2010 - 21:23

mf 3060 słabo pali Według mnie zacznijcie od podstaw przeczysść klemy w akumlatorze itp ja takich problemów nie mam w 3070

#6 Share rutek22kret

rutek22kret

    Zaawansowany

  • Members
  • PipPipPip
  • 126 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Rabędy woj.mazowieckie

Napisany 30 listopad 2010 - 21:29

mf 3060 słabo pali powiem tak :D , wtryski raczej odpadają bo miałem robioną górę silnika i były sprawdzane i miały dobre ciśnienie, rozrusznik jest nowy , szybkoobrotowy troszkę pomogło ale w duży mróz jest słabo, świeca płmieniowa nowa klemy też w porządku , układ paliwowy odpada bo moim zdaniem gdyby zapowietrzał się to też latem byłoby to samo, moim zdaniem jedyny ratunek to pompa paliwowa

#7 Share Nero91

Nero91

    Nowicjusz

  • Members
  • Pip
  • 20 postów
  • Płeć:Mężczyzna

Napisany 30 listopad 2010 - 21:33

mf 3060 słabo pali te ciągniki poprostu mają problem z niskimi temperaturami;( miałem ten sam problem w MF3080 i w zime przed odpalaniem na godzine silnik podłączłem do prądu(jest takie wejście z lewej strony ciagnika na silniku), a przed samym odpaleniem psikałem starterem w filtr powietrza i palił od strzału.

#8 Share daras77

daras77

    Zaawansowany

  • Members
  • PipPipPip
  • 195 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łodzkie
  • Zainteresowania:motoryzacja,rolnictwo,sport

Napisany 30 listopad 2010 - 21:35

mf 3060 słabo pali Nikt nie wspomniał o takim drobnym szczególe jak pompka zasilająca,wydaje mi się że jej powinieneś się przyjżeć...

#9 Share lorakw

lorakw

    Nowicjusz

  • Members
  • Pip
  • 25 postów

Napisany 30 listopad 2010 - 21:41

mf 3060 słabo pali na początku sprawdzę klemy,kable przy rozruszniku i cały rozrusznik. Chociaż cała instalacja (klemy przewodu itp.) wyglądają bardzo dobrze. Moze cos z rozrusznikiem jest. A może to oznaczać ze silnik jest "zarznięty"?

#10 Share Nero91

Nero91

    Nowicjusz

  • Members
  • Pip
  • 20 postów
  • Płeć:Mężczyzna

Napisany 30 listopad 2010 - 21:54

mf 3060 słabo pali nie czepiaj sie stanu silnika... to sa dobre silniki, nie do zajechania (jeśli ktoś wogle olej stara sie wymieniać na czas) to jest silnik perkinsa i tak ma... zobacz jak pali ursus 3512 w zimę. W lato będzie dobrze;p

Reklama AgroFoto Ads

  • watermark
  • Reklama
mf 3060 słabo pali Dzisiaj, 00:33
  •  

#11 Share zenas

zenas

    Zaawansowany

  • Members
  • PipPipPip
  • 387 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska..czyli Polska
  • Zainteresowania:Moje zdanie to "DOGMAT" nie dyskutuje!

Napisany 30 listopad 2010 - 21:58

mf 3060 słabo pali :D dobrze kombinujesz ,na pewno MF lubi przy odpalaniu szybkie obroty , w przeciwieństwie do np.mojego JD ,mam też MF-a nawet latem nie chciał mi odpalić,chciałem mu zrobić już kapitalkę,a okazało się ,że wystarczyło wymienić szczotki z grafitowych takie były,na miedziane,i szok pali zima lato , silnik mam zalany płynem ,nawet w te największe mrozy,pali aż miło :P
Ciągnik powinien być jak koń-prosty w budowie i nie zawodny w pracy.
www.youtube.com/watch?v=N--TWYKpbYM

#12 Share lorakw

lorakw

    Nowicjusz

  • Members
  • Pip
  • 25 postów

Napisany 30 listopad 2010 - 22:03

mf 3060 słabo pali nie czepiam się, tylko chce się dowiedzieć co może być nie tak.Na pewno ten traktor nie powinien tak palić. Lubie jak wszystko chodzi tak jak należy:)
Nero91, możesz mi więcej napisać o tym wyjściu z lewej strony co podłączałeś do niego prąd? gdzie ono dokładnie jest?

#13 Share FarmerX2

FarmerX2

    Zaawansowany

  • Members
  • PipPipPip
  • 111 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Szczebrzeszyn

Napisany 30 listopad 2010 - 23:47

mf 3060 słabo pali Z lewej strony silnika jest rozrusznik, i plusowy kabel od akumulatora idzie prosto do niego. Podłączasz "+" do tego kabla, "-" na masę i ładuje.

#14 Share raffi

raffi

    Zaawansowany

  • Members
  • PipPipPip
  • 121 postów
  • Płeć:Mężczyzna

Napisany 01 grudzień 2010 - 07:53

mf 3060 słabo pali Witam! Mam podobny problem w same explorer II 80. Jak jest zimny po prostu nie ma siły kręcić, akumulator wczoraj założyłem nowy (bo myślałem, że to jego wina - widocznie na darmo kupiłem) dziś będę rozkręcał rozrusznik. W zeszłym roku palił w -28 aż miło.

#15 Share Nero91

Nero91

    Nowicjusz

  • Members
  • Pip
  • 20 postów
  • Płeć:Mężczyzna

Napisany 01 grudzień 2010 - 08:41

mf 3060 słabo pali lorakw, z lewej strony silnika (na samym środku) miałem wtyczke która zasilała grzałke w srodku silnika i rozgrzewała silnik od środka. trochę prądu to ciągnie ale przynajmniej spokojna głowa i zdrowiej dla silnika.
PS. Mój silnik był 6cyl. wiec moga być roznice ale wydaje mi sie że u ciebie też to powinno być.

#16 Share MOSTOWO13

MOSTOWO13

    Nowicjusz

  • Members
  • Pip
  • 6 postów

Napisany 01 grudzień 2010 - 10:07

mf 3060 słabo pali

lorakw, z lewej strony silnika (na samym środku) miałem wtyczke która zasilała grzałke w srodku silnika i rozgrzewała silnik od środka. trochę prądu to ciągnie ale przynajmniej spokojna głowa i zdrowiej dla silnika.
PS. Mój silnik był 6cyl. wiec moga być roznice ale wydaje mi sie że u ciebie też to powinno być.

witam ja mam taki sam problem czy ta grzałka jest montowana oryginalnie

#17 Share Nero91

Nero91

    Nowicjusz

  • Members
  • Pip
  • 20 postów
  • Płeć:Mężczyzna

Napisany 01 grudzień 2010 - 11:31

mf 3060 słabo pali

witam ja mam taki sam problem czy ta grzałka jest montowana oryginalnie

u mnie był orginał... miejsce na na 2 wsówki i prosto pod prąd z gniazdka 230V.

#18 Share rutek22kret

rutek22kret

    Zaawansowany

  • Members
  • PipPipPip
  • 126 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Rabędy woj.mazowieckie

Napisany 01 grudzień 2010 - 12:59

mf 3060 słabo pali panowie zróbcie zdjęcie temu miejscu gdzie się podłącza ten prąd, mój mf dziś nie zapalił, zamarznięte paliwo<_<
a i pytanie czy można podłączać prostownik bezpośrednio pod klemy żeby czegoś nie spalic np jakiegoś sterownika, czy trzeba odłączać akumulator

Z lewej strony silnika jest rozrusznik, i plusowy kabel od akumulatora idzie prosto do niego. Podłączasz "+" do tego kabla, "-" na masę i ładuje.


FarmerX2 ale oczywiście mówisz o "+" i "-" 230V tak??

#19 Share Nero91

Nero91

    Nowicjusz

  • Members
  • Pip
  • 20 postów
  • Płeć:Mężczyzna

Napisany 01 grudzień 2010 - 14:12

mf 3060 słabo pali u macie troche o tym... http://archiwumalleg...-539087455.html

Reklama AgroFoto Ads

  • watermark
  • Reklama
mf 3060 słabo pali Dzisiaj, 00:33
  •  

#20 Share masseyferguson6140

masseyferguson6140

    Zaawansowany

  • Members
  • PipPipPip
  • 1432 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie(okolice Łukowa)

Napisany 01 grudzień 2010 - 15:10

mf 3060 słabo pali W tamtym roku miałem podobny problem okazało się że rozrusznik wymaga regeneracji kręcił ale wolno i ciężko załapywał.
Podziwiać należy wielkie czyny, a nie wielkie słowa

Podobne tematy