Skocz do zawartości

Zdjęcie

NH T5040


193 odpowiedzi na ten temat

#141 Share Ziomal20084

Ziomal20084

    Zaawansowany

  • Members
  • PipPipPip
  • 219 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Werchliś

Napisany 02 listopad 2012 - 16:56

NH T5040 Ludzie ma problem!! W moim NH zacia sie gaz nożny, co z tym zrobic?
Jechałem po ulicy i oporowo wzialem reczny gaz odbiłem z powrotem i nie spadlo nozny nie reagowął.
zgasilem traktor maska w gore i szukalem usterki, jakos lekko udalo mi sie cofnac gaz na ciegielku po lewej stronie silnika. ale wciaz nie sa tak jak trzeba, trzyma sie wciaz na 1300. Moze cos poradzicie? Prosze o szybka odpowiedz

Reklama AgroFoto Ads

  • watermark
  • Reklama
NH T5040 Dzisiaj, 11:42
  •  

#142 Share misiek01

misiek01

    Użytkownik

  • Members
  • PipPip
  • 68 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wielkopolska

Napisany 10 listopad 2012 - 20:22

NH T5040 witam ja tez mam problem z moim nh niedziała mi podnosnik EDC po calodziennej orce poprostu wsiadam rano i podniesc juz niechce miga tylko kontrolka żółta że awaria ale na wyswietlaczu żaden kod błedu sie niepojawil , moze miał ktos podobny problem na nieszczescie oczywiscie gwarancja w lipcu sie skończyla
zetor 52-11 i ursus c-330

#143 Share Baarth

Baarth

    Nowicjusz

  • Members
  • Pip
  • 44 postów
  • Płeć:Mężczyzna

Napisany 10 listopad 2012 - 21:02

NH T5040 Misiek spróbuj zrobić kalibrację podnośnika ( masz to opisane w instrukcji). Kiedyś miałem podobny problem i serwis kazał wykonać kalibrację podnośnika . Pomogło :)
New Holland T7.185; New Holland T6050 Plus; New Holland T6050 RC; New Holland T5060; New Holland TC5050; Kverneland 150S x 2 ; Kverneland Exacta HL; Unia Kombi ; Apollo 16 ; Pottinger 3003 S i pare innych "zabawek"

#144 Share misiek01

misiek01

    Użytkownik

  • Members
  • PipPip
  • 68 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wielkopolska

Napisany 10 listopad 2012 - 21:44

NH T5040 niemoge znalesc tego jak sie kalibruje podnosnik , w instrukcji tylko pisze żeby skontaktowac sie z serwisem gdy ta dioda błyska ale jutro jeszcze poszukam dokladniej
zetor 52-11 i ursus c-330

#145 Share misiek01

misiek01

    Użytkownik

  • Members
  • PipPip
  • 68 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wielkopolska

Napisany 12 listopad 2012 - 20:42

NH T5040 dzięki Baarth zrobilem kalibracje tak jak napisali i pomoglo
zetor 52-11 i ursus c-330

#146 Share walkol

walkol

    Zaawansowany

  • Members
  • PipPipPip
  • 558 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie
  • Zainteresowania:Mechanizacja rolnictwa, dobra muzyka,internet 24h

Napisany 21 listopad 2012 - 19:46

NH T5040 U mnie było to samo , zgasiłem go na chwile w czasie orki bo miałem tel ,po odpaleniu podnośnik przestał działać ,ani w górę ani w dół- zaczęła migać na żółto ta kontrolka ,na wyświetlaczu nic ale wysiadłem i przyciskiem z tyłu udało się pług podnieść to wjechałem na podwórko ale opuścić już się nie dało, zgasiłem i zacząłem wydzwaniać do serwisu gdzie kupiony, wykonałem kilka telefonów-odsyłali mnie z kwitkiem od jednej osoby do drugiej ,czułem się olany z góry i sobie myślę a h.j ci w d.pe i poszedłem na obiad- może kiedyś ktoś przyjedzie ale nic nie miałem obiecane a na czasie mi zależało
gdzieś po godzinie tak chodzę w koło i myślę ale kupa złomu i beznadziejnej elektroniki ,lecz wsiadłem odpaliłem a on działa jak gdyby nic i cóż to było???
Zanim coś napiszesz przemyśl to kilka razy .....

#147 Share szepi

szepi

    Nowicjusz

  • Members
  • Pip
  • 47 postów
  • Płeć:Mężczyzna
  • Zainteresowania:fotografia

Napisany 03 grudzień 2012 - 20:15

NH T5040 dziwne macie przypadki... ja w sowim od 500 mtg nic a nic się nie dzieje :P

#148 Share wasilewn2

wasilewn2

    Zaawansowany

  • Members
  • PipPipPip
  • 100 postów
  • Płeć:Mężczyzna

Napisany 12 grudzień 2012 - 20:35

NH T5040 jak rozgrzać olej w przekładni do optymalnej temperatury 80 stopni w celu kalibracji skrzyni

#149 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7790 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 12 grudzień 2012 - 21:00

NH T5040 Musisz dużo jeździć w lecie, jak temperatura jest ponad 30.

Mi serwis przy 55 robił.

#150 Share bartek88

bartek88

    Zaawansowany

  • Members
  • PipPipPip
  • 246 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Wrześni

Napisany 13 grudzień 2012 - 09:10

NH T5040 Tak z ciekawości zapytam. Jak często kalibrujecie skrzynie? Co do temperatury to w żniwa jak kalibrowałem to miała 78 ( po kilku godzinach w prasie zwijającej), więc teraz jest to nie do osiągnięcie. Jesienią u siebie robiłem przy 40 stopniach i było wszystko ok.

Reklama AgroFoto Ads

  • watermark
  • Reklama
NH T5040 Dzisiaj, 11:42
  •  

#151 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7790 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 13 grudzień 2012 - 13:58

NH T5040 Ja kalibrowałem 2 razy. Jak miał z 30 h i z 200h. Teraz ma 630 i dobrze działa.

#152 Share wasilewn2

wasilewn2

    Zaawansowany

  • Members
  • PipPipPip
  • 100 postów
  • Płeć:Mężczyzna

Napisany 21 grudzień 2012 - 00:07

NH T5040 u mnie serwis był w lipcu było wtedy ze 20h ale ja byłem na polu jak przyjechałem to już było po kalibracji podobno . ojciec mówił ze serwisant rozgrzewał ciągnik jeżdżąc po podwórku z 15 minut . czy to możliwe żeby olej rozgrzał się w tak krótkim czasie ? kiedy wyjechaliśmy na jazdę próbną na drogę nadal było słychać dziwny odgłos w momencie przełączania z żółwia na zająca na 4 biegu 3 zakresie a serwisant na to że to normalny odgłos skrzyni i tak musi być . no szlak mnie trafia . byłem ostatnio u dilera i zrobiłem im awanturę mają być przejazdem i jeszcze raz mi skalibrować . gwarancja jest do czerwca mam nadzieję nie wpłynęło to znacząco na zużycie sprzęgieł bo jest już ponad 270h

Edytowany przez wasilewn2, 21 grudzień 2012 - 00:08.


#153 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7790 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 21 grudzień 2012 - 08:46

NH T5040 Ale one faktycznie wyją przy zmianie półbiegu.Mi to nie przeszkadza. Ja miałem problem z ruszaniem na sprzęgle, gdy nogą operowałem, nie ruszał płynnie, tylko ze zrywami.

#154 Share bartek88

bartek88

    Zaawansowany

  • Members
  • PipPipPip
  • 246 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Wrześni

Napisany 21 grudzień 2012 - 10:14

NH T5040 Chyba rzeczywiście ten typ tak ma, że po przełączeniu na 4 bieg jest mocny zgrzyt oraz czasami jak mocno skrzynia rozgrzana to i na 3 biegu potrafi zgrzytnąć. Tego zgrzytu w skrzyni nie skalibrujesz. Jeżeli to było w lipcu, to dali rade przez 15 minut rozgrzać olej. Najlepiej jakby się wypowiedzieli właściciele poprzedniego modelu czyli TL 90A lub 100A czy u nich też to występuje.

#155 Share walkol

walkol

    Zaawansowany

  • Members
  • PipPipPip
  • 558 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie
  • Zainteresowania:Mechanizacja rolnictwa, dobra muzyka,internet 24h

Napisany 21 grudzień 2012 - 12:23

NH T5040 sprzęgło kalibruje się jak zaczyna szarpać, nawet kilka razy w roku, im wyższa temp. tym lepiej nie należy tego robić poniżej 40* ,a zgrzyty na 3 zakresie i biegu 3,4 to wada fabryczna i chyba każdy to ma, pewnie kiedyś sie to rozpadnie
Zanim coś napiszesz przemyśl to kilka razy .....

#156 Share kris31

kris31

    Zaawansowany

  • Members
  • PipPipPip
  • 205 postów
  • Płeć:Mężczyzna
  • Lokalizacja:suwalszczyzna

Napisany 21 grudzień 2012 - 20:45

NH T5040 o jakiej wadzie fabrycznej piszesz?

#157 Share walkol

walkol

    Zaawansowany

  • Members
  • PipPipPip
  • 558 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie
  • Zainteresowania:Mechanizacja rolnictwa, dobra muzyka,internet 24h

Napisany 21 grudzień 2012 - 21:46

NH T5040 Że na 3 zakresie i biegu 3 i 4 podczas przełączania żół-zająć występuje jęknięcie albo zgrzyt a nieraz wielki zgrzyt że aż ciągnikiem szarpnie-to długo nie pochodzi, zimą to nawet zająca nie używam bo przy zimnym oleju jeszcze skrzynia padnie, nie wiem jak jest w innych ciągnikach z przełączaniem biegów pod obciążeniem- tu mi się nie podoba to zgrzytanie
Zanim coś napiszesz przemyśl to kilka razy .....

#158 Share Ziomal20084

Ziomal20084

    Zaawansowany

  • Members
  • PipPipPip
  • 219 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Werchliś

Napisany 21 grudzień 2012 - 23:11

NH T5040 Ja u siebie tego nie mam ze mi zgrzyta, chyba ze z zajaca na zółwia przy wyższych obrotach zazgrzyta

#159 Share bartek88

bartek88

    Zaawansowany

  • Members
  • PipPipPip
  • 246 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Wrześni

Napisany 21 grudzień 2012 - 23:26

NH T5040 U mnie na zimnym wogóle nie zgrzyta. A co do dźwigni zmiany biegów, to też wam ciężko biegi wchodzą? Ta od zakresów to normalne bo nie ma synchronizacji i trzeba trafić, ale ta od biegów jakoś mi tak stawia opór.

Reklama AgroFoto Ads

  • watermark
  • Reklama
NH T5040 Dzisiaj, 11:42
  •  

#160 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7790 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 22 grudzień 2012 - 09:09

NH T5040 U mnie też na zimnego żółw nie zgrzyta.
Przeważnie 1 ciężko wchodzi, 2 rzadko, ale zdarza się.
Zakresy niekiedy popuszczam sprzęgło nogą żeby przełączyć.

Podobne tematy