Skocz do zawartości

Zdjęcie

Landini 8550


56 odpowiedzi na ten temat

#41 Share romek6340

romek6340

    Zetor Team

  • Members
  • PipPipPip
  • 2618 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ryki- Lubelskie
  • Zainteresowania:Lotnictwo, motoryzacja, sport
    a rolnictwo jako hobby ;)

Napisany 03 luty 2016 - 23:35

Landini 8550

Skoro inaczej się nie dało bo przewody nie pasowały to widać tak był. + aku do przewodu + ciągnika (ten do idzie na rozrusznik), a - do - (tj ten co na masę idzie)... Cała filozofia :D Chyba prościej nie da się wyjaśnić ;)


Sprzedam Kombajn Bizon Z056, 1989 r. Szczegóły PW

Zapraszam na stronę:

https://www.facebook...razospbrzeziny/


Reklama AgroFoto Ads

  • watermark
  • Reklama
Landini 8550 Dzisiaj, 05:09
  •  

#42 Share mar156

mar156

    Nowicjusz

  • Members
  • Pip
  • 9 postów
  • Płeć:Mężczyzna

Napisany 27 luty 2016 - 18:45

Landini 8550 Witam mam pytanie dotyczące tego ciągnika a konkretnie jak są połączone bezpieczniki na górze kabiny pod pokrywą i czy to przez to nie działają nawiewy i radio prosiłbym o kilka zdjęć tych bezpieczników.
Z góry dzięki.

#43 Share szymeks

szymeks

    Nowicjusz

  • Members
  • Pip
  • 6 postów
  • Płeć:Mężczyzna

Napisany 28 luty 2016 - 20:50

Landini 8550

Tak bezpieczniki od nawiewów na pewno pod pokrywą ;) Jak będę miał chwilę to zrobię fotkę :) Ostatnio mój tata się bawił w firmę sprzątającą i prawdopodobnie od nowości pierwszy raz zaglądnął do góry :D Generalnie zdziwiłem się jak to tam wszystko jeszcze działało ;) Spróbuj rozebrać, przeczyścić styki, ewentualnie wymienić co potrzeba ;)



#44 Share mar156

mar156

    Nowicjusz

  • Members
  • Pip
  • 9 postów
  • Płeć:Mężczyzna

Napisany 01 marzec 2016 - 07:51

Landini 8550 A możesz napisać mi dlaczego ta góra nie działa i z tyłu halogeny

#45 Share wicio22

wicio22

    Nowicjusz

  • Members
  • Pip
  • 14 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Tchórzew

Napisany 01 kwiecień 2016 - 10:25

Landini 8550

Bardzo możliwe że odłączył się czerwony przewód z wsuwką okrągłą. Znajduje się on przy kostkach pod maską zaraz przy kabinie



#46 Share peny259

peny259

    Zaawansowany

  • Members
  • PipPipPip
  • 119 postów
  • Płeć:Mężczyzna

Napisany 12 kwiecień 2016 - 15:58

Landini 8550 Witam. mam dość poważny problem w moim 8550. Nie działa mi hydraulika zewnętrzna. Podnośnik działa normalnie a tylne wyjścia dają takie ciśnienie ze przy włączonym rozdzielaczu bez większego problemy wciskam śrubokręt w gniazdo i olej sobie powoli leci. Gdzieś ginie ciśnienie. Jaki może być powód tego? Dźwignia od zalaczania hydrauliki normalnie się przekreca i w każdym jej położeniu ciśnienie na wyjsciach jest takie samo. Proszę o pomoc

#47 Share ipog13

ipog13

    Zaawansowany

  • Members
  • PipPipPip
  • 123 postów

Napisany 14 kwiecień 2016 - 19:42

Landini 8550

A czy ruszając dżwignie od hydrauliki słychać jak pompa chodzi? U mnie było coś podobnego podnośnik działał, ale wyjścia nie. Tyle że u mnie zero reakcji przy ruszaniu dzwigniami z rozdzielacza. Oddałem do mechanika. Nie wiem dokładnie nawet co zrobił, tłumaczył że coś tam było w rozdzielaczu ułamane czy coś takiego i przez to nie dawało ciśnienia na wyjścia. 



#48 Share Mf255fan

Mf255fan

    Zaawansowany

  • Members
  • PipPipPip
  • 136 postów

Napisany 18 lipiec 2016 - 19:08

Landini 8550

Witam dzisiaj w tkim ciągniku nagle pzestała działać hydraulika kiprowałem przyczepę i na 3 segmncie się zatrzymało i teraz ani tur ani podnońik nie działają co to może być?



#49 Share mata25

mata25

    Nowicjusz

  • Members
  • Pip
  • 4 postów

Napisany 28 wrzesień 2016 - 19:07

Landini 8550 Witam wszystkich
Posiadam landini 8550 i mam problem z podnosnikiem,podczas podnoszenia,podnośnik zaraz opuszcza i znów podnosi oraz szarpie ciągnikiem,może ktoś podpowie co może być przyczyną takiego działania?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Landini 8550 Dzisiaj, 05:09
  •  

#50 Share peny259

peny259

    Zaawansowany

  • Members
  • PipPipPip
  • 119 postów
  • Płeć:Mężczyzna

Napisany 09 październik 2016 - 17:36

Landini 8550 Kolego mata ogarnales temat?

#51 Share 1210

1210

    Zaawansowany

  • Members
  • PipPipPip
  • 277 postów

Napisany 10 październik 2016 - 19:49

Landini 8550

Jak w tym traktorze wygldają hamulce hydrauliczne/olejowe bo nigdzie nie moge ani jednych ani drugich znaleźć



#52 Share wicio22

wicio22

    Nowicjusz

  • Members
  • Pip
  • 14 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Tchórzew

Napisany 23 grudzień 2016 - 20:44

Landini 8550

Witam, rozgryźliście już problem z opadającym podnośnikiem na wolnych obrotach? Czy to wina uszczelnienia na tłoku od podnośnika czy rozdzielacza co przesuwa się dźwignie góra/ dół, czy może jeszcze coś innego? A na wyższych obrotach ok 1300 i wyższych opada i podnosi aż szarpie ciągnikiem



#53 Share Mf255fan

Mf255fan

    Zaawansowany

  • Members
  • PipPipPip
  • 136 postów

Napisany 26 grudzień 2016 - 11:45

Landini 8550

W jakim położeniu masz tą drugą dźwignię? Mi tak szarpało na położeniu mix, na position nie szarpie nic i nie opada a wieszam obciążnik 850kg.



#54 Share 1210

1210

    Zaawansowany

  • Members
  • PipPipPip
  • 277 postów

Napisany 27 grudzień 2016 - 10:51

Landini 8550

panowie jaki powinien być w nim rozdzielacz( wydajność) ewentualnie numer katalogowy. Mam jakiś kombinowany na trzy sekcje ale jak podniose  przyczepe to nie chce mi spowrotem opuścić



#55 Share wicio22

wicio22

    Nowicjusz

  • Members
  • Pip
  • 14 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Tchórzew

Napisany 27 grudzień 2016 - 13:47

Landini 8550

Pierwsza dźwignia mi nie działa wogule to ta od pływającego podnośnika i jest na połowie a drugą bliżej błotnika nie podnoszę do samego końca tylko zostawiam trochę luzu bo wtedy jest jeszcze gorzej i nie chce męczyć niepotrzebnie podnośnika a opadać opada na każdej wysokości a najbardziej z pługami i talerzówką. I jak się rozgrzeje to trzeba dodać troche gazu na początku żeby podniósł


Edytowany przez wicio22, 27 grudzień 2016 - 13:49.


#56 Share 1210

1210

    Zaawansowany

  • Members
  • PipPipPip
  • 277 postów

Napisany 27 grudzień 2016 - 14:04

Landini 8550

nie wiem czy pomoge ale u mnie ta pierwsza od sterowania regulacji pozycji siłowej lub pozycyjnej bez znaczenia. a ta druga od strony błotnika jest czuła. Jak do tyłu to podnosisz jak do przodu to opuszczasz. Ja muszę na wyczucie ( tak koło środka ) ustawić aby ramiona były na odp. poziomie.

Jeszcze co mi troche nie trzyma podnośnik ale jak jest ta wajcha od błotnika do przodu to przy zapalaniu automatycznie podnosi,. może to jakiś trop.

Według mnie gdzieś rozdzielacz się przycina, ale pytaj się fachowców bo wyrzucić kilka set złotych nie sztuka

 

A czy wy też macie osobny rozdzielacz do hydrauliki zewnętrznej coś takiego:

http://hydromotus.pl...3-sekcyjny.html


Edytowany przez 1210, 27 grudzień 2016 - 14:09.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Landini 8550 Dzisiaj, 05:09
  •  

#57 Share wicio22

wicio22

    Nowicjusz

  • Members
  • Pip
  • 14 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Tchórzew

Napisany 27 grudzień 2016 - 14:29

Landini 8550

U mnie dźwignia od podnośnika też musi byc mniej wiecej w połowie do prac polowych. Znajomy też robił podnośnik tylko ze w zetorze i na koniec musiał regenerować rozdzielacz od podnośnika bo wymiana uszczelnień nic nie dała i dlatego pytam się na forum choć wiadomo że co maszyna to może być inna przyczyna, co mozę być przyczyną. Mam ten ciągnik od 2 lat ale wiem że z częściami może być problem zeby to zrobić od razu. A co do twojego rozdzielacza to niestety nie pomogę bo mam inny przy siedzeniu pewnie fabryczny 2 sekcyjny


Edytowany przez wicio22, 27 grudzień 2016 - 14:30.


Podobne tematy pomocy!