Skocz do zawartości

Zdjęcie

Lampo 50 sprzęgło


5 odpowiedzi na ten temat

#1 Share jacek1296

jacek1296

    Zaawansowany

  • Members
  • PipPipPip
  • 480 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kuj-pom
  • Zainteresowania:motoryzacja.sport

Napisany 01 listopad 2010 - 08:58

Lampo 50 sprzęgło Panowie,jest problem.Otóż moje lampo 50 2004r. 2100mth tur 11hydramet prawdopodobnie kończy się sprzęgło.Po wciśnięciu pedału sprzęgła i wrzuceniu biegu(z lekkimi oporami)puszczam pedał o ok.5cm i sprzęgło bierze ,ciągnik zaczyna jechać.Sprzęgło nie ślizga się.Próbowałem regulować długość dźwigni koło zbiornika(wydłużałem i skracałem)ale to nic nie dało.Jakieś pomysły?Potrzebuję katalog części do tego lampo.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Lampo 50 sprzęgło Dzisiaj, 23:31
  •  

#2 Share timasz

timasz

    jakos to bedzie -czyli nadzwyczaj nieprecyzyjny plan hehe

  • Members
  • PipPipPip
  • 1482 postów
  • Płeć:Mężczyzna
  • Lokalizacja:warminsko mazurskie
  • Zainteresowania:Prawo, Historia, Architektura użytkowa, Technika rolnicza, Panny :) i wiele innych ciekawych rzeczy które mogą interesowaćtak młodego człowieka ;) hehe

Napisany 01 listopad 2010 - 10:34

Lampo 50 sprzęgło jeśli to nie pomogło to radze odkręcić osłone z lewej stronydeski rozdzielczej tam gdzie znajdują sie bezpieczniki bedzie pewnie trzeba odkręcić skrzyneczke z bezpiecznikami tam jest też możliwość regulacji taka sama jak przy zborniku paliwa jesli sie troszke pomęczysz to powinno sie udać
pozdro

#3 Share adamsypniewo

adamsypniewo

    Nowicjusz

  • Members
  • Pip
  • 30 postów
  • Płeć:Mężczyzna

Napisany 01 listopad 2010 - 10:43

Lampo 50 sprzęgło Nie wiem nie znam sie za bardzo ale nie jest to może zapowietrzone sprzęgło ? :) Mam lampo i kilka razy odpowietrzałem bo nie chciało dobrze wysprzęglać :)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Lampo 50 sprzęgło Dzisiaj, 23:31
  •  

#4 Share inzynierobserwator

inzynierobserwator

    Nowicjusz

  • Members
  • Pip
  • 40 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowsze

Napisany 01 listopad 2010 - 10:44

Lampo 50 sprzęgło To znaczy że sprzęgło dobrze nie wysprzęgla. Według mnie problem może leżeć w układzie hydraulicznym tłoczek-cylinderek. Sprawdź stan płynu w tym układzie i spróbuj go odpowietrzyć (zbiorniczek na płyn z prawej strony u góry pod maską blisko kabiny a odpowietrznik na lewym przednim wsporniku kabiny przy baku). Może uszkodziła się już gładź tego cylinderka są ryski i się zapowietrza. Ja tak miałem bo porwała się taka gumka osłaniająca cylinderek, dostał się piasek i się zużył. Komplet tłoczek cylinderek kosztował niecałe 200zł. Po wymianie problem zniknął.
Póki co spróbuj odpowietrzyć ten układ i ewentualnie uzupełnij stan tego płynu. Zrób to jak najszybciej bo jak biegi wchodzą na siłę to można szybko skrzynię uszkodzić. Pozdrawiam!

#5 Share jacek1296

jacek1296

    Zaawansowany

  • Members
  • PipPipPip
  • 480 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kuj-pom
  • Zainteresowania:motoryzacja.sport

Napisany 26 styczeń 2012 - 18:07

Lampo 50 sprzęgło Odświeżam.Była chwilowa poprawa.Teraz jest jeszcze gorzej.Problemy z przełączaniem biegów(stawiam na zużytą Tarczę) i nie działający rewers.Dźwignia rewersu przesuwa się w miarę lekko w każde położenie(przy wyłączonym silniku),natomiast ciągnik jedzie tylko do przodu.Kiedy ciągnik jest odpalony, i włączony jest bieg, to przy próbie przesunięcia dźwigni rewersu w tył ciągnik gaśnie.Dźwignia w pozycji "luz" lub przesunięta w przód i włączony bieg, to wtedy ciągnik jedzie do przodu.Czyli krótko mówiąc brak wstecznego.Po konsultacji z mechanikiem padła diagnoza"uszkodzony synchronizator rewersu" i konieczność zdejmowania kabiny.Czy miał ktoś coś podobnego?Proszę o szybką odpowiedź.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Lampo 50 sprzęgło Dzisiaj, 23:31
  •  

#6 Share antonio8

antonio8

    Nowicjusz

  • Members
  • Pip
  • 38 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 27 styczeń 2012 - 22:29

Lampo 50 sprzęgło przy zuzytej tarczy nie mialbys problemu z wlaczeniem biegu tylko ciagnik np przy orce by stawal bo tarcza by sie slizgala. ciezko wchodza biegi gdy silnik jest kiepsko rozlaczany przez sprzeglo od skrzyni lub pojawily sie problemy w skrzyni. mozliwe ze to synchronizator.


Dodaj odpowiedź



  

Podobne tematy