Skocz do zawartości

Zdjęcie

zginęły światła w 12145


9 odpowiedzi na ten temat

#1 Share przemo5

przemo5

    Nowicjusz

  • Members
  • Pip
  • 7 postów

Napisany 31 październik 2010 - 13:20

zginęły światła w 12145 w moim zetorze 12145 zginęły światła pozycyjne na błotnikach z przodu i z tyłu wymieniłem stacyjke nic nie pomogło na bezpiecznikach jest napięcie aświateł brak co robić?

Reklama AgroFoto Ads

  • watermark
  • Reklama
zginęły światła w 12145 Dzisiaj, 13:50
  •  

#2 Share PAWKUB

PAWKUB

    Użytkownik

  • Members
  • PipPip
  • 62 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Osiek koło oświęcimia
  • Zainteresowania:ROLNICTWO I KOMPUTERY

Napisany 31 październik 2010 - 15:32

zginęły światła w 12145 Może coś z masą

Steyr 6140, Zetor 12045 i 10145 oraz Ursus C-360 to moja ekipa do pracy


#3 Share BUSTED

BUSTED

    Zaawansowany

  • Members
  • PipPipPip
  • 406 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowieckie
  • Zainteresowania:Rolnictwo maszyny

Napisany 31 październik 2010 - 17:56

zginęły światła w 12145 a moze zarówki sie przepaliły albo przewód sie przetarł

#4 Share przemo5

przemo5

    Nowicjusz

  • Members
  • Pip
  • 7 postów

Napisany 01 listopad 2010 - 12:34

zginęły światła w 12145 żarówki są dobre a co do przewodu to nie wiem którędy idzie do lamp

#5 Share tomi382

tomi382

    NIEZALEŻNY

  • Members
  • PipPipPip
  • 1460 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Ząbkowic Śląskich

Napisany 01 listopad 2010 - 12:34

zginęły światła w 12145 obstawiam przetarcie przewodów ale podaj może napięcie 12V na przewodzie (przewodach ) w kabinie które zasilają światła. Małymi kroczkami dojdziesz co jest nie tak

Reklama AgroFoto Ads

  • watermark
  • Reklama
zginęły światła w 12145 Dzisiaj, 13:50
  •  

#6 Share wolf19 wolf19

wolf19
  • thumbphoto
  • Guests

Napisany 01 listopad 2010 - 16:10

zginęły światła w 12145 Mówisz, światła zgnineły, a może poprostu odpadły jak jeżdziłeś po dołach? Jak nie, to obstawiam kradzież :)

#7 Share armi95

armi95

    Zaawansowany

  • Members
  • PipPipPip
  • 260 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Węgrów
  • Zainteresowania:Zetory, Ursusy, Bizony i inne maszyny, produkcja zwierzęca i roślinna, samochody, dobra nuta i ...

Napisany 01 listopad 2010 - 16:21

zginęły światła w 12145 Jemu chodzi o to, że mu nie świecą. Ja obstawiam, że masa zginęła.
<<SPRZEDAM>> Taśmociąg do kostek siana lub słomy w bdb stanie z zaczepem do ciągnika. Jest on na kołach gumowych. Mało używany. Tanio. Okolice Węgrowa, Korytnicy. W razie pytań pisać na PW. <<SPRZEDAM>>

#8 Share zetores

zetores

    Zaawansowany

  • Members
  • PipPipPip
  • 463 postów
  • Płeć:Mężczyzna

Napisany 01 listopad 2010 - 17:12

zginęły światła w 12145 masa też może być albo kabel się przetarł albo myszy przegryzły bo o tej porze grasują xD podłącz na krótko i git albo na kostce nie łączy gdzieś.popsikaj przewody wd-40 i się powinny odnaleźć :)
Zetor 7540
Zetor 5320
Ursus C330-M

#9 Share Arek

Arek

    Zaawansowany

  • Members
  • PipPipPip
  • 3538 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ziemia Łowicka

Napisany 02 listopad 2010 - 20:21

zginęły światła w 12145 Sprawdź skrzynkę rozdzielczą świateł (na pionowej ściance po lewej stronie siedzenia). Ale jeśli naraz zginęła prawa i lewa strona to albo ktoś grzebał w instalacji i połączył razem lewą i prawą stronę albo jednak coś jest ze stacyjką i/lub kablami od stacyjki do bezpieczników.

Reklama AgroFoto Ads

  • watermark
  • Reklama
zginęły światła w 12145 Dzisiaj, 13:50
  •  

#10 Share przemo5

przemo5

    Nowicjusz

  • Members
  • Pip
  • 7 postów

Napisany 09 listopad 2010 - 20:40

zginęły światła w 12145 wskrzynce rozdzielczej napięcie jest tylko wprzewodach od kierunków kiedy migają

Podobne tematy