Skocz do zawartości

Zdjęcie

t25 po remoncie nie ma cisniena


20 odpowiedzi na ten temat

#1 Share Wladus25

Wladus25

    Zaawansowany

  • Members
  • PipPipPip
  • 142 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Swietokryzskie

Napisany 28 październik 2010 - 20:48

t25 po remoncie nie ma cisniena Serdecznie Witam.
Moj kolega ma problem z t25 w ktorym zrobil remont silnika jakiś rok temu tzn. osiowanie bloku, szlif walu, wymienione sforznie w korbowodach, zmieniona pompa olejowa, wymienione tulejki na walku rozrzadu i przeciwadze oraz szlif. Cylindry i tloki byly dobre. Traktor sie grzeje spada cisnienie.

Reklama AgroFoto Ads

  • watermark
  • Reklama
t25 po remoncie nie ma cisniena Dzisiaj, 00:59
  •  

#2 Share zenas

zenas

    Zaawansowany

  • Members
  • PipPipPip
  • 387 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska..czyli Polska
  • Zainteresowania:Moje zdanie to "DOGMAT" nie dyskutuje!

Napisany 28 październik 2010 - 21:09

t25 po remoncie nie ma cisniena :D to ,że się grzeje może być objawem zbyt wczesnego zapłonu,co do ciśnienia oleju,to raczej nie pompa,ale powiedziałbym ,że przy remoncie silnika został spasowany ze zbyt dużymi luzami :)
Ciągnik powinien być jak koń-prosty w budowie i nie zawodny w pracy.
www.youtube.com/watch?v=N--TWYKpbYM

#3 Share Wladus25

Wladus25

    Zaawansowany

  • Members
  • PipPipPip
  • 142 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Swietokryzskie

Napisany 28 październik 2010 - 21:22

t25 po remoncie nie ma cisniena Jak przestawie zaplon to nie powinien sie grzac? Nie podejrzewam luzów bo wal i panewki byly robione i dopasowane w profesjonalnym zakladzie

#4 Share zenas

zenas

    Zaawansowany

  • Members
  • PipPipPip
  • 387 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska..czyli Polska
  • Zainteresowania:Moje zdanie to "DOGMAT" nie dyskutuje!

Napisany 28 październik 2010 - 21:44

t25 po remoncie nie ma cisniena :D zaplonu nie możesz przestawiać tak sobie,chociaż metodą prób i błędów też można sporo zdziałać ,spróbuj minimalnie obracać pompe zgodnie z wskazówkami zegara,dokręcić i sprawdzić i tak kilka razy aż zobaczysz czy to właściwy kierunek,myślę ,że tak,bo T-25 jest chłodzony powietrzem,tak że usterki związane z cieczą chłodzącą są mu obce,powodzenia :)
Ciągnik powinien być jak koń-prosty w budowie i nie zawodny w pracy.
www.youtube.com/watch?v=N--TWYKpbYM

#5 Share Wladus25

Wladus25

    Zaawansowany

  • Members
  • PipPipPip
  • 142 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Swietokryzskie

Napisany 28 październik 2010 - 21:49

t25 po remoncie nie ma cisniena Poprubuje Dizęki:rolleyes:

#6 Share Wladus25

Wladus25

    Zaawansowany

  • Members
  • PipPipPip
  • 142 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Swietokryzskie

Napisany 02 listopad 2010 - 15:48

t25 po remoncie nie ma cisniena Prosze o więcej podpowiedzi!:)

#7 Share wueska

wueska

    Zaawansowany

  • Members
  • PipPipPip
  • 214 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wojsławice

Napisany 02 listopad 2010 - 17:54

t25 po remoncie nie ma cisniena szlifowałeś wał do t25?????? u nas jeden przeszlifował to pojeździł ze dwa tygodnie i miał cały silnik do roboty od nowa wał sie urwał i troche roboty w silniku narobił. w okolicy nikt wałów do t25 nie szlifuje one mają b. cienką ściankę i potem sie urywają. a co do spadania ciśnienia to masz gdzieś jakieś miejsce że ucieka olej , może to być np jedna z nowych tulejek na wałku rozrządu , nowe nie znaczy lepsze pochodzi troche i jest gorsze niż to co chodziło kilkanaście lat. wiem coś o tym sami robiliśmy władka na wiosnę i teraz żałujemy trzeba było nie zaczepiać.

#8 Share UrsusCzesio

UrsusCzesio

    KPK Kumurun Team

  • Members
  • PipPipPip
  • 2661 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lutówko gm Sępólno powiat sępoleński

Napisany 02 listopad 2010 - 18:03

t25 po remoncie nie ma cisniena A ja akurat szlifowałem 5 lat temu zatarł się. No i narazie chodzi ok
Mój Wladimirec podbija świat

#9 Share Wladus25

Wladus25

    Zaawansowany

  • Members
  • PipPipPip
  • 142 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Swietokryzskie

Napisany 02 listopad 2010 - 18:12

t25 po remoncie nie ma cisniena Ma kopyto jest mocny nie ma wycieków a co do tulejek to mają dopiero rok

#10 Share tommot003

tommot003

    Zaawansowany

  • Members
  • PipPipPip
  • 242 postów
  • Płeć:Mężczyzna
  • Lokalizacja:powiat: kielecki
  • Zainteresowania:Mororyzacja, rolnictwo

Napisany 02 listopad 2010 - 21:44

t25 po remoncie nie ma cisniena A na zimym jakie masz ciśnenie???

Reklama AgroFoto Ads

  • watermark
  • Reklama
t25 po remoncie nie ma cisniena Dzisiaj, 00:59
  •  

#11 Share Wladus25

Wladus25

    Zaawansowany

  • Members
  • PipPipPip
  • 142 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Swietokryzskie

Napisany 03 listopad 2010 - 14:15

t25 po remoncie nie ma cisniena 3; no tak 3,5 a co?

#12 Share tommot003

tommot003

    Zaawansowany

  • Members
  • PipPipPip
  • 242 postów
  • Płeć:Mężczyzna
  • Lokalizacja:powiat: kielecki
  • Zainteresowania:Mororyzacja, rolnictwo

Napisany 03 listopad 2010 - 18:51

t25 po remoncie nie ma cisniena Na moje oko to troche przymało ja na zimnym silniku mam 5.

Mógł sie przytkać smok jakimś syfem,
przewód od pompy do smoka mugł się rozkręcić,
może po prostu to pompa jest temu winna,
jaszcze z prawej strony jest taki zawór może to on zawinił :(

#13 Share Wladus25

Wladus25

    Zaawansowany

  • Members
  • PipPipPip
  • 142 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Swietokryzskie

Napisany 06 listopad 2010 - 12:23

t25 po remoncie nie ma cisniena Troche za duze masz to cisnienie. A co moze byc z tym zaworem? pompa jest nowa Jak bym chcial to muglbym podkręcic to cisnienie ale po co tak jest w książce

#14 Share UrsusCzesio

UrsusCzesio

    KPK Kumurun Team

  • Members
  • PipPipPip
  • 2661 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lutówko gm Sępólno powiat sępoleński

Napisany 06 listopad 2010 - 16:42

t25 po remoncie nie ma cisniena A filtr dobrze wyczyszczony? Bo zauważyłem że dużo ludzie bagatelizuje jedna bardzo ważną rzecz. Te małe dysze przez które olej wylatuje szybko lubią się zapchać u mnei były tak zakitowane że sprężarką jednej nie szło wydmuchac nawet. Teraz wszystko po kolei wyczysciłem i na zimnym mam troche mniejsze ale na gorącym trzyma te 2,5-3,5 a nie jak przedtem spadało do 1 na wolnych i ledwo 2 na full gazie :P
Mój Wladimirec podbija świat

#15 Share Wladus25

Wladus25

    Zaawansowany

  • Members
  • PipPipPip
  • 142 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Swietokryzskie

Napisany 07 listopad 2010 - 17:26

t25 po remoncie nie ma cisniena A jaka jest przyczyna ze grzeje sie do wysokich temperatur 90-100 a potem w trakcie jazdy ciezko zbic dopiero jak sie go zgasi ?

#16 Share UrsusCzesio

UrsusCzesio

    KPK Kumurun Team

  • Members
  • PipPipPip
  • 2661 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lutówko gm Sępólno powiat sępoleński

Napisany 07 listopad 2010 - 17:43

t25 po remoncie nie ma cisniena No być może filtr oleju zapchany jest to moze mieć również wpływ
Mój Wladimirec podbija świat

#17 Share Wladus25

Wladus25

    Zaawansowany

  • Members
  • PipPipPip
  • 142 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Swietokryzskie

Napisany 07 listopad 2010 - 18:08

t25 po remoncie nie ma cisniena A jaki jest kąt wyprzedzenia wtrysku zeby ustawic zaplon ?

#18 Share Wladus25

Wladus25

    Zaawansowany

  • Members
  • PipPipPip
  • 142 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Swietokryzskie

Napisany 08 listopad 2010 - 20:49

t25 po remoncie nie ma cisniena A jaki jest kąt wyprzedzenia wtrysku zeby ustawic zaplon ?

#19 Share Wladus25

Wladus25

    Zaawansowany

  • Members
  • PipPipPip
  • 142 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Swietokryzskie

Napisany 10 listopad 2010 - 15:16

t25 po remoncie nie ma cisniena Wie ktos jaki jest kąt wyprzedzenia wtrysku zeby ustawic zaplon w T 25 ?

Reklama AgroFoto Ads

  • watermark
  • Reklama
t25 po remoncie nie ma cisniena Dzisiaj, 00:59
  •  

#20 Share wueska

wueska

    Zaawansowany

  • Members
  • PipPipPip
  • 214 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wojsławice

Napisany 10 listopad 2010 - 17:24

t25 po remoncie nie ma cisniena w instrukcji pisze coś takiego

"kąt początku podawania paliwa pierwszej sekcji, według menisku przed zewnętrznym martwym punktem mimośrodu (w stopniach obrotu mimośrodu)--- 57 [plus minus] 10 stopni"

proszę bardzo a czy pomogłem nie wiem :)

Podobne tematy