Skocz do zawartości

Zdjęcie

[MF255] Brak ładowania akumulatora...


12 odpowiedzi na ten temat

#1 Share DJG888

DJG888

    Nowicjusz

  • Members
  • Pip
  • 5 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Gołaczewy/Kraków

Napisany 25 październik 2010 - 11:17

[MF255] Brak ładowania akumulatora... Witam!
Mam taki problem z ferdkiem, że w ogóle nie ładuje akumulatora ta kontrolka pioruna nigdy się nie świeciła. Akumulator muszę ładować jak stoję w garażu i zapali parę razy i po tych paru razach jak chcę odpalić to tylko tak "pierdzi" chyba z rozrusznika. Po tym znowu muszę ładować... nie mam pojęcia co jest grane... MF-a mam od jesieni 2009 i na początku tego roku coś się sknociło ;/ na razie nie kupowałem akumulatora nowego chociaż ten stary jest już nieźle wyładowany bo nowy mi wyładuje i nic z niego nie będzie.
Dzięki za wszelkie odpowiedzi!
Pozdro ;)

Reklama AgroFoto Ads

  • watermark
  • Reklama
[MF255] Brak ładowania akumulatora... Dzisiaj, 09:17
  •  

#2 Share edpawel

edpawel

    Zaawansowany

  • Members
  • PipPipPip
  • 134 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie
  • Zainteresowania:Rolnictwo,jazda konna,motoryzacja

Napisany 25 październik 2010 - 12:20

[MF255] Brak ładowania akumulatora... witam tez mam mf255 i mialem ten sam problem ale uporalem sie z nim natychmiast >>>kupilem nowy alternator<<<<

#3 Share grzegorz508

grzegorz508

    Zaawansowany

  • Members
  • PipPipPip
  • 507 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Głodowo/Pułtusk

Napisany 25 październik 2010 - 13:25

[MF255] Brak ładowania akumulatora... Zacznij od wymiany regulatora napięcia, koszt około 20 zł.

#4 Share wierzba1272

wierzba1272

    Zaawansowany

  • Members
  • PipPipPip
  • 258 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Nowe Miasto Lubawskie
  • Zainteresowania:Motoryzacja, Elektryka

Napisany 25 październik 2010 - 14:48

[MF255] Brak ładowania akumulatora... Najpierw sprawdź szczotki i w razie potrzeby wymień. Sprawdź także wszystkie połączenia w układzie ładowania i je przeczyść. Jeśli nie pomoże to będziemy myśleć dalej.
UDZIELAM PORAD TYLKO NA FORUM!!!
JEŻELI POMOGŁEM, KLIKNIJ ZIELONĄ STRZAŁKĘ!!!

#5 Share pawel14011

pawel14011

    Użytkownik

  • Members
  • PipPip
  • 77 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowieckie

Napisany 25 październik 2010 - 23:05

[MF255] Brak ładowania akumulatora...

..... ta kontrolka pioruna nigdy się nie świeciła. ... MF-a mam od jesieni 2009 i na początku tego roku coś się sknociło ....

Nigdy nie świeciła i było ładowanie?????
Ta kontrolka musi się świecić po załączeniu kluczyka, inaczej alternator nie zostanie wzbudzony i nie zacznie ładować akumulatora.
Zobacz czy wogóle masz tam żarówkę.
Może masz przerwany przewód od kontrolki do alternatora? A może odłączył się przewód od kontrolki?
Zanim zabierzesz się do naprawy alternatora:
1-włącz kluczyk (ale nie uruchamiaj silnika)
2-zewrzyj przewód ten cieńszy przy alternatorze z masą.
Jeśli się zaświeci kontrolka ładowania to dopiero szukaj przyczyny w alternatorze (szczotki, regulator napięcia, uzwojenie wzbudzenia, uzwojenie stojana, diody)
Pozdrawiam.

#6 Share Marl

Marl

    Zaawansowany

  • Members
  • PipPipPip
  • 275 postów
  • Płeć:Mężczyzna

Napisany 19 marzec 2012 - 18:43

[MF255] Brak ładowania akumulatora... odświeżam temat bo mam problem.
A nowy temat niepotrzebny.
Dałem alternator do naprawy, bo kontrolka ładowania gasła mi dopiero po 1300obr/min.
Po naprawie chwilowo gasła juz po 1000obr/min. Jednak teraz znowu gaśnie po 1300obr/min.
Mam zamiar znowu go wykręcić i dać do poprawy ale może ktoś wie jaki jest powód tego zjawiska?
Regulator napięcia jest uszkodzony? Jak go sprawdzić?

#7 Share grzegorz508

grzegorz508

    Zaawansowany

  • Members
  • PipPipPip
  • 507 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Głodowo/Pułtusk

Napisany 20 marzec 2012 - 20:37

[MF255] Brak ładowania akumulatora... Podłączając woltomierz, bedzie szalała wskazówka po dodaniu gazu. Regulator pasuje także od 126p Bis, koszt wymiany to około 20-30 zł. Może pasek jest zużyty i się ślizga? Sprawdź jeszcze jak tam szczotki.

Edytowany przez grzegorz508, 20 marzec 2012 - 20:39.


Reklama AgroFoto Ads

  • watermark
  • Reklama
[MF255] Brak ładowania akumulatora... Dzisiaj, 09:17
  •  

#8 Share lukaskurp

lukaskurp

    Zaawansowany

  • Members
  • PipPipPip
  • 204 postów
  • Płeć:Mężczyzna
  • Lokalizacja:skąd pare ha wykombinować?

Napisany 20 marzec 2012 - 22:22

[MF255] Brak ładowania akumulatora... Sprawdzałeś po zmroku bo możliwe że tontrolka do końca nie gaśnie wcale. Najlepiej zbadaj prąd woltomierzem. Pewnie pierścienie ślizgowe masz wytarte, maister nowe szczotki założył i chwile to działało, sam mam identyczny problem. Osobiście przymierzm się do zaadoptowania przedniej części rafrycznego altka do jakiegoś samochodowego bo nowy jest dla mnie za drogi.

#9 Share Marl

Marl

    Zaawansowany

  • Members
  • PipPipPip
  • 275 postów
  • Płeć:Mężczyzna

Napisany 20 marzec 2012 - 22:49

[MF255] Brak ładowania akumulatora... Majster przewijał też stojan bo coś mu nie grało...
Za naprawę zapłaciłem 90 zł a nadal chodzi jak dawniej.
Ten woltomierz to podłączyć na klemy akumulatora? Będzie działać?
Szczotki miały być nowe, te pierścienie slizgowe jutro sprawdzę. Pasek się nie ślizga, patrzyłem dziś.
W Waszych MF-255 to przy jakich obrotach gaśnie kontrolka ładowania?
Z góry dziękuje za pomoc.

#10 Share lukaskurp

lukaskurp

    Zaawansowany

  • Members
  • PipPipPip
  • 204 postów
  • Płeć:Mężczyzna
  • Lokalizacja:skąd pare ha wykombinować?

Napisany 21 marzec 2012 - 19:56

[MF255] Brak ładowania akumulatora... U mnie gasła przed 1000RPM. ale raz gaśnie raz przygasa i ładowanie mam na poziomie 12-12,5 volta. ewidentnie jest coś zwalone, ale ja mam pierścienie na wirniku wyjechane więc wszelkie inwestycje w ten altek to strata pieniędzy. Voltomierz podłącz i pod klemy i podalternator, powinno to samo wskazać

#11 Share grzegorz508

grzegorz508

    Zaawansowany

  • Members
  • PipPipPip
  • 507 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Głodowo/Pułtusk

Napisany 21 marzec 2012 - 20:36

[MF255] Brak ładowania akumulatora... @lukaskurp nie lepiej przerzucić alternator na drugą stronę, tylko zmienić pompę wody i wszystko elegancko. Bedzie można nawet wtedy ominąć sprężarkę zakładając krótszy pasek na wał, pompę wody i napinacz.

#12 Share lukaskurp

lukaskurp

    Zaawansowany

  • Members
  • PipPipPip
  • 204 postów
  • Płeć:Mężczyzna
  • Lokalizacja:skąd pare ha wykombinować?

Napisany 21 marzec 2012 - 21:11

[MF255] Brak ładowania akumulatora... dzięki za rade, już rozejżałem się w temacie i wiem o czym mówisz, bo w miejsce fabrycznego to nawet jak drógi założe to do jesieni syfem zajdzie, ale może go sprzedam to niechce zbytnio ingerować bo ludzie po 100-kroć wolą orginał nawet jak jest mniej funkcyjny niż rzecz dorobiona we własnym zakresie. Dlatego narazie pokombinuje z ożenieniem orginalnego z jakimś od golfa.

Odgrzeje kotleta, może kogoś na trop naprowadzi, mianowicie przy opornym wymontowaniu org. alternatora w celu zawiezienia na szrot w celu dobrania podobnego egzemplaża pomogłem sobie młotkiem, w miedzy czasie musiałem przestawić traktor i odziwo ładowanie sie pokazało. zaintrygowało to mnie i po długich poszukiwaniach przyczyny okazało się że jedna z diod nisko-pradowych była źle przylutowana i słabo prąd przewodziła, ale naprawde było to zaóważalne dopiero przay użyciu lupy. Wiec ori alternator przedłużył swój żywot.

Edytowany przez lukaskurp, 29 marzec 2012 - 21:17.


Reklama AgroFoto Ads

  • watermark
  • Reklama
[MF255] Brak ładowania akumulatora... Dzisiaj, 09:17
  •  

#13 Share mp255

mp255

    Zaawansowany

  • Members
  • PipPipPip
  • 197 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Pniew Wlkp.

Napisany 29 kwiecień 2012 - 21:07

[MF255] Brak ładowania akumulatora... Cześć
Mam pytanie jak to jest z tymi szczotkami rozrusznika.
Tata mówi że nie wie jak się je wymienia co trzeba zrobić co z czym połączyć.
Jak to sie robi.
I jeszcze jedno pytanie czy szczotki sa tylko jedne czy sa różne rodzaje.
:)
Jeśli pomogłem daj zieloną strzałkę ;) Z góry dzięki

Podobne tematy