Skocz do zawartości

Zdjęcie

Radio


17 odpowiedzi na ten temat

#1 Share kwiatek

kwiatek

    Nowicjusz

  • Members
  • Pip
  • 49 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Konin
  • Zainteresowania:Rolnictwo, Motoryzacja

Napisany 16 październik 2010 - 15:24

Radio Siemka. Mam radio w zetorze 7340 i w 8441 (dla porównania) i w 7340 sam zakładałem wszystko a w 8441 serwis zetora zakładał radio . No i w 7340 mam radio Pioneera wszystko ładnie tylko jak słucham radia (nie płyty) to raz ciszej raz głośniej tak jakby gubi fale . W 8441 mogę nawet wpaść w dziurę i nie zgubi. Denerwujące to jest macie jakieś propozycję jak temu zapobiec? :blink:

Reklama AgroFoto Ads

  • watermark
  • Reklama
Radio Dzisiaj, 00:02
  •  

#2 Share coolman111

coolman111

    Darek

  • Members
  • PipPipPip
  • 2869 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kobylnica k. Inowrocławia
  • Zainteresowania:Motocykle- choppery,
    radiokomunikacja cb i kf,
    broń palna

Napisany 16 październik 2010 - 15:58

Radio Jaka tam jest antena, jaka dł. promiennika? Na wszystkich stacjach jest taki efekt (na tych dobrze słyszalnych o mocnym sygnale też)?

#3 Share Poke912

Poke912

    Zaawansowany

  • Members
  • PipPipPip
  • 107 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie
  • Zainteresowania:Wszelakie

Napisany 16 październik 2010 - 16:06

Radio Jak sluchasz ZET To ja mam tak w samochodzie tzn. miałem. To jest cos z nadajnikiem Zet

#4 Share konrad18

konrad18

    Użytkownik

  • Members
  • PipPip
  • 76 postów
  • Płeć:Mężczyzna

Napisany 16 październik 2010 - 16:17

Radio Nie wiem czy jest jakiś wzmacniacz antenowy w tym ciągniku nie orientuje się ale przypuszczam że nie ma. Więc moja propozycja jest taka aby wyposażyć sobie ciągniczek w takie urządzonko i odbiór na pewno się poprawi. Mówię z własnego doświadczenia sam w aucie miałem często problemy z odbiorem radia przeważnie tylko odbierały popularne stacje jak RMF itp teraz mam dużo większy wybór jakiego radia słuchać i praktycznie wszędzie. Ja mam taki wzmacniacz firmy abasco za 10 zł na allegro + przesyłka czyli niecałe 20 zł a naprawdę pomaga nie gwarantuje że będziesz miał wszędzie RDS ale poprawa jest dość znaczna. Aha i jeszcze jedno może tez antenka być nie tak coś wiem że te plastikowe nie zawsze zdają egzamin.

#5 Share zetor1111

zetor1111

    Zaawansowany

  • Validating
  • PipPipPip
  • 314 postów
  • Płeć:Mężczyzna

Napisany 16 październik 2010 - 16:21

Radio panowie a co może byc jak radio strasznie trzeszczy i nie mogę często znaleźć fal a jak znajde to odbiera tylko na postoju i to w takim miejscu gdzie znajdę falę :blink:

#6 Share konrad18

konrad18

    Użytkownik

  • Members
  • PipPip
  • 76 postów
  • Płeć:Mężczyzna

Napisany 16 październik 2010 - 16:37

Radio upewnij się że masz podłączoną antenę w ogóle zrób przegląd instalacji radia poczyść styki itp. Po drugie bo nie rozumiem radio trzeszczy jak odpalisz ciągnik czy jak ruszysz z tego miejsca co stałeś w czasie kiedy znalazłeś fale?

#7 Share zetor1111

zetor1111

    Zaawansowany

  • Validating
  • PipPipPip
  • 314 postów
  • Płeć:Mężczyzna

Napisany 16 październik 2010 - 17:05

Radio jak rusze z tego miejsca co stałem antena to jest ta naklejana wewnętrzna a o jakie ci styki chodzi bo radio i wszystko jest nowe.

#8 Share coolman111

coolman111

    Darek

  • Members
  • PipPipPip
  • 2869 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kobylnica k. Inowrocławia
  • Zainteresowania:Motocykle- choppery,
    radiokomunikacja cb i kf,
    broń palna

Napisany 16 październik 2010 - 18:03

Radio

Nie wiem czy jest jakiś wzmacniacz antenowy w tym ciągniku nie orientuje się ale przypuszczam że nie ma. Więc moja propozycja jest taka aby wyposażyć sobie ciągniczek w takie urządzonko i odbiór na pewno się poprawi. Mówię z własnego doświadczenia sam w aucie miałem często problemy z odbiorem radia przeważnie tylko odbierały popularne stacje jak RMF itp teraz mam dużo większy wybór jakiego radia słuchać i praktycznie wszędzie. Ja mam taki wzmacniacz firmy abasco za 10 zł na allegro + przesyłka czyli niecałe 20 zł a naprawdę pomaga nie gwarantuje że będziesz miał wszędzie RDS ale poprawa jest dość znaczna. Aha i jeszcze jedno może tez antenka być nie tak coś wiem że te plastikowe nie zawsze zdają egzamin.

Wzmacniacz antenowy lub wymiana anteny pasywnej na aktywną może dać inny problem, tzn słabe stacje będą lepiej odbierać, ale na mocnym sygnale radiowym będzie przesterowanie i nie będzie w ogóle nic słychać. Testowałem jedną antenkę aktywną ze wzmacniaczem i mocne stacje dopiero odbierałem jak odkręciłem bat.
Ostatecznie zostałem przy długim 1metrowym bacie (antena pasywna)- najlepszy odbiór.

#9 Share maks

maks

    Zaawansowany

  • Members
  • PipPipPip
  • 474 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pleszew-Jarocin-Krotoszyn

Napisany 16 październik 2010 - 18:06

Radio

Ostatecznie zostałem przy długim 1metrowym bacie (antena pasywna)- najlepszy odbiór.

Ze starego fiaciola abo malczana jest najlepsza :blink:
Zapraszam również do odwiedzenia mojego profilu: www.youtube.com/user/maksikk

Reklama AgroFoto Ads

  • watermark
  • Reklama
Radio Dzisiaj, 00:02
  •  

#10 Share coolman111

coolman111

    Darek

  • Members
  • PipPipPip
  • 2869 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kobylnica k. Inowrocławia
  • Zainteresowania:Motocykle- choppery,
    radiokomunikacja cb i kf,
    broń palna

Napisany 16 październik 2010 - 18:39

Radio @maks jakbyś zgadł, bo moja akurat jest od 125p. :blink:. Jednak są i minusy takiej anteny- łatwo ją stracic przy pracy nad gałęziami drzew no i podczas prac polowych gdzie traktor mocno się kołyszę może okazac się, że coś się urwie (w moim przypadku pękł trzpień montażowy do którego przykręca się owy bat- to podczas włókowania pola w poprzek, na szczęście udało mi się załatwić od kolegi od jego 125p.).

#11 Share konrad18

konrad18

    Użytkownik

  • Members
  • PipPip
  • 76 postów
  • Płeć:Mężczyzna

Napisany 16 październik 2010 - 20:33

Radio Nie wiem czy ten problem ze wzmacniaczem nie jest przesadzony. Nie wiem czy tak się może stać czy nie ale ja mam taki wzmacniacz i nie mam nic takiego. I raczej nie widzę aby ktoś podał inny pomysł na rozwiązanie problemu więc może spróbować zawsze jak będzie źle może z tego zrezygnować a koszt nie całe 20 zł to myślę że nic strasznego.

Co do problemu zetor1111 to dalej nie wiem kiedy ten problem się pojawia to może zapytam inaczej Czy trzeszczenie pojawia się w chwili uruchomienia silnika? czy dopiero jak ruszysz ciągnikiem i nie jest on na miejscu w którym radio grało.
Jeśli chodzi o te styki to tak chodziło mi głównie o połączenie anteny kostki w radiu. Możesz sprawdzić co jest dalej z kablem idąc od radia do anteny czy tam też jest wszystko ok. Aha nie wiem jak u Ciebie ale te wewnętrzne anteny często są ze wzmacniaczem i oprócz kabla antenowego jest jeszcze jeden do którego trzeba napięcie doprowadzić najczęściej z pinu w radiu do anteny automatycznej i może masz w ciągniku w kostce ten kabel pod innym pinem niż ten pin w radiu.

#12 Share zetor1111

zetor1111

    Zaawansowany

  • Validating
  • PipPipPip
  • 314 postów
  • Płeć:Mężczyzna

Napisany 17 październik 2010 - 10:08

Radio radio trzeszczy dopieru jak rusze ciągniekiem z miejsca w którym one grało a antena ma jeszcze dodatkowy kabel i uważam że ona ma wzmiacniacz tylko że ten kabel do masy podłącza się. A te napięcie do anteny to musi byc od radia nie może być bezpośrednio od zasilania radia?

#13 Share konrad18

konrad18

    Użytkownik

  • Members
  • PipPip
  • 76 postów
  • Płeć:Mężczyzna

Napisany 17 październik 2010 - 12:08

Radio Trochę namieszałeś czyli masz tak kabel koncentryczny ten do anteny jak w każdej antenie plus jeszcze jeden zwykły tak? i ten zwykły masz podpięty do masy?

Jeżeli tak jest jak zrozumiałem to nie wiem kto Ci to podłączał i kiedy oraz jaką masz antenę bo ten kabel z reguły ma być wpięty w miejsce gdzie występuje +12V i nigdy nie widziałem żeby było inaczej. I najlepiej by było go wpiąć w ten pin w radiu do anteny automatycznej wtedy masz pewność że po wyłączeniu radia już na pewno nie pobiera prądu i że jest stałe 12V bo jak podłączysz do zasilania radia a radio jak jest podłączone bezpośrednio pod akumulator to po odpaleniu masz już wyższe napięcie ponieważ działa alternator i może by mu to nie zaszkodziło ale jednak z reguły wszystkie te anteny przeznaczone są do pracy 12V i zalecane podłączenie to właśnie do radia pod ten pin anteny z reguły chyba 4 pin to jest.

#14 Share zetor1111

zetor1111

    Zaawansowany

  • Validating
  • PipPipPip
  • 314 postów
  • Płeć:Mężczyzna

Napisany 17 październik 2010 - 12:45

Radio tak jest jeszcze zwykły kabel ale on nie jest w izolacji ani nic tylko taki jakby warkocz spleciony z drutu i na schemacie podłączenia anteny było tak napisane żeby to podłączyć do masy

#15 Share konrad18

konrad18

    Użytkownik

  • Members
  • PipPip
  • 76 postów
  • Płeć:Mężczyzna

Napisany 17 październik 2010 - 12:51

Radio Aha czyli jak na schemacie tak było to pewnie tak ma być. a może jest jeszcze jeden taki zwykły kabel bo ja spotkałem sie jeszcze z taka anteną co miała kabel antenowy podpięcie do wyjścia anteny drugi zwykły kabel podpięcie do +12V i trzeci do masy a Ty mówisz że masz Kabel antenowy i jeden zwykły do masy hymm. A jaka to antena ?
Albo pokaż ten schemat tej anteny najlepiej.

Ale pewnie schematem umiesz się posługiwać wiec trochę głupie moje poprzednie pytanie więc zobacz jeszcze czy w tym miejscu gdzie podłączyłeś masę na pewno masa jest. żarówką albo miernikiem najlepiej nawet nie w punkcie podłączenie a bezpośrednio na tym kablu od anteny jak jest bez izolacji podłącz do niego żarówkę jeden kabel do tego kabla drug gdzieś do + czy miernik np woltomierz. Bo np. może podłączyłeś do kabiny a na kabinie nie ma masy albo w miejscu gdzie jest farba i izoluje różnie bywa także sprawdź sobie to.

#16 Share maks

maks

    Zaawansowany

  • Members
  • PipPipPip
  • 474 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pleszew-Jarocin-Krotoszyn

Napisany 17 październik 2010 - 18:14

Radio

@maks jakbyś zgadł, bo moja akurat jest od 125p. <_<. Jednak są i minusy takiej anteny- łatwo ją stracic przy pracy nad gałęziami drzew no i podczas prac polowych gdzie traktor mocno się kołyszę może okazac się, że coś się urwie (...)

To zaloz ja wzdluz slupka kabiny :)
Ja tak mam w zetorze, antena zalozona tuz przy prawej lampie zespolonej (obrysowka i kierunek), biegnie wzdluz slupka i chowa sie pod dachem (ktory minimalnie, tak z centymetr dwa wystaje do przodu przed slupek) i jest ok. No chyba ze drę bokiem po krzakach (np. odoranie ostatniego przejazdu) to czasem galezie porwą bat i sie wysmyknie spod dachu.
Antene jeszcze tato zakladal jak ja w pieluchach chodzilem i do dzis smiga bez problemu :blink:

konrad18 - zetor ma masę na kabinie bo do lamp idzie tylko zasilanie. Wiec jak juz to moze polaczenie byc kiepskie.
Zapraszam również do odwiedzenia mojego profilu: www.youtube.com/user/maksikk

#17 Share UrsusCzesio

UrsusCzesio

    KPK Kumurun Team

  • Members
  • PipPipPip
  • 2661 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lutówko gm Sępólno powiat sępoleński

Napisany 19 październik 2010 - 19:06

Radio A ja mam problem że jak jest antena podłączona do radia to automatycznie włącza się masa, znaczy jest boieg prądu,światła idzie zapalić itp jak odłącze antene jest ok. Co zrobic z tym fantem? Bo jak podłącze - od radia na mase to po wyłączeniu prądu wszystkie ustawienia się kasują B)
Mój Wladimirec podbija świat

Reklama AgroFoto Ads

  • watermark
  • Reklama
Radio Dzisiaj, 00:02
  •  

#18 Share wierzba1272

wierzba1272

    Zaawansowany

  • Members
  • PipPipPip
  • 258 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Nowe Miasto Lubawskie
  • Zainteresowania:Motoryzacja, Elektryka

Napisany 19 październik 2010 - 19:40

Radio Dzieje się tak ponieważ masa płynie przez antenę do instalacji ciągnika.
UDZIELAM PORAD TYLKO NA FORUM!!!
JEŻELI POMOGŁEM, KLIKNIJ ZIELONĄ STRZAŁKĘ!!!

Podobne tematy