Skocz do zawartości

Zdjęcie

MF 698 Problem z mocą


5 odpowiedzi na ten temat

#1 Share grzesiek1098

grzesiek1098

    Użytkownik

  • Members
  • PipPip
  • 62 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Starachowice

Napisany 16 październik 2010 - 10:40

MF 698 Problem z mocą Witam. Otóż mam problem z moim MF. Nagrałem filmik aby łatwiej było zrozumieć o co mi chodzi.


Po odpaleniu ciągnie super, ale po przejechaniu kawałek po polu pomału spada z obrotów aż w końcu gaśnie, po odpaleniu znowu przez chwilę jest dobrze a po przejechaniu znowu źle.
Pierwszy filmik pod obciążeniem ( mały kultywator - wcześniej ciągał go razem z bronami na 2 biegu a teraz samego na 1 nie może uciągnąć) Drugi na pusto.Pompa po regeneracji, filtry nowe.Silnik to Perkins A 4 .3182



Reklama AgroFoto Ads

  • watermark
  • Reklama
MF 698 Problem z mocą Dzisiaj, 16:18
  •  

#2 Share Bartek72511

Bartek72511

    Zaawansowany

  • Members
  • PipPipPip
  • 1571 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Konin

Napisany 16 październik 2010 - 10:59

MF 698 Problem z mocą Sytuacja trochę podobna do mojej. Mam ursusa 914 i działo się z nim podobnie, jechał jechał nagle zaczął sie robić coraz słabszy ale to wcisnąłem sprzęgło i gaz i obroty poszły do góry, ruszyłem dalej i tak samo aż w końcu zgasł, odpaliłem i ujechał kawałek i znowu to samo. Jak sie potem okazało jeszcze przed zakupem jakieś dziecko wrzuciło do baku małą zabawkę z kinder niespodzianki która pod wpływem temperatury przetapiała się i spływała sobie przewodami paliwowymi do odstojnika i się to wszystko przypychało. Dopiero wyczyscilismy wszystko i ciagnik chodzi bez problemu. Nie wiem czy to sie akuraty przyda ale moze cos pomoże;)

#3 Share damianmmmm

damianmmmm

    Zaawansowany

  • Members
  • PipPipPip
  • 219 postów

Napisany 16 październik 2010 - 11:52

MF 698 Problem z mocą w baku wytwarza ci się podciśnienie i paliwo nie idzie musisz zobaczyć czy nie masz przypchanego odpowietrznika od baku

Reklama AgroFoto Ads

  • watermark
  • Reklama
MF 698 Problem z mocą Dzisiaj, 16:18
  •  

#4 Share grzesiek1098

grzesiek1098

    Użytkownik

  • Members
  • PipPip
  • 62 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Starachowice

Napisany 16 październik 2010 - 12:50

MF 698 Problem z mocą Chyba mam przyczynę - pompka zasilająca.
Przy spadku obrotów gdy bardzo szybko pompuję pompką pomału zaczyna się wkręcać a więc chyba to.
Tylko teraz muszę gdzieś znaleźć taką bo w Agromie mają ale na 4 śruby a ja mam na 2.podciśnienia w baku nie ma bo z odkręconym korkiem jest to samo.

#5 Share krupek

krupek

    Nowicjusz

  • Members
  • Pip
  • 45 postów
  • Lokalizacja:Bogusław/pleszew

Napisany 27 październik 2010 - 21:05

MF 698 Problem z mocą witam a filtr powietrza masz czysty? Bo widzę że kontrolka 2 w dolnym rzędzie się pali!!

Reklama AgroFoto Ads

  • watermark
  • Reklama
MF 698 Problem z mocą Dzisiaj, 16:18
  •  

#6 Share grzesiek1098

grzesiek1098

    Użytkownik

  • Members
  • PipPip
  • 62 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Starachowice

Napisany 28 październik 2010 - 08:40

MF 698 Problem z mocą problem już został rozwiązany, winna była pompa wtryskowa.

Podobne tematy