Skocz do zawartości

Zdjęcie

Problem podnośnik w ursus1014


215 odpowiedzi na ten temat

#1 Share marcin7795

marcin7795

    Nowicjusz

  • Members
  • Pip
  • 27 postów
  • Płeć:Mężczyzna

Napisany 10 październik 2010 - 09:13

Problem podnośnik w ursus1014 Witam. Mam problem w ursusie1014 podnośnik opada bardzo wolno podnosi dobrze ostatnio jak dłubałem przy zaworze to są tam kulki i sprężynki to wyjąłem to później podnosił na dużych obrotach a na małych nie chciał podnosić i opadał bardzo szybko co się stało???

Ogłoszenia agrogrosik

  • agrogrosik.pl
  • agrogrosik.pl
Ursus C330M w bardzo dobrym stanie


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Ursus
  • 15900.00 PLN
  • 22 mar 2017
Ursus 4514


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Ursus
  • 43500.00 PLN
  • 28 lut 2017
Ursus 902


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Ursus
  • 23000.00 PLN
  • 18 mar 2017

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem podnośnik w ursus1014 Dzisiaj, 09:28
  •  

#2 Share marcin7795

marcin7795

    Nowicjusz

  • Members
  • Pip
  • 27 postów
  • Płeć:Mężczyzna

Napisany 10 październik 2010 - 10:06

Problem podnośnik w ursus1014 dodam że pod obciążeniem cieknie siłownik wspomagający :blink:

#3 Share przemrolnik

przemrolnik

    WETERAN

  • V.I.P.
  • rank
  • 1162 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo, AgroFoto.pl

Napisany 10 październik 2010 - 10:46

Problem podnośnik w ursus1014 Wymień uszczelniacze napewno pomoże :blink:

#4 Share marcin7795

marcin7795

    Nowicjusz

  • Members
  • Pip
  • 27 postów
  • Płeć:Mężczyzna

Napisany 19 październik 2010 - 19:40

Problem podnośnik w ursus1014 uszczelniacze to nic ale od spodu jest śruba ze sprężynami i wydaje mi się że to trzeba wyregulować B)

#5 Share rafal11195

rafal11195

    Zaawansowany

  • Members
  • PipPipPip
  • 169 postów
  • Płeć:Mężczyzna
  • Lokalizacja:radomsko
  • Zainteresowania:branza rolnicza motoryzacja

Napisany 24 listopad 2010 - 16:45

Problem podnośnik w ursus1014 Witam koledzy. Mam pytanko, w mojm ursusie nie dziala hydraulika, i podnosnik, wymienilem rozdzielacz( po regeneracji) i nic to nie dalo, nie ma widac zadnej poprawy, dodam ze wszystko dziala przez pierwsze 5 minut pracy ciagnika, a pozniej ginie wszystko, Nie wiem juz co to moze byc mieliscie taki problem ?? moze jest gdzies jakis zawor , nie wiem , pomozcie.

#6 Share marcin8410

marcin8410

    Użytkownik

  • Members
  • PipPip
  • 78 postów

Napisany 24 listopad 2010 - 17:45

Problem podnośnik w ursus1014 Kolego sprawdzałeś pompe hydrauliczną.

#7 Share prometeusz

prometeusz

    Zaawansowany

  • Members
  • PipPipPip
  • 514 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kuj pom
  • Zainteresowania:szeroko rozumiana mechanika, sport, żużel( Apator czy jak kto woli unibax)

Napisany 24 listopad 2010 - 18:00

Problem podnośnik w ursus1014 ale to nie działa w ogóle czy jakaś reakcja podnośnika czy hydrauliki zewnętrznej jest?

#8 Share rafal11195

rafal11195

    Zaawansowany

  • Members
  • PipPipPip
  • 169 postów
  • Płeć:Mężczyzna
  • Lokalizacja:radomsko
  • Zainteresowania:branza rolnicza motoryzacja

Napisany 24 listopad 2010 - 18:26

Problem podnośnik w ursus1014 Dziala przez pierwsze 5 minut, a pozniej nic , nie ma zadnej reakcji ani podnosnika, ani hydrauliki, co do pompy, bylw wymieniana rok temu

#9 Share prometeusz

prometeusz

    Zaawansowany

  • Members
  • PipPipPip
  • 514 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kuj pom
  • Zainteresowania:szeroko rozumiana mechanika, sport, żużel( Apator czy jak kto woli unibax)

Napisany 24 listopad 2010 - 22:11

Problem podnośnik w ursus1014 to zagadka,ale pompę raczej wykluczymy
możliwe, że coś wpadło do rozdzielacza czy do kanału olejowego i wychodzą cuda
a olej jest dobry? piana się tam nie robi?
jeżeli olej jest do niczego, pomieszany to po uruchomieniu może się robic piana i pompa nie zaciągnie
rozgrzej ciągnik i zamiast miarki włóż jakiś grubszy pręt ok 8 i zobacz czy nie ma piany
przede wszystkim sprawdz ile tego oleju jest

#10 Share rafal11195

rafal11195

    Zaawansowany

  • Members
  • PipPipPip
  • 169 postów
  • Płeć:Mężczyzna
  • Lokalizacja:radomsko
  • Zainteresowania:branza rolnicza motoryzacja

Napisany 25 listopad 2010 - 15:12

Problem podnośnik w ursus1014 olej jest w przedziale min-max, piany nie ma , dowiedzialem sie od pewnego hydraulika ze niektorzy tylko czyszcza rozdzielacze, a nie regeneruje ich, zakupie oryginalny nowy rozdzielacz i zobaczymy co sie bedzie dzialo

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem podnośnik w ursus1014 Dzisiaj, 09:28
  •  

#11 Share prometeusz

prometeusz

    Zaawansowany

  • Members
  • PipPipPip
  • 514 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kuj pom
  • Zainteresowania:szeroko rozumiana mechanika, sport, żużel( Apator czy jak kto woli unibax)

Napisany 25 listopad 2010 - 15:41

Problem podnośnik w ursus1014 to sprawdz czy pompa podaje olej odkręcając rurkę od pompy, po rozgrzaniu jak już wystąpi ta dolegliwość, a później wszystkie rurki wychodzące i wchodzące w rozdzielacz, dobrze by było jakbyś sprawdził ciśnienie, żeby upewnić się, że przyczyna leży w tym układzie
i tamten rozdzielacz oddaj na gwarancji, może następny będzie lepszy

#12 Share rafal11195

rafal11195

    Zaawansowany

  • Members
  • PipPipPip
  • 169 postów
  • Płeć:Mężczyzna
  • Lokalizacja:radomsko
  • Zainteresowania:branza rolnicza motoryzacja

Napisany 25 listopad 2010 - 18:08

Problem podnośnik w ursus1014 kupie nowy (za duzo on pracuje zeby mi takie numery robil )a stary sprzedam jesli to nie bedzie wina rozdzielacza, a jesli jego to na zlom

#13 Share marcin8410

marcin8410

    Użytkownik

  • Members
  • PipPip
  • 78 postów

Napisany 25 listopad 2010 - 19:08

Problem podnośnik w ursus1014 kolego nawet jeśli by padł rozdzielacz to nie obie sekcje naraz, ja stawiam na pompe miałem taki przypadek,że założyłem nową i po 15 min było po pompie (jakaś wada).

#14 Share Nikita_Bennet

Nikita_Bennet

    staruszek

  • V.I.P.
  • rank
  • 6421 postów
  • Płeć:Mężczyzna
  • Lokalizacja:północna Polska
  • Zainteresowania:KPK Kumurun Team

Napisany 25 listopad 2010 - 20:26

Problem podnośnik w ursus1014 wada?
a może pompa była do kitu?
słyszałem kiedyś że było trochję pomp niewiadomego producenta które trafiło do sprzedaży i rolnicy narzekali.
pzdrwm Nikita_Bennet
"Whether we are based on carbon or on silicon makes no fundamental
difference. We should all be treated with appropriate respect."
                                                              Sir A C. Clarke

#15 Share Tandam

Tandam

    Zaawansowany

  • Members
  • PipPipPip
  • 137 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kuj-pom

Napisany 25 listopad 2010 - 23:57

Problem podnośnik w ursus1014 Witam wszystkich zainteresowanych tym tematem!
Z góry uprzedzam, że w U 1014, przy hydraulice nie majstrowałem a to co napiszę jest związane z ursusem C-360. Wiem, że w 1014 hydraulika jest inaczej rozbudowana i niech ktoś nie pomyśli sobie, że porównuję tu 360 do 1014, bo nie mam takiego zamiaru! Po prostu spotkałem się ze zbliżonymi niedomaganiami w C-360 B) Ale do rzeczy, jakieś dwa lata temu znajomy przyprowadził mi do zrobienia 60-tkę z podobnym problemem, a konkretnie jak odpalił ciągnik, następnie włączył pompę hydrauliki, podniósł podnośnik 3 do 5 razy i koniec! (przy czym każdy kolejny raz podnosił coraz wolniej!) Dalej nawet pustych cięgien nie chciał unieść, ani też wywrot nie działał! Ale wystarczyło wyłączyć pompę podnośnika i odczekać jakieś 30 sekund, maksymalnie do 1 minuty, włączyć pompę podnośnika i znów podnośnik podniósł ze 3 razy i koniec! Usterka była bardzo prosta, to był zatkany filtr oleju przy pompie podnośnika (wiem, że w 1014 nie ma filtra bezpośrednio przy pompie) i do tego nie za czysty olej. Zmieniłem filterek, wlałem nowy olej i podnośnok działa do dziś! Wtedy przyczynę ustaliłem dość szybko, ponieważ jakiś czas wcześniej kolega w C-330 miał taki sam przypadek. Ale wtedy z kolegą "wojowaliśmy" dość długo :lol: za nim dotarliśmy do faktycznej przyczyny! Przy okazji kupił nową pompę - jak się okazało nie potrzebnie! :D No cóż nauka czasami kosztuje i to bardzo słono! :D
Kończąc nie twierdzę, że u kolegi rafal11195 musi być to samo, po prostu może komuś do czegoś się to przyda.
Hej rafal11195 możesz spróbować wyłączyć pompę po tym jak przestanie ci podnośnik działać, odczekać trochę i powtórnie włączyć pompę i zobaczyć czy coś to zmieni, w sumie nic cię to nie kosztuje. Pisałeś, że wymieniłeś rozdzielacz, a czy przed wymianą rozdzielacza miałeś identyczne objawy, jak te co wymieniłeś na początku?
Ja na twoim miejscu nie kupował by od razu nowego rozdzielacza (bo to nie małe koszty, a tym bardziej jeśli okazało by się, że to nie jego wina, no chyba, że ostatecznie wypadło by na niego, to wtedy tak), na początku sprawdził bym ciśnienie w układzie i pompę tak jak pisali koledzy wcześniej!
Co do pomp to rzeczywiście różnie bywa! Obecnie przed montażem nowej pompy i tak daję ją do sprawdzenia, do gościa który się tym trudni. Zdarzyło się już tak, że nówka ze sklepu nie wytrzymywała i trzeba było zwrócić :)
Sory, że się tak rozpisałem! Pozdrawiam!

#16 Share wojtal24

wojtal24

    Zaawansowany

  • Members
  • PipPipPip
  • 1993 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazowieckie

Napisany 14 styczeń 2011 - 22:01

Problem podnośnik w ursus1014 Ja kolego miałem podobny przypadek w 914 ze po odpaleniu kilka razy podniósł i koniec przyczyna tkwiła w napędzie pompy i w tej dźwigience z lewej strony pod kabiną która załączasz pompę tam się to powyrabiało i samoczynnie pompa się wyłączała
ZETOR TEAM

#17 Share crvx40

crvx40

    Zaawansowany

  • Members
  • PipPipPip
  • 450 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo, mechanika

Napisany 17 styczeń 2011 - 17:14

Problem podnośnik w ursus1014 Witam wszystkich nie znalazlem podobnego tematu na AF wiec zalozylem nowy. Mam pytanie dalczego podnosnik w 1014 na pozycji silowej nie podnosi do konca dodam ze wymienilismy pierscienie na tloku i uszczelniacze na silownikach pomocniczych. W pierwszej pozycji podnosi do konca w drugiej (silowej) nie i w trzeciej tak samo jak w drugiej patrzac od podlogi co moze byc przyczyna?

#18 Share jacek1296

jacek1296

    Zaawansowany

  • Members
  • PipPipPip
  • 527 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kuj-pom
  • Zainteresowania:motoryzacja.sport

Napisany 17 styczeń 2011 - 18:15

Problem podnośnik w ursus1014 A czy takie "podnoszenie" nie jest ustawione fabrycznie? Bo u mnie jest tak samo.

#19 Share Dawid18

Dawid18

    Zaawansowany

  • userphoto
  • Members
  • PipPipPip
  • 479 postów

Napisany 17 styczeń 2011 - 20:11

Problem podnośnik w ursus1014 Za siedzeniem masz taki zaworek wyreguluj go tak na oko ( pokręć nim ) i powinno się polebszyć albo pogorszyć. ( ja tak przynajmniej mam w c-385 ).
Mam naimię Dawid i nteresują mnie maszyny rolnicze ukończyłem technikum rolnicze. Pozdrawiam wszystkich rolników

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem podnośnik w ursus1014 Dzisiaj, 09:28
  •  

#20 Share crvx40

crvx40

    Zaawansowany

  • Members
  • PipPipPip
  • 450 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo, mechanika

Napisany 17 styczeń 2011 - 20:26

Problem podnośnik w ursus1014 Dawid18 chodzi ci o to pokretlo ktorym blokuje sie podnosnik zeby nie opadal? Kolego jacek nie wiem czy tak jest oryginalnie bo wczesniej na wszystkich pozycjach podnosil do konca.

Podobne tematy ursus



Jeśli masz konto na Facebooku możesz zalogować się klikając w przycisk