Skocz do zawartości

Zdjęcie

Przedni napęd raz jeszcze


54 odpowiedzi na ten temat

#41 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7587 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 24 kwiecień 2016 - 20:44

Przedni napęd raz jeszcze

Podpora kolego.  Dociągnąć sprzęgło cierne w podporze i tyle. jak nie pomoże rozebrać i sprawdzić co go boli.

 

https://www.google.p...RD5AF2qlkAr_hM:


Edytowany przez seweryn20, 24 kwiecień 2016 - 20:45.

KPK Kumurun Team

Reklama AgroFoto Ads

  • watermark
  • Reklama
Przedni napęd raz jeszcze Dzisiaj, 17:44
  •  

#42 Share Marcin4512

Marcin4512

    Nowicjusz

  • Members
  • Pip
  • 46 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie,Jędrzejowski
  • Zainteresowania:Rolnictwo, motoryzacja - piękne, szybkie auta i te wolniejsze też :) , mechanikowanie i fajne dziewczyny :)

Napisany 25 kwiecień 2016 - 16:02

Przedni napęd raz jeszcze Kolego a zapytam jeszcze.Jak powinno się włączać przedni naped? Chodzi mi czy jechac powoli na sprzęgle i załączyć czy w miejscu czasami na chama? Bo tata sie spiera że trzeba podczas postoju? A jak przychodzi rozłączyć to musze cofnąć i dopiero się wyłączy.

#43 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7587 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 25 kwiecień 2016 - 19:48

Przedni napęd raz jeszcze

Sprzęgło na postoju nic nie zmienia. ja włączam w czasie jazdy ale tylko wtedy gdy koła nie maja poślizgu. Jeśli mają wcisnę sprzęgło, włączę napęd i but.


KPK Kumurun Team

#44 Share foks7

foks7

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 28 kwiecień 2016 - 08:13

Przedni napęd raz jeszcze

Jako że to mój pierwszy post to witam wszystkich serdecznie.

W temacie włączania napędów mam takie pytanie.

Posiadam MTZ 82 z 1994 r. mam problem z rozłączeniem napędu tzn. mam załączony napęd przodu , ale nie mogę go rozłączyć.

Moje pytanie to jaka może być tego przyczyna i jak można rozłączyć napędy , bez zbyt dużej ingerencji . Może to problem techniki wyłączania (próbowałem zarówno na postoju jak i w trakcie cofania). Sprawa o tyle ważna że jak piszecie z włączonym napędem raczej nie powinno się poruszać po drogach.

Nadmienię że ciągnik mam od niedawna , a poprzedni właściciel nie zbyt potrafi mi pomóc.  

 



#45 Share kukum

kukum

    Zaawansowany

  • Members
  • PipPipPip
  • 278 postów
  • Płeć:Mężczyzna

Napisany 28 kwiecień 2016 - 12:49

Przedni napęd raz jeszcze

U mnie wyłącza się go następującego : wyciągam dźwigienkę z ząbka , i jak zostaje u góry to lekko do przodu a jak to nie pomoże to lekko do tyłu tylko sprzęgło delikatnie popuszczam tak tylko żeby koła na wet nie zdążyły sie zakrecic tylko tak bujnąć i chyba tyle :D



#46 Share foks7

foks7

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 29 kwiecień 2016 - 12:41

Przedni napęd raz jeszcze

Dzięki za podpowiedź , będę próbował. U mnie wydaje się że dźwigienka jest w górze i ciężko ja wyżej podciągnąć. Poza tym nie umiejscowiłem tych ząbków na które się zaciąga dźwignię , wydaje się jakby cięgno dochodziło do samego reduktora.



#47 Share foks7

foks7

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 02 maj 2016 - 08:44

Przedni napęd raz jeszcze

Udało się. Okazało się to banalnie proste.

 



#48 Share kukum

kukum

    Zaawansowany

  • Members
  • PipPipPip
  • 278 postów
  • Płeć:Mężczyzna

Napisany 04 maj 2016 - 13:55

Przedni napęd raz jeszcze

No to Gitara :D



Reklama AgroFoto Ads

  • watermark
  • Reklama
Przedni napęd raz jeszcze Dzisiaj, 17:44
  •  

#49 Share orkidea

orkidea

    Nowicjusz

  • Members
  • Pip
  • 46 postów

Napisany 19 lipiec 2016 - 20:16

Przedni napęd raz jeszcze

Witam,

mam problem z przednim napędem w MTZ 82. Często po nawrocie wyłącza sie napęd i żeby włączył się spowrotem muszę wcisnąć sprzęgło, zazwyczaj to pomaga, ale taka praca jest wkurzająca. Kiedy już zacznie ciągnąć nie ma problemu i sam się nie wyłączy, dopiero przy kolejnym nawrocie moźe się wyłączyć, choć nie zawsze. Może ktoś pomóc? Dodam, że nie udało mi się sprawdzić czy kręci się chociaż jeden wałek, bo zawsze kiedy chciałem to sprawdzać napęd działał, ot złośliwość rzeczy martwych.

 



#50 Share Lukasz3991

Lukasz3991

    Nowicjusz

  • Members
  • Pip
  • 39 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie
  • Zainteresowania:Sport i ręce w smarach.

Napisany 20 lipiec 2016 - 16:12

Przedni napęd raz jeszcze

Dzieje się tak na napędzi włączonym na stopień 1- czyli automatyczny czy na stopień 2- czyli napęd stały? Podobne zjawisko występowało u mnie. Stanąłem ruszyłem wolno napęd nie działał, Zrobiłem to raz jeszcze i ruszyłem dynamicznie napęd działał bez problemu. Działo się tak u mnie na stopniu 1- czyli automacie. Pewien nie jestem, ale z tego co czytałem na forum to chyba sprzęgło jednokierunkowe za to może odpowiadać, ale jak wspomniałem ręki nie daję bo nie rozbierałem. Od tamtej pory jeżdżę na stałym napędzie i problem nie występuje. Zresztą to i tak jakieś dziwne rozwiązanie. Jak mieli kołami do przodu to i do tylu powinien żeby wyjechać... ah ta Rosja. 



#51 Share orkidea

orkidea

    Nowicjusz

  • Members
  • Pip
  • 46 postów

Napisany 20 lipiec 2016 - 18:14

Przedni napęd raz jeszcze

Tak jest na stałym, a na pierwszym stopniu praktycznie w oóle nie ciągnie



#52 Share agromatik

agromatik

    Zaawansowany

  • Members
  • PipPipPip
  • 1344 postów
  • Płeć:Mężczyzna

Napisany 20 lipiec 2016 - 18:40

Przedni napęd raz jeszcze

Skręćcie odrobinę śrubę rzymską na dźwigni od napędu, powinno pomóc.


"trzeba być zawsze tam, gdzie ciągną za sznury, a nie tam, gdzie słychać echo dzwonu"


#53 Share marcinnowicki87

marcinnowicki87

    Zaawansowany

  • Members
  • PipPipPip
  • 170 postów
  • Płeć:Mężczyzna

Napisany 20 lipiec 2016 - 19:09

Przedni napęd raz jeszcze

Jeżeli wałek się kreci do podpory a za podporą nie, to masz problem z podporą, dokręć tarczki lub dołóż tarczki jak nie masz już regulacji. a jeżeli oba wałki się nie kręcą to skręć śrubę rzymską żeby napęd się lepiej załączał.


Edytowany przez marcinnowicki87, 20 lipiec 2016 - 19:12.


#54 Share orkidea

orkidea

    Nowicjusz

  • Members
  • Pip
  • 46 postów

Napisany 20 lipiec 2016 - 19:11

Przedni napęd raz jeszcze

No właśnie skręcałem tą śrubę już prawie maksymalnie i nie dało poprawy.


Edytowany przez orkidea, 20 lipiec 2016 - 19:12.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Przedni napęd raz jeszcze Dzisiaj, 17:44
  •  

#55 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7587 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 21 lipiec 2016 - 10:33

Przedni napęd raz jeszcze

Regulacje dograj. Podnieś prawe koło do góry, załącz napęd stały, wyciąg pręta z dźwigni w przystawce i upewnij się że jest pociągnięta max do góry. Jeśli nie musisz skrócić pręta. Obracając uniesionym kołom upewnij się że to na pewno napęd stały. nie ma prawa obrócić się w żadnym kierunku.


KPK Kumurun Team


Dodaj odpowiedź



  

Podobne tematy