Skocz do zawartości

Zdjęcie

Przedni napęd raz jeszcze


54 odpowiedzi na ten temat

#21 Share darus74

darus74

    Nowicjusz

  • Members
  • Pip
  • 41 postów
  • Płeć:Mężczyzna
  • Lokalizacja:WIELKOPOLSKA

Napisany 12 październik 2010 - 18:36

Przedni napęd raz jeszcze U mnie też trzeszczy ale nie zwracam na to uwagi,bo jest to ciche trzeszczenie.Ten typ tak ma.jeśli u ciebie głośno trzeszczy to poradzę ci: załóż nowy temat może ktoś też tak miał i ci wyjaśni

Reklama AgroFoto Ads

  • watermark
  • Reklama
Przedni napęd raz jeszcze Dzisiaj, 09:24
  •  

#22 Share JohnDeere8320

JohnDeere8320

    Zaawansowany

  • Members
  • PipPipPip
  • 367 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Olsztyna

Napisany 12 październik 2010 - 19:04

Przedni napęd raz jeszcze

Podpora jest ale do przedniego mostu a nie tylnego.Tarczki są , można regulować dokręcając nakrętkę ale znajdują się właśnie w tej podporze między wałami przedniego napędu ,w przystawce nie ma tarczek.W ursusie chyba są w przystawce...


Aha to już rozumiem. A jeszcze takie pytanie czy jak napęd ciągnie tylko przy małym obciążeniu a przy dużym już przepuszcza to wina leży po stronie tych tarczek czy może być też coś innego ?? I jeszcze chciałbym się dowiedzieć czy te tarczki są na stałe ze sobą połączone czy tylko w momencie włączenia przedniego napędu się załączają??
Pozdrawiam JohnDeere8320 ;)

#23 Share Czeladnik

Czeladnik

    Zaawansowany

  • Members
  • PipPipPip
  • 207 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie
  • Zainteresowania:fotografia, militaria, motoryzacja, muzyka

Napisany 12 październik 2010 - 19:41

Przedni napęd raz jeszcze Te tarczki są stale połączone, bo są sprzęgłem przeciążeniowym. Można to sprzęgło regulować odkręcając wał od podpory od strony przystawki tam jest taka śruba, w instrukcji jest wszystko dokładnie opisane.

#24 Share JohnDeere8320

JohnDeere8320

    Zaawansowany

  • Members
  • PipPipPip
  • 367 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Olsztyna

Napisany 14 październik 2010 - 06:56

Przedni napęd raz jeszcze To w takim razie wytłumaczcie mi taką sprawę. Wał napędowy obraca się cały czas czy mamy włączony czy też wyłączony napęd, to jak następuje sprzęgnięcie z przednią osią powodując że jest ona napędzana ??
Pozdrawiam JohnDeere8320 ;)

#25 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7612 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 14 październik 2010 - 17:26

Przedni napęd raz jeszcze W przystawce przedniego napędu między wałem a skrzynią biegów która jest przykręcona do... skrzyni biegów. Bez obrazy ale trochę głupie pytanie.
KPK Kumurun Team

#26 Share darus74

darus74

    Nowicjusz

  • Members
  • Pip
  • 41 postów
  • Płeć:Mężczyzna
  • Lokalizacja:WIELKOPOLSKA

Napisany 14 październik 2010 - 19:11

Przedni napęd raz jeszcze Wał się kręci ponieważ jest napędzany od przednich kół, przy wyłączonym napędzie.

#27 Share JohnDeere8320

JohnDeere8320

    Zaawansowany

  • Members
  • PipPipPip
  • 367 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Olsztyna

Napisany 16 październik 2010 - 20:30

Przedni napęd raz jeszcze O i o to mi właśnie chodziło dzięki za odp <_<
Pozdrawiam JohnDeere8320 ;)

#28 Share zirol

zirol

    Nowicjusz

  • Members
  • Pip
  • 22 postów

Napisany 03 grudzień 2010 - 23:23

Przedni napęd raz jeszcze

Te tarczki są stale połączone, bo są sprzęgłem przeciążeniowym. Można to sprzęgło regulować odkręcając wał od podpory od strony przystawki tam jest taka śruba, w instrukcji jest wszystko dokładnie opisane.

Czy ktoś wie jak mocno dociągnąć tę nakrętkę od tych tarczek by napęd dobrze działał i nic innego nie uszkodzić,bo wkońcu to sprzęgło przeciążeniowe?

#29 Share darkoza

darkoza

    Zaawansowany

  • Members
  • PipPipPip
  • 178 postów

Napisany 07 kwiecień 2014 - 21:24

Przedni napęd raz jeszcze witam mam problem mam włączony przedni naped w pronarze 82tsa i jak zakopią misię radła tylnie koła się obracają i ciągnik stoj i się kopie a wał i przedni koła się nieobracają i nieciągną gdzie szukać przyczyny w podpurce wału co jest między jednym wałem od przedniej osi do podpórki a pozniej jest wał od podpórki do napędu co jest przy szkrzyni co się włancza z ciągniku czy tam jest jakaś przyczyna

#30 Share flywin

flywin

    Zaawansowany

  • Members
  • PipPipPip
  • 106 postów
  • Płeć:Mężczyzna

Napisany 07 kwiecień 2014 - 22:14

Przedni napęd raz jeszcze zapewne tarczki

Reklama AgroFoto Ads

  • watermark
  • Reklama
Przedni napęd raz jeszcze Dzisiaj, 09:24
  •  

#31 Share Junkers

Junkers

    Zaawansowany

  • Members
  • PipPipPip
  • 1595 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 17 kwiecień 2014 - 08:09

Przedni napęd raz jeszcze Albo przystawka wlaczania napedu. Nie powiedzial czy pierwszy wal sie nie kreci jak tyl mu sie kopie, musi to napisac co dzieje sie z tym walem.

Edytowany przez Junkers, 17 kwiecień 2014 - 08:10.

KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

#32 Share UrsusCzesio

UrsusCzesio

    KPK Kumurun Team

  • Members
  • PipPipPip
  • 2661 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lutówko gm Sępólno powiat sępoleński

Napisany 18 kwiecień 2014 - 21:36

Przedni napęd raz jeszcze Mam odpowiedź na to pytanie w tym temacie. Po prostu jest to stary typ z MTZ 52 i podobnych tam ta tuleja na wałku osadzona jest na wielowypuście i będzie albo automat albo na stałe w nowszych wałek był gładki a tuleja była na łozyskach igiełkowych dlatego byla możliwość wyłączenia napędy całkowicie
Mój Wladimirec podbija świat

#33 Share zbyszekbrzuze

zbyszekbrzuze

    Zaawansowany

  • Members
  • PipPipPip
  • 1376 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Brzuze/Rypin
  • Zainteresowania:radzieckie ciągniki, mechanika, elektryka

Napisany 19 kwiecień 2014 - 07:43

Przedni napęd raz jeszcze To jest troche glupie, bo na pewno strasznie drze opony na asfalcie,
jezdzilem roznymi MTZami i zauwazylem, ze w prawie kazdym jak sie zostawi na automacie, to nie idzie jechac, bo hamuje.
Nawet w polu ojciec mowui, zeby wylaczac naped na kazdym zakrecie, bo zrywa trawe, uprawy itp...

PS Mam gdzies podpore walu od MTZ52 z 77 roku, bez tarczek na sztywno

KPK Kumurun Team
Olej Turdus SHPD do silnika, Lux 10 do hydrauliki
Naprawiam ciągniki, remontuję silniki, kontakt na PW

Ważne sprawy GG: 33264431 t:724772311


#34 Share UrsusCzesio

UrsusCzesio

    KPK Kumurun Team

  • Members
  • PipPipPip
  • 2661 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lutówko gm Sępólno powiat sępoleński

Napisany 19 kwiecień 2014 - 09:23

Przedni napęd raz jeszcze To znaczy że automat jest popsuty bo powinno załączyc dopiero przy poślizgu tylnych kół rolki powinny zaciskać sie na tulei byc moze jest jak umnie było że tuleja dostała rowki a rolki stały sie kanciate to i na wstęcznym potrafiło włączyc napęd.
Taka podpora to skarb nie chce żadnych tych z tarczkami, chociaż teraz zauważyłem że olej ma ogromny wpływ na to jak napęd ciągnie na tarczkach nie żaden hipol tylko najlepiej 80w90LS
Mój Wladimirec podbija świat

#35 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7612 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 19 kwiecień 2014 - 09:32

Przedni napęd raz jeszcze No właśnie na automacie nie ma prawa drzeć na zakręcie jadąc do przodu. Do tyłu tak. Nie wspominając o tym że żeby automat działał przednie koła muszą pokonywać mniejszą drogę od tyłu a to totalne pogwałcenie zasad. Dla tego na napędzie na stałym przód chce jechać prosto. Ja do podpory nawaliłem smaru bo łożyska mają lekki luz i olej mimo nowych uszczelniaczy nie wytrzymywał długo. Nie mam z nią żadnych problemów mimo że z przodu nowe opony 13,6R20.
KPK Kumurun Team

#36 Share zbyszekbrzuze

zbyszekbrzuze

    Zaawansowany

  • Members
  • PipPipPip
  • 1376 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Brzuze/Rypin
  • Zainteresowania:radzieckie ciągniki, mechanika, elektryka

Napisany 19 kwiecień 2014 - 09:58

Przedni napęd raz jeszcze Zle sie troche wyrazilem, chodzilo mi o zawroty.Na wstecznym wlasnie drze, a do przodu to moze dlatego, ze mam z tylu 16.9 opony a z przodu lyse 11.2.
Do tej podpory ida inne walki, teleskopowe i dluzsze. Ona z tym jest wlasnie dobra, ze nic nie slizga, ale przy szerokich kolach na przodzie cos moze puscic.
Mam teraz w ciagniku popdore jeszcze od ruskich z rynku, ze starych zapsow, nie moge narzekac na brak napedu w trudnych sytuacjach :)

Edytowany przez zbyszekbrzuze, 19 kwiecień 2014 - 09:59.

KPK Kumurun Team
Olej Turdus SHPD do silnika, Lux 10 do hydrauliki
Naprawiam ciągniki, remontuję silniki, kontakt na PW

Ważne sprawy GG: 33264431 t:724772311


#37 Share darkoza

darkoza

    Zaawansowany

  • Members
  • PipPipPip
  • 178 postów

Napisany 19 kwiecień 2014 - 10:33

Przedni napęd raz jeszcze ja w podpoze niemiałem zaduzo oleju bo mi ucieka przez symering cos tam na spodzie napewno trocha było czy to mogło uszkodzic napęd chodzi mi o te tarcze niewiem jak tam wsrodku wygląda bo nierozbierałem tego nogdy posciągałem osłone jak będę radłował na ziemniaki to zakopie radła i ktoś z doku zobacze czy tylny wałek się obraca a przodni nie a po drugi jak mam włączomy przedni napęd a zawsze włanczam jak oram agregat talerzuwa i jak nieraz ciągłem coś do tyłu to przedni napęd niedziałą się odłancza tylko cągni do tyłu

#38 Share darkoza

darkoza

    Zaawansowany

  • Members
  • PipPipPip
  • 178 postów

Napisany 19 kwiecień 2014 - 11:46

Przedni napęd raz jeszcze mam jeszcze taki pytanie w pronarze 82tsa temperatura chłodzenia jest 98 stopni i tak miałem nigdy się niegrzał zaawsze tak trzymał na wiosnę jak wyjechałem pracować to niemoze złapać 80 stopni na zegarze jest zaznaczone gróbą kreską od 80 do 100 i nawet niedochodzi do tej kreski jaka jest przyczyna czy spodkaliscie zczymsik takim

#39 Share Zbyszek1962

Zbyszek1962

    Nowicjusz

  • Members
  • Pip
  • 48 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 21 kwiecień 2014 - 18:25

Przedni napęd raz jeszcze kolego prawdopodobnie termostat do wymiany[po prostu jest otwarty]

Reklama AgroFoto Ads

  • watermark
  • Reklama
Przedni napęd raz jeszcze Dzisiaj, 09:24
  •  

#40 Share Marcin4512

Marcin4512

    Nowicjusz

  • Members
  • Pip
  • 46 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie,Jędrzejowski
  • Zainteresowania:Rolnictwo, motoryzacja - piękne, szybkie auta i te wolniejsze też :) , mechanikowanie i fajne dziewczyny :)

Napisany 24 kwiecień 2016 - 20:35

Przedni napęd raz jeszcze

Witam.Mam MTZ 892.2 na szerokich kapciach przód 360/70/24R tył 18.4/38 W sobotę gdy zrywaliśmy drzewa. Zacząłem ciągnąć jabłoń i włączyłem przedni napęd a kopał się tylko na tył i wałek od skrzyni się kręcił a ten drugi z przekładni już nie.Przedni napęd nawet nie ruszył.Gdy zaczęliśmy przodem próbować przedni napęd czasami przekręcił a później już nie kręcił.Jak sialem zestawem po mokrym to przedni napęd chodził widać było jak działa a przy drzewie nawet nie przekręcił kołem.Jaka może być przyczyna?Co naprawić?Gdzie szukać przyczyny.Pomocy!!!Z góry dzięki za odpowiedzi.Pozdrawiam Marcin892.2




Dodaj odpowiedź



  

Podobne tematy