Skocz do zawartości

Zdjęcie

Przedni napęd raz jeszcze


57 odpowiedzi na ten temat

#41 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 9108 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 24 kwiecień 2016 - 20:44

Przedni napęd raz jeszcze

Podpora kolego.  Dociągnąć sprzęgło cierne w podporze i tyle. jak nie pomoże rozebrać i sprawdzić co go boli.

 

https://www.google.p...RD5AF2qlkAr_hM:


Edytowany przez seweryn20, 24 kwiecień 2016 - 20:45.

KPK Kumurun Team

Reklama AgroFoto Ads

  • watermark
  • Reklama
Przedni napęd raz jeszcze Dzisiaj, 17:30
  •  

#42 Share Marcin4512

Marcin4512

    Użytkownik

  • Members
  • PipPip
  • 52 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie,Jędrzejowski
  • Zainteresowania:Rolnictwo, motoryzacja - piękne, szybkie auta i te wolniejsze też :) , mechanikowanie i fajne dziewczyny :)

Napisany 25 kwiecień 2016 - 16:02

Przedni napęd raz jeszcze Kolego a zapytam jeszcze.Jak powinno się włączać przedni naped? Chodzi mi czy jechac powoli na sprzęgle i załączyć czy w miejscu czasami na chama? Bo tata sie spiera że trzeba podczas postoju? A jak przychodzi rozłączyć to musze cofnąć i dopiero się wyłączy.

#43 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 9108 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 25 kwiecień 2016 - 19:48

Przedni napęd raz jeszcze

Sprzęgło na postoju nic nie zmienia. ja włączam w czasie jazdy ale tylko wtedy gdy koła nie maja poślizgu. Jeśli mają wcisnę sprzęgło, włączę napęd i but.


KPK Kumurun Team

#44 Share foks7

foks7

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 28 kwiecień 2016 - 08:13

Przedni napęd raz jeszcze

Jako że to mój pierwszy post to witam wszystkich serdecznie.

W temacie włączania napędów mam takie pytanie.

Posiadam MTZ 82 z 1994 r. mam problem z rozłączeniem napędu tzn. mam załączony napęd przodu , ale nie mogę go rozłączyć.

Moje pytanie to jaka może być tego przyczyna i jak można rozłączyć napędy , bez zbyt dużej ingerencji . Może to problem techniki wyłączania (próbowałem zarówno na postoju jak i w trakcie cofania). Sprawa o tyle ważna że jak piszecie z włączonym napędem raczej nie powinno się poruszać po drogach.

Nadmienię że ciągnik mam od niedawna , a poprzedni właściciel nie zbyt potrafi mi pomóc.  

 



#45 Share kukum

kukum

    Zaawansowany

  • Members
  • PipPipPip
  • 298 postów
  • Płeć:Mężczyzna

Napisany 28 kwiecień 2016 - 12:49

Przedni napęd raz jeszcze

U mnie wyłącza się go następującego : wyciągam dźwigienkę z ząbka , i jak zostaje u góry to lekko do przodu a jak to nie pomoże to lekko do tyłu tylko sprzęgło delikatnie popuszczam tak tylko żeby koła na wet nie zdążyły sie zakrecic tylko tak bujnąć i chyba tyle :D



#46 Share foks7

foks7

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 29 kwiecień 2016 - 12:41

Przedni napęd raz jeszcze

Dzięki za podpowiedź , będę próbował. U mnie wydaje się że dźwigienka jest w górze i ciężko ja wyżej podciągnąć. Poza tym nie umiejscowiłem tych ząbków na które się zaciąga dźwignię , wydaje się jakby cięgno dochodziło do samego reduktora.



#47 Share foks7

foks7

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 02 maj 2016 - 08:44

Przedni napęd raz jeszcze

Udało się. Okazało się to banalnie proste.

 



#48 Share kukum

kukum

    Zaawansowany

  • Members
  • PipPipPip
  • 298 postów
  • Płeć:Mężczyzna

Napisany 04 maj 2016 - 13:55

Przedni napęd raz jeszcze

No to Gitara :D



#49 Share orkidea

orkidea

    Nowicjusz

  • Members
  • Pip
  • 46 postów

Napisany 19 lipiec 2016 - 20:16

Przedni napęd raz jeszcze

Witam,

mam problem z przednim napędem w MTZ 82. Często po nawrocie wyłącza sie napęd i żeby włączył się spowrotem muszę wcisnąć sprzęgło, zazwyczaj to pomaga, ale taka praca jest wkurzająca. Kiedy już zacznie ciągnąć nie ma problemu i sam się nie wyłączy, dopiero przy kolejnym nawrocie moźe się wyłączyć, choć nie zawsze. Może ktoś pomóc? Dodam, że nie udało mi się sprawdzić czy kręci się chociaż jeden wałek, bo zawsze kiedy chciałem to sprawdzać napęd działał, ot złośliwość rzeczy martwych.

 



Reklama AgroFoto Ads

  • watermark
  • Reklama
Przedni napęd raz jeszcze Dzisiaj, 17:30
  •  

#50 Share Lukasz3991

Lukasz3991

    Użytkownik

  • Members
  • PipPip
  • 77 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie
  • Zainteresowania:Wiele rzeczy lecz mawiają - jeśli jesteś dobry z wszystkiego to nie jesteś dobry z niczego.

Napisany 20 lipiec 2016 - 16:12

Przedni napęd raz jeszcze

Dzieje się tak na napędzi włączonym na stopień 1- czyli automatyczny czy na stopień 2- czyli napęd stały? Podobne zjawisko występowało u mnie. Stanąłem ruszyłem wolno napęd nie działał, Zrobiłem to raz jeszcze i ruszyłem dynamicznie napęd działał bez problemu. Działo się tak u mnie na stopniu 1- czyli automacie. Pewien nie jestem, ale z tego co czytałem na forum to chyba sprzęgło jednokierunkowe za to może odpowiadać, ale jak wspomniałem ręki nie daję bo nie rozbierałem. Od tamtej pory jeżdżę na stałym napędzie i problem nie występuje. Zresztą to i tak jakieś dziwne rozwiązanie. Jak mieli kołami do przodu to i do tylu powinien żeby wyjechać... ah ta Rosja. 


Każdy robi jak uważa, ale nie każdy uważa jak robi.

 

Czasy się zmieniły, teraz stać na konia, ale nie zawsze stać na utrzymanie.


#51 Share orkidea

orkidea

    Nowicjusz

  • Members
  • Pip
  • 46 postów

Napisany 20 lipiec 2016 - 18:14

Przedni napęd raz jeszcze

Tak jest na stałym, a na pierwszym stopniu praktycznie w oóle nie ciągnie



#52 Share agromatik

agromatik

    Zaawansowany

  • Members
  • PipPipPip
  • 1448 postów
  • Płeć:Mężczyzna

Napisany 20 lipiec 2016 - 18:40

Przedni napęd raz jeszcze

Skręćcie odrobinę śrubę rzymską na dźwigni od napędu, powinno pomóc.


"Bóg nienawidzi tego, co sobie robimy w jego imieniu."


#53 Share marcinnowicki87

marcinnowicki87

    Zaawansowany

  • Members
  • PipPipPip
  • 177 postów
  • Płeć:Mężczyzna

Napisany 20 lipiec 2016 - 19:09

Przedni napęd raz jeszcze

Jeżeli wałek się kreci do podpory a za podporą nie, to masz problem z podporą, dokręć tarczki lub dołóż tarczki jak nie masz już regulacji. a jeżeli oba wałki się nie kręcą to skręć śrubę rzymską żeby napęd się lepiej załączał.


Edytowany przez marcinnowicki87, 20 lipiec 2016 - 19:12.


#54 Share orkidea

orkidea

    Nowicjusz

  • Members
  • Pip
  • 46 postów

Napisany 20 lipiec 2016 - 19:11

Przedni napęd raz jeszcze

No właśnie skręcałem tą śrubę już prawie maksymalnie i nie dało poprawy.


Edytowany przez orkidea, 20 lipiec 2016 - 19:12.


#55 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 9108 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 21 lipiec 2016 - 10:33

Przedni napęd raz jeszcze

Regulacje dograj. Podnieś prawe koło do góry, załącz napęd stały, wyciąg pręta z dźwigni w przystawce i upewnij się że jest pociągnięta max do góry. Jeśli nie musisz skrócić pręta. Obracając uniesionym kołom upewnij się że to na pewno napęd stały. nie ma prawa obrócić się w żadnym kierunku.


KPK Kumurun Team

#56 Share Rolnik995

Rolnik995

    Zaawansowany

  • Members
  • PipPipPip
  • 106 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Piły
  • Zainteresowania:Rolnictwo

Napisany 11 kwiecień 2017 - 09:09

Przedni napęd raz jeszcze

Panowie mam pytanie byłem oglądać belarusa 920 z 95 roku i przy jeździe próbnej przy włączonym napędzie i wyłączonym na wstecznym blokował się przedni koła napęd na kołach po ruszeniu do przodu odblokowywał sie jadąc do przodu działo się to samo co to może być za przyczyna . Czy to czasami nie blokuje podpora przedniego napędu czy to może coś w przednim napędzie .


Edytowany przez Rolnik995, 11 kwiecień 2017 - 09:10.


#57 Share agromatik

agromatik

    Zaawansowany

  • Members
  • PipPipPip
  • 1448 postów
  • Płeć:Mężczyzna

Napisany 11 kwiecień 2017 - 12:40

Przedni napęd raz jeszcze

Jeżeli blokowało koła całkowicie, to przyczyną są nachodzące na siebie zęby w którejś z przekładni w przednim moście. Powód to wyrwany/ukruszony ząb w zębatce, lub padnięte łożysko. 


"Bóg nienawidzi tego, co sobie robimy w jego imieniu."


Reklama AgroFoto Ads

  • watermark
  • Reklama
Przedni napęd raz jeszcze Dzisiaj, 17:30
  •  

#58 Share zbyszekbrzuze

zbyszekbrzuze

    Zaawansowany

  • Members
  • PipPipPip
  • 1729 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Brzuze/Rypin
  • Zainteresowania:radzieckie ciągniki, mechanika, elektryka

Napisany 13 kwiecień 2017 - 08:46

Przedni napęd raz jeszcze

Prawie na pewno walnięty ząb na dużym kole w zwolnicy, jeździ wtedy tylko w jedną stronę, w drugą blokuje, naprawa ok 500zł.


KPK Kumurun Team
Olej Turdus SHPD do silnika, Lux 10 do hydrauliki
Naprawiam ciągniki, remontuję silniki, kontakt na PW

Ważne sprawy GG: 33264431 t:724772311



Dodaj odpowiedź



  

Podobne tematy