Skocz do zawartości

Zdjęcie

Zetor Forterra 9641 + T088


6 odpowiedzi na ten temat

#1 Share Ryba

Ryba

    Użytkownik

  • Members
  • PipPip
  • 73 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bartoszyce/Sępopol

Napisany 02 październik 2010 - 07:23

Zetor Forterra 9641 + T088 Otóż głównie chodzi mi o to czy moge pracować takim zestawem na zaczepie przesównym? Nie mam dolnego i boje sie że zaczep przesówny może pęknąć :mellow: Jak myślicie? Może ktoś już tak pracowal?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor Forterra 9641 + T088 Dzisiaj, 23:15
  •  

#2 Share chłop z mazur

chłop z mazur

    Zaawansowany

  • Members
  • PipPipPip
  • 423 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warmia

Napisany 02 październik 2010 - 18:28

Zetor Forterra 9641 + T088 Chodzi ci o zaczep do przyczep a nie o zaczep rolniczy? T-088 jeśli dobrze pamiętam to wywiera nacisk na zaczep 18kN (wg katalogu) natomiast ten zaczep to ma chyba max 12kN więc raczej nie wytrzyma, a z całą pewnością rozklepie Ci dolny otwór na bolec. Ja do zeszłego roku zapinałem go do zaczepu rolniczego który był w zestawie. Jednak wyglądało to dość niepewnie więc w tym roku dorobiłem sobie całkiem nowy zaczep. Jak coś to mogę fotki jutro zrobić.
Agatka (dla przyjaciół Bajbusek) Taka maleńka istota, a nadaje życiu zupełnie nowy wymiar :D

Praca wymagająca zaangażowania więcej niż jednej osoby jest pracą źle zorganizowaną!

#3 Share Ryba

Ryba

    Użytkownik

  • Members
  • PipPip
  • 73 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bartoszyce/Sępopol

Napisany 02 październik 2010 - 19:34

Zetor Forterra 9641 + T088 Jeśli byś mógł to bardzo bym prosił :)

#4 Share chłop z mazur

chłop z mazur

    Zaawansowany

  • Members
  • PipPipPip
  • 423 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warmia

Napisany 08 październik 2010 - 18:20

Zetor Forterra 9641 + T088 z małym poślizgiem ale fotka już jest TU
Agatka (dla przyjaciół Bajbusek) Taka maleńka istota, a nadaje życiu zupełnie nowy wymiar :D

Praca wymagająca zaangażowania więcej niż jednej osoby jest pracą źle zorganizowaną!

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor Forterra 9641 + T088 Dzisiaj, 23:15
  •  

#5 Share ReMeK8250

ReMeK8250

    Użytkownik

  • V.I.P.
  • rank
  • 53 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kutno
  • Zainteresowania:Interesuje się motoryzacją głównie maszynami rolniczymi oraz ogólnie rolnictwem.

Napisany 30 październik 2010 - 21:56

Zetor Forterra 9641 + T088 Da rade zapiąć i śmiało jeździć, ale ile by Ci to wytrzymało nie wiem jednak tak jak napisał @chłopa z mazur rozklepała by się dziura bo te ucho przy T-088 jest tak chu.... zrobione że zwykły bolec nie wejdzie,a druga sprawa jest taka że jak podniesiesz cięgna od tuza do samej góry to przy mocnym skręcie będą Ci o wałek wadzić. Jeździłem troche takim zestawem u wujka (rozrzutnik pożyczył) i zetor wtedy nie dawno przyszedł to było ze dwa lata temu jeszcze dobrze nie umiałem jeździć to po dziurach się czasami pędziło rozrzutnik skakał na tym zaczepie i nie pękł, jest do tej pory :P . Tylko może któryś z was by doradził czemu się nie chce przesuwać? Coś się zacieło w nim i ani drgnie dźwignia :blink:

#6 Share Grzesiu95

Grzesiu95

    Zaawansowany

  • Members
  • PipPipPip
  • 235 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 31 październik 2010 - 07:26

Zetor Forterra 9641 + T088 Spróbuj Podbić cały zaczep jakims młotkiem od dołu, jednocześnie ciągnąc dźwignię, albo od góry.
Pewnie podczas jazdy się troche przekrzywił i zaklinował w tych prowadnicach, tez tak miałem, ale póścił, nasmarowałem wszystko i teraz śmiga.

Pozdro

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor Forterra 9641 + T088 Dzisiaj, 23:15
  •  

#7 Share ReMeK8250

ReMeK8250

    Użytkownik

  • V.I.P.
  • rank
  • 53 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kutno
  • Zainteresowania:Interesuje się motoryzacją głównie maszynami rolniczymi oraz ogólnie rolnictwem.

Napisany 17 listopad 2010 - 21:47

Zetor Forterra 9641 + T088 A dzięki za rade @Grzesiu95 ale jak ostatnio byłem u wujka to kłopot już był rozwiązany. Pękła w nim jedna sprężynka podobno, jednak została wymieniona i już wszystko działa. :blink: Pozdro

Podobne tematy