Skocz do zawartości

Zdjęcie

Ursus C-330M - nie odpala z rozrusznika


11 odpowiedzi na ten temat

#1 Share aror

aror

    Nowicjusz

  • Members
  • Pip
  • 26 postów

Napisany 26 wrzesień 2010 - 08:04

Ursus C-330M - nie odpala z rozrusznika Rozrusznik mie reaguje - pali tylko na krótko - co jest przycznom??

Ogłoszenia agrogrosik

  • agrogrosik.pl
  • agrogrosik.pl
Ursus C330M w bardzo dobrym stanie


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Ursus
  • 15900.00 PLN
  • 22 mar 2017
Ursus 4514


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Ursus
  • 43500.00 PLN
  • Dzisiaj, 22:41
Ursus c-360


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Ursus
  • 15000.00 PLN
  • 05 mar 2017

Reklama AgroFoto Ads

  • watermark
  • Reklama
Ursus C-330M - nie odpala z rozrusznika Dzisiaj, 13:14
  •  

#2 Share wrobelek02

wrobelek02

    Użytkownik

  • Members
  • PipPip
  • 81 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dzierzkowice k/Kraśnika
  • Zainteresowania:rolnictwo

Napisany 26 wrzesień 2010 - 08:27

Ursus C-330M - nie odpala z rozrusznika Zacznij od wymontowania rozrusznika i podłącz go akumulatora minus na obudowę a plus do przewodu wychodzącego z rozrusznika (odłączając go od elektromagnesu)
Rozrusznik powinien zacząć pracować bez wyrzucania bendiksa, jeżeli nie pracuje to znaczy że uszkodzone są szczotki albo wirnik.
Jeżeli po po takim podłączeniu (na krótko) rozrusznik zadziałał to znaczy, że do wymiany jest ten elektromagnes.
Wymieniając go należy zwrócić uwagę na jego właściwe podłączenie.
Prawidłowo zamontowany elektromagnes nie powinien samoczynnie pobierać prądu, lub się nagrzewać.

#3 Share damjan15

damjan15

    Zaawansowany

  • Members
  • PipPipPip
  • 572 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie

Napisany 26 wrzesień 2010 - 18:07

Ursus C-330M - nie odpala z rozrusznika Aror napisz coś więcej. Ja bym zaczął od przełącznika świec żarowych odkręć i połącz dwa styki gdzie są podłączone kable jak zareaguje to przełącznik.

#4 Share Lukaszjarm

Lukaszjarm

    Zaawansowany

  • Members
  • PipPipPip
  • 1438 postów
  • Płeć:Mężczyzna

Napisany 26 wrzesień 2010 - 18:19

Ursus C-330M - nie odpala z rozrusznika w c-330M jest czujnik luzu dzwignia musi byc na luzie pomiedzy dwoma zakresami odlacz czujnik ktory jest na pokrywie skrzyni biegow po prawej stronie od lewarka i polacz te 2 przweody na krotko i powinien palic od stacyjki

#5 Share aror

aror

    Nowicjusz

  • Members
  • Pip
  • 26 postów

Napisany 27 wrzesień 2010 - 05:32

Ursus C-330M - nie odpala z rozrusznika

w c-330M jest czujnik luzu dzwignia musi byc na luzie pomiedzy dwoma zakresami odlacz czujnik ktory jest na pokrywie skrzyni biegow po prawej stronie od lewarka i polacz te 2 przweody na krotko i powinien palic od stacyjki


Edytowany przez robertbara, 01 październik 2010 - 13:08.
Cytowanie poprzedniego posta, brak wiążącej odpowiedzi


#6 Share kuba330m

kuba330m

    Zaawansowany

  • Members
  • PipPipPip
  • 152 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mińsk Mazowiecki

Napisany 27 wrzesień 2010 - 16:34

Ursus C-330M - nie odpala z rozrusznika @aror mam do ciebie takie pytanko czy jak ją palisz to kontrolki gasną??
Bo jeśli tak to sprawdź połączenia klem z akumulatorem.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Ursus C-330M - nie odpala z rozrusznika Dzisiaj, 13:14
  •  

#7 Share aror

aror

    Nowicjusz

  • Members
  • Pip
  • 26 postów

Napisany 27 wrzesień 2010 - 19:11

Ursus C-330M - nie odpala z rozrusznika a jak sprawdzic czy elektromagnes jest sprawny

#8 Share strd

strd

    Zaawansowany

  • Members
  • PipPipPip
  • 226 postów
  • Płeć:Mężczyzna

Napisany 28 wrzesień 2010 - 07:17

Ursus C-330M - nie odpala z rozrusznika wyciągnąć go i podłaczyć do akumulatora (+12V do małej śrubki, do której dochodzi kabelek od stacyjki, a minus na masę) ale skoro na krótko odpala, to stawiam na włącznik, albo zabezpieczenie w skrzyni (to o którym pisał Lukaszjarm)

#9 Share Davidastra

Davidastra

    Zaawansowany

  • Members
  • PipPipPip
  • 870 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpackie

Napisany 28 wrzesień 2010 - 08:27

Ursus C-330M - nie odpala z rozrusznika jeżeli pali na krótko to będzie elektromagnes , już było wiele takich przypadków , przełącznik jest praktycznie niezniszczalny ,tak samo stacyjka , moje zdanie jest takie że to elektromagnes

Ursus c 330 1982r.

Ursus c 360 3P 1987r.

Zetor 7211 1989r.

Bizon ZO56/6 1988r.


#10 Share damjan15

damjan15

    Zaawansowany

  • Members
  • PipPipPip
  • 572 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie

Napisany 28 wrzesień 2010 - 19:28

Ursus C-330M - nie odpala z rozrusznika Jak nie zniszczalny u mnie był przypadek że nie palił jak rozkręciliśmy przełącznik to okazało się że jest tam taka blaszka która łączy 3 styki i ona się odgięła i nie łapała 3 styku od odpalania i nie paliła tyko na krótko szło.

#11 Share Wisien102

Wisien102

    Nowicjusz

  • Members
  • Pip
  • 20 postów
  • Płeć:Mężczyzna
  • Lokalizacja:siostrzytów

Napisany 10 marzec 2016 - 19:31

Ursus C-330M - nie odpala z rozrusznika

Podłaczyłen nowy rozrusznik zrobiłem jakies zwarcie i po włozeniu kluczyka nic sie nie swieci ale na krutko mozna odpalic macie jakies sugestie?

 



Reklama AgroFoto Ads

  • watermark
  • Reklama
Ursus C-330M - nie odpala z rozrusznika Dzisiaj, 13:14
  •  

#12 Share MF675ursus

MF675ursus

    Zaawansowany

  • Members
  • PipPipPip
  • 411 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 11 marzec 2016 - 20:17

Ursus C-330M - nie odpala z rozrusznika

Coś spaliłeś. Może stacyjka?



Podobne tematy



Jeśli masz konto na Facebooku możesz zalogować się klikając w przycisk