Skocz do zawartości

Zdjęcie

problem w stoll v100 z czujnikem


32 odpowiedzi na ten temat

#21 Share ansu

ansu

    Zaawansowany

  • Members
  • PipPipPip
  • 951 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LSW

Napisany 29 wrzesień 2010 - 17:59

problem w stoll v100 z czujnikem Wszystko poskładałem dziali identycznie jak oryginalny, no i kosztowało mnie100 razy mniej <_< Jeszcze polakieruję i zaleję silikonem albo innym G.. co by woda nie popsuła ;)

Reklama AgroFoto Ads

  • watermark
  • Reklama
problem w stoll v100 z czujnikem Dzisiaj, 12:31
  •  

#22 Share marcin974

marcin974

    Zaawansowany

  • V.I.P.
  • rank
  • 3082 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice włocławka

Napisany 29 wrzesień 2010 - 20:34

problem w stoll v100 z czujnikem Masz łeb i ch**j to kombinuj <_<


Takie klejenie sylikonem to nie robota, trzeba było ubrać w nową puszeczkę, to nie robisz na jeden sezon tylko na lata ;)

Czujniki (nowe zamienniki) do kombajnu buraczanego stoll sprzedam
Kontakt 661995047


#23 Share center

center

    Zaawansowany

  • Members
  • PipPipPip
  • 673 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Łęcznej :-D
  • Zainteresowania:hmmm jest tego dość dużo:D

Napisany 30 wrzesień 2010 - 08:58

problem w stoll v100 z czujnikem Uważam że kolega Ansu bardzo dobrze z zrobił zalej silikonem albo żywicą i będzie git ale pamiętaj że jak zalejesz tak amen już nie rozbierzesz tego później więc albo pomyśl nad puszką jakąś dekielki czy coś zamykanym na silikon ale od biedy zalewanie całości tez jest ok. Ansu zrobiłeś tego jakieś zdjęcia? kiedy pokażesz foty kombajnu i Twoich napraw? jaki masz ogławiacz trapezowy ? pozdro

#24 Share ansu

ansu

    Zaawansowany

  • Members
  • PipPipPip
  • 951 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LSW

Napisany 30 wrzesień 2010 - 12:26

problem w stoll v100 z czujnikem Puszka z wtyczką przeżyły demontaż młotkiem <_<
Pytka ścieżki poprzepalane i obudowa przekaźnika popękana, miały pozostać ale chyba wymienię całe bebechy.
Płytka z czerwonego czujnika ma wolne miejsce na elementy potrzebne w niebieskim czujniku ze zwloką.
Ważne że działa nawet z takiej samej odległości się załączą
Dodany obrazek

#25 Share marcin974

marcin974

    Zaawansowany

  • V.I.P.
  • rank
  • 3082 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice włocławka

Napisany 30 wrzesień 2010 - 20:24

problem w stoll v100 z czujnikem Eeee to Ty masz inny czujnik, ja rok temu jak rozebrałem to wszystko było plastykiem zalane, nie było wcale mowy by naprawić go :mellow:

Ja temten to brzeszczotem ciąłem wtedy :P

Czujniki (nowe zamienniki) do kombajnu buraczanego stoll sprzedam
Kontakt 661995047


#26 Share ansu

ansu

    Zaawansowany

  • Members
  • PipPipPip
  • 951 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LSW

Napisany 30 wrzesień 2010 - 21:18

problem w stoll v100 z czujnikem Wszystko było plastykiem zalane i dotąd napierdzielałem młotkiem aż się plastik (a raczej żywica epoksydowa) pokruszył.

#27 Share Camry

Camry

    Zaawansowany

  • Members
  • PipPipPip
  • 399 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kazimierza Wielka

Napisany 31 październik 2010 - 15:35

problem w stoll v100 z czujnikem czy może mi ktoś pomóc -doradzic
mam problem z czujnikiem (czerwona kostka)wystę pują tam dwa takie czujniki odpowiadają one za prowadzenie (trzymanie) się grząby buraków ,inaczej mówiąc kombajn prowadzi się w lewo lub w prawo
problem polega na tym, że jeden czujnik nawalił i nie da się kopac , dla sprawdzenia pożyczyłem od kolegi który ma także stolla v-100 taki czujnik po założeniu kombajn chodzi bez zarzutu ,
teraz zaczynają się schody ponieważ nigdzie nie mogę dostac takiego czujnika (czerwona kostka) zamówiłem taki czujnik do stolla v100 ale po założeniu nie działa ,zadzwoniłem do gościa że ten czujnik jest nie dobry więc przysłał mi drugi taki sam ale ten drugi też nie chodzi ,dzwoniłem do korbanków oni dysponują takimi samymi czujnikami, podejrzewam że to musi byc jakiś inny typ czujnika ,
czujnik mój stary zepsuty jak i czujnik od kolegi ktory jest dobry (kolor czerwony) różni się od tych czujników tym iż te które mi oferują i nie chodzą (kolor czerwony)mają po dwie diody jedna pali się na żółto druga na czerwona u nas przy naszych czujnikach jest tylko jedna dioda

Reklama AgroFoto Ads

  • watermark
  • Reklama
problem w stoll v100 z czujnikem Dzisiaj, 12:31
  •  

#28 Share lambogrand

lambogrand

    Zaawansowany

  • Members
  • PipPipPip
  • 475 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Slaskie

Napisany 31 październik 2010 - 17:27

problem w stoll v100 z czujnikem kup sobie swispolu na alegro teraz jest oferta wystawiona za 650 czerwony ja kupilem niebieski i chodzil ok wysylaja kurierem na drugi dzien masz go w domu

#29 Share Camry

Camry

    Zaawansowany

  • Members
  • PipPipPip
  • 399 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kazimierza Wielka

Napisany 31 październik 2010 - 17:35

problem w stoll v100 z czujnikem

kup sobie swispolu na alegro teraz jest oferta wystawiona za 650 czerwony ja kupilem niebieski i chodzil ok wysylaja kurierem na drugi dzien masz go w domu

Mam 2 takie same nowe i na nich nie chce chodzic

#30 Share marcin974

marcin974

    Zaawansowany

  • V.I.P.
  • rank
  • 3082 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice włocławka

Napisany 31 październik 2010 - 19:45

problem w stoll v100 z czujnikem w zeszłym roku kupiliśmy ze swisspolu, źle podłączyliśmy i pieniążki jakby w błoto rzucił...

Czujniki (nowe zamienniki) do kombajnu buraczanego stoll sprzedam
Kontakt 661995047


#31 Share Camry

Camry

    Zaawansowany

  • Members
  • PipPipPip
  • 399 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kazimierza Wielka

Napisany 31 październik 2010 - 21:42

problem w stoll v100 z czujnikem w moim przypadku złe podłączenie raczej nie wchodzi w grę,wtyczka jest jaka jest podłącza się jak każdy inny czujnik

#32 Share ansu

ansu

    Zaawansowany

  • Members
  • PipPipPip
  • 951 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LSW

Napisany 01 listopad 2010 - 09:30

problem w stoll v100 z czujnikem Czerwony czujnik jest prosty. Kontaktron włącza przekaźnik, styki przekaźnika łączy środkowy pin(3) wtyczki z plusem(1). Plus pojawia się na pinach (1) gdy przełącznik joystick znajduje się w pozycji auto, drugi skrajny (2) ten od strony mocowania to masa.
Można sprawdzić pozycja auto zamiast czujnika drut pomiędzy środkowy pin(3) i skrajny(1) powinien zadziałać elektrozawór przy włączonym napędzie przesunie kombajn. Ewentualnie podmienić górny czujnik od regulacji wysokości odpowiedzialny za opadanie wyorywacza, tak na próbę.

Reklama AgroFoto Ads

  • watermark
  • Reklama
problem w stoll v100 z czujnikem Dzisiaj, 12:31
  •  

#33 Share Camry

Camry

    Zaawansowany

  • Members
  • PipPipPip
  • 399 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kazimierza Wielka

Napisany 01 listopad 2010 - 20:18

problem w stoll v100 z czujnikem wszystko rozumiem ,ale aktualnie jeżdżę na pożyczonym czujniku od kolegi z takiego samego kombajnu v-100 i wszystko gra ,kombajn chodzi jak zegarek aż miło ,natomiast na tych nowych czerwonych ni w ząb dioda świeci im się na żółto czy jak kto woli na biało i tyle, jeszcze zrobię jak proponuje ansu zamienię górny czujnik od regulacji wysokości odpowiedzialny za opadanie wyorywacza na ten nowy,ale czy to coś da sam już nie wiem ,w każdym razie jeśli chodzi o mój kombajn wszystko z nim jest oki tylko na to wychodzi ,że czujnika takiego odpowiedniego nie mogę dostac ,jeśli ma ktoś do sprzedania od v-100 orginalny jak stary z chęcią takowy zakupię

Podobne tematy