Skocz do zawartości

Zdjęcie

Problem z pompą w beczkowozie


28 odpowiedzi na ten temat

#21 Share corrado

corrado

    Zaawansowany

  • Members
  • PipPipPip
  • 2076 postów
  • Płeć:Mężczyzna
  • Lokalizacja:woj. Mazowieckie

Napisany 20 marzec 2013 - 18:40

Problem z pompą w beczkowozie Nie chcę zakłądać nowego tematu więć postanowiłem zapytać tu. Posiadam Beczkowóz Kaweco ( jest w mojej galeri ) w którym to zepsuła mi się pompka olejowa w pompie. Niegdzie nie mogę jej dostać wie ktoś może gdzie można takie pompki dostać? Niebawem wstawię jej zdjęcia.
Jeśli pomogłem nacisnij zieloną strzałkę :)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z pompą w beczkowozie Dzisiaj, 03:04
  •  

#22 Share lagunal6

lagunal6

    Użytkownik

  • Members
  • PipPip
  • 60 postów
  • Płeć:Mężczyzna

Napisany 23 styczeń 2015 - 19:24

Problem z pompą w beczkowozie

Sprawdź czy w ogóle ciągnie olej ze zbiorniczka. U mnie było to samo i musiałem łopatki wymienic i pompkę olejową. Koszt 600 zł. Ale teraz działa bez zarzutu.

 

A po jakim czasie od włączenia beczki powinien pojawic sie olej w oczku?I ile kropel na minute powinno kapac?



#23 Share tomek0889

tomek0889

    Zaawansowany

  • Members
  • PipPipPip
  • 106 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Ostrołęki

Napisany 23 styczeń 2015 - 21:54

Problem z pompą w beczkowozie

 W lato prawie ze od razu się pojawia, a w zimę jak olej gesty to po chwili. a ile kropel to nie wiem, w mojej lecą po dwie ale częściej jak co pol minuty.



Wiadomość z agroFakt.pl agrofakt

  • agroFakt.pl
  • agroFakt.pl
Problem z pompą w beczkowozie Dzisiaj, 03:04
  •  

#24 Share lagunal6

lagunal6

    Użytkownik

  • Members
  • PipPip
  • 60 postów
  • Płeć:Mężczyzna

Napisany 26 styczeń 2015 - 18:11

Problem z pompą w beczkowozie

poł minuty?chyba miałeś na mysli co pół sekundy.U mnie pojawia sie gdzies po minucie i kapie już kropla za kroplą.Ale też mi sie wydawało ze powinno od razu zaciągać



#25 Share tomek0889

tomek0889

    Zaawansowany

  • Members
  • PipPipPip
  • 106 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Ostrołęki

Napisany 26 styczeń 2015 - 22:46

Problem z pompą w beczkowozie

spr wężyki może gdzieś  nieszczelne są, albo olej za gesty, jaki używasz?

u mnie co 15-20 s gdzieś kapią 2 krople jedna za druga i jest ok, kiedyś to  1 na minute kapała ale miałem popękane wężyki.

jedna za druga to chyba za często, u kuzyna w nowszej pompie kapie gdzieś co 5 s tylko ze on ma smarowanie w jednym punkcie.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z pompą w beczkowozie Dzisiaj, 03:04
  •  

#26 Share kamil496

kamil496

    Zaawansowany

  • Members
  • PipPipPip
  • 609 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie, Dalechowy
  • Zainteresowania:Motoryzacja, Rolnictwo

Napisany 27 styczeń 2015 - 20:57

Problem z pompą w beczkowozie

A ile powinno wynosić w kompresorze Jurop pn 45 ( w beczce meprozet 5 tyś l ) ?   Obecnie jest 1 kropla na sekundę. 

Na początku używałem zwykłego superola, ale w zimę był za gęsty i dosyć mocno stukało w pompie zanim się rozgrzała. Teraz jest zalany jakiś 15w40...


Edytowany przez kamil496, 27 styczeń 2015 - 20:59.


#27 Share lagunal6

lagunal6

    Użytkownik

  • Members
  • PipPip
  • 60 postów
  • Płeć:Mężczyzna

Napisany 28 styczeń 2015 - 22:13

Problem z pompą w beczkowozie

spr wężyki może gdzieś  nieszczelne są, albo olej za gesty, jaki używasz?

u mnie co 15-20 s gdzieś kapią 2 krople jedna za druga i jest ok, kiedyś to  1 na minute kapała ale miałem popękane wężyki.

jedna za druga to chyba za często, u kuzyna w nowszej pompie kapie gdzieś co 5 s tylko ze on ma smarowanie w jednym punkcie.

 

musze sprawdzic wezyki,mam olej selektor specjal.a jest w papie jakis filtr oleju?



#28 Share michalzetor93

michalzetor93

    Użytkownik

  • Members
  • PipPip
  • 63 postów
  • Płeć:Mężczyzna

Napisany 29 styczeń 2015 - 18:30

Problem z pompą w beczkowozie

U mnie w pompie Jurop pn 45 też jest 1 kropla na sekundę. Olej leję hydrauliczny L-HL 46. Przy -30 stopniach na pompę leję  kubeł ciepłej wody  :) 



Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z pompą w beczkowozie Dzisiaj, 03:04
  •  

#29 Share tomek0889

tomek0889

    Zaawansowany

  • Members
  • PipPipPip
  • 106 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Ostrołęki

Napisany 29 styczeń 2015 - 19:07

Problem z pompą w beczkowozie

Filtra raczej nie ma,  ja teraz zalałem hydrauliczno-przekladniowy olej, taki jak do zetora do skrzyni leje bo akurat taki był pod ręka i jakoś pompa lepiej chodzi na tym oleju :)



Podobne tematy

Tylko na agroFakt.pl: Aplikatory doglebowe do gnojowicy. Czy warto? zobacz »